
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>이재정 교육감 "황교익 사장 환영…삼고초려 해서라도 이런 전문가를” - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="이재정 교육감 &#34;황교익 사장 환영…삼고초려 해서라도 이런 전문가를” - 중앙일보" />
    <meta name="description" content="이재정 경기도교육감은 18일 &#34;황교익 선생을 경기관광공사 사장으로 내정한 것에 대해 경기도민의 한사람으로서 큰 박수를 보내며 환영한다&#34;고 말했다. 그러면서 &#34;삼고초려를 해서라도 이런 전문가를 모셔온다는 것은 경기관광의 큰 발전의 계기가 될 것&#34;이라고 덧붙였다. 한편 경기도는 최근 공개모집 방식을 통해 맛 칼럼 - 삼고초려,이재정,이재정 경기도교육감,이재정 교육감,사장 환영" />
    <meta name="news_keywords" content="삼고초려,이재정,이재정 경기도교육감,이재정 교육감,사장 환영" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/24130335" />
    <meta property="og:title" content="이재정 교육감 &#34;황교익 사장 환영…삼고초려 해서라도 이런 전문가를”" />
    <meta property="og:description" content="이재정 경기도교육감은 18일 &#34;황교익 선생을 경기관광공사 사장으로 내정한 것에 대해 경기도민의 한사람으로서 큰 박수를 보내며 환영한다&#34;고 말했다. 그러면서 &#34;삼고초려를 해서라도 이런 전문가를 모셔온다는 것은 경기관광의 큰 발전의 계기가 될 것&#34;이라고 덧붙였다. 한편 경기도는 최근 공개모집 방식을 통해 맛 칼럼" />
    <meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/8b217ba6-7d05-4369-90c2-20d745ceb641.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.joongang.co.kr" />
    <meta property="article:publisher" content="https://www.joongang.co.kr" />
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="이재정 교육감 &#34;황교익 사장 환영…삼고초려 해서라도 이런 전문가를”" />
    <meta name="twitter:description" content="이재정 경기도교육감은 18일 &#34;황교익 선생을 경기관광공사 사장으로 내정한 것에 대해 경기도민의 한사람으로서 큰 박수를 보내며 환영한다&#34;고 말했다. 그러면서 &#34;삼고초려를 해서라도 이런 전문가를 모셔온다는 것은 경기관광의 큰 발전의 계기가 될 것&#34;이라고 덧붙였다. 한편 경기도는 최근 공개모집 방식을 통해 맛 칼럼" />
    <meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/8b217ba6-7d05-4369-90c2-20d745ceb641.jpg" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    
                    <meta property="article:section" content="정치" />
                <meta property="article:section2" content="정치일반" />
                <meta property="article:section3" content="정치일반" />

    <meta property="article:published_time" content="2021-08-18T13:15:12+09:00" />

    
    
    
<script src="https://static.joins.com/joongang_15re/scripts/utils/datalayer.js"></script>
<script>
    dataLayer = [{
        'siteData': {
            'hostName': 'news.joins.com'
        },
        'userData': {
            'cid': '',
            'uid': '',
            'pcid': '',
            'loginType': '',
            'loginStatus': 'logout',
            'userAgent': 'CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)',
            'membership': datalayerJS.RFV()
        },
        'pageData': {
            'fullReferrer': '',
            'hitTimestamp': '2021-08-18T14:17:58+09:00'
        },
        'contentData': {
            'id': '24130335',
            'primarySection': '정치',
            'subSection': '정치일반',
            'childSection': '정치|정치일반|정치일반',
            'contentTags': '삼고초려,이재정,이재정 경기도교육감,이재정 교육감,사장 환영',
            'contentUrl': 'https://news.joins.com/article/24130335',
            'firstPublishedDate': '2021-08-18T13:15:12+09:00',
            'lastUpdatedDate': '',
            'authorName': '김은빈(595)',
            'authorDepartment': 'EYE팀(774)',
            'portalAuthorName': '김은빈(1826)',
            'authorInfo': '[{"name":"김은빈", "seq":595, "portalSeq":1826, "departname":"EYE팀", "departseq":774}]',
            'departmentInfo': 'EYE팀(774)',
            'contentTitle': '이재정 교육감 "황교익 사장 환영…삼고초려 해서라도 이런 전문가를”',
            'imageCheck': 'TRUE',
            'numImageCheck': '1',
            'videoCheck': 'FALSE',
            'contentType': 'General',
            'articleTemplate': 'General',
            'contentSourceName': '중앙일보',
            'contentSourceCode': '3',
            'contentsWordCount': '465',
            'jamAarticleType': '02',
            'bulk': ''
        }
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer','GTM-NGGTPFC');</script>
<!-- End Google Tag Manager -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
    (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
        jaW['JaTrackerObject'] = jaR;
        jaW[jaR] = jaW[jaR] || function () {
            (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
        }, jaW[jaR].l = 1 * new Date();
        jaA = jaD.createElement(jaS),
            jaM = jaD.getElementsByTagName(jaS)[0];
        jaA.async = 1;
        jaA.src = jaG;
        jaM.parentNode.insertBefore(jaA, jaM);
    })(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/joongang-desktop/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_top/728x90', [728, 90], 'div-gpt-ad-1616486235400-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_mid/250x250', [250, 250], 'div-gpt-ad-1617179927787-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_bottom/300x600', [300, 600], 'div-gpt-ad-1616486854448-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_bottom/250x250', [[300, 250], [250, 250]], 'div-gpt-ad-1616487006166-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_bottom/300x250', [300, 250], 'div-gpt-ad-1616487046295-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_top/120x600', [120, 600], 'div-gpt-ad-1616486320825-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_top/300x250', [300, 250], 'div-gpt-ad-1616486482963-0');
        });

        function googleAdActive(url, size, id) {
            googletag.defineSlot(url, size, id).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }
    </script>


    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/24130335" />

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/24130335",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/24130335"
                    },
                    "headline": "이재정 교육감 &amp;#34;황교익 사장 환영…삼고초려 해서라도 이런 전문가를” - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/8b217ba6-7d05-4369-90c2-20d745ceb641.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/8b217ba6-7d05-4369-90c2-20d745ceb641.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2021-08-18T13:15:12+09:00",
                    "dateModified": "2021-08-18T13:15:12+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "김은빈"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "이재정 경기도교육감은 18일 &#34;황교익 선생을 경기관광공사 사장으로 내정한 것에 대해 경기도민의 한사람으로서 큰 박수를 보내며 환영한다&#34;고 말했다. 그러면서 &#34;삼고초려를 해서라도 이런 전문가를 모셔온다는 것은 경기관광의 큰 발전의 계기가 될 것&#34;이라고 덧붙였다. 한편 경기도는 최근 공개모집 방식을 통해 맛 칼럼 - 삼고초려,이재정,이재정 경기도교육감,이재정 교육감,사장 환영"
                    }
                </script>

    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent_v2.css?20210808" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/common.css?20210808" />
    
    

        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/24130335" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20210808" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20210808" />

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/24130335" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/24130335" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/24130335" />


    
    <script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="aside_on">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <!-- skip navigation -->
    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <!-- //skip navigation -->
    
    
        <!-- 광고 728x90 -->
        <div class="container_fluid premium_richmedia ad_top">
            <div class="ad_728_90 ad" id="articeltopbanner"></div>
        </div>
        <!-- //광고 728x90 -->

    <div class="doc">
        

<header class="header header_sub">
    <div class="uh">
        

<div class="joongang_logo">
    <a href="https://joongang.joins.com?cloc=joongang-article-bi"><h2>중앙일보</h2></a><!-- 아티클에서는 h2 -->
</div>

<nav class="float_left">
    <a href="#none" class="btn_navbar"><i class="icon_navbar">서비스 바로가기</i></a>
    <!-- 통합검색-->
    <div class="search_area">
        <!-- search_on -->
        <a href="#layer_search_area" class="btn_search_area"><i class="icon_search">검색</i></a>
        <div id="layer_search_area" class="layer_search_area" style="display: none;" tabindex="0">
            <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
            <div id="searchArea" class="inner">
                <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
                <div class="form_group">
                    <label for="searchKeyword" class="sr_only">검색어</label>
                    <input type="text" class="form_text" id="searchKeyword" value="" placeholder="검색어를 입력하세요">
                    <button type="submit" id="btnSearch" class="btn_search">검색</button>
                </div>
            </div>
        </div>
    </div>
    <!--// 통합검색-->

            <div class="main_section">
                <ul>
                        <li>
                            <a href="https://news.joins.com/opinion?cloc=joongang-article-gnb1">
                                <h2 class="headline">오피니언</h2>
                            </a>
                        </li>
                        <li>
                            <a href="https://news.joins.com/politics?cloc=joongang-article-gnb2">
                                <h2 class="headline">정치</h2>
                            </a>
                        </li>
                        <li>
                            <a href="https://news.joins.com/money?cloc=joongang-article-gnb3">
                                <h2 class="headline">경제</h2>
                            </a>
                        </li>
                        <li>
                            <a href="https://news.joins.com/society?cloc=joongang-article-gnb4">
                                <h2 class="headline">사회</h2>
                            </a>
                        </li>
                        <li>
                            <a href="https://news.joins.com/world?cloc=joongang-article-gnb5">
                                <h2 class="headline">국제</h2>
                            </a>
                        </li>
                        <li>
                            <a href="https://news.joins.com/culture?cloc=joongang-article-gnb6">
                                <h2 class="headline">문화</h2>
                            </a>
                        </li>
                        <li>
                            <a href="https://news.joins.com/sports?cloc=joongang-article-gnb7">
                                <h2 class="headline">스포츠</h2>
                            </a>
                        </li>
                </ul>
            </div>
</nav>
        <div class="float_right">
            
<span></span>

<div class="family_site">
    <a href="#layer_jmnet">중앙그룹 브랜드</a>
</div>
<div class="share_button">
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 카카오톡 공유" data-id="24130335" data-service="kakaotalk" data-target="news"><i class="icon_kakaotalk">kakaotalk</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 페이스북 공유" data-id="24130335" data-service="facebook" data-target="news"><i class="icon_facebook">facebook</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 트위터 공유" data-id="24130335" data-service="twitter" data-target="news"><i class="icon_twitter">twitter</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 메일 공유" data-id="24130335" data-service="email"  data-target="news"><i class="icon_mail">mail</i></a>
</div>
<div class="member">
            <div class="login">
                <a href="https://my.joins.com/login" class="btn_login">로그인</a>
            </div>
</div>
        </div>
    </div>
                <div class="mh">
                    

    <div class="logo_service">
        <h2  class="service">
                    <a href="https://news.joins.com/politics?cloc=joongang-article-sectiontitle" target="_self">정치</a>
        </h2>
    </div>
    <!-- 서비스 메인메뉴 -->
    <nav id="joonganglnb" class="lnb">
        <strong class="hide">정치 메인메뉴</strong>
        <ul>
						<li class="">
							<a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								국회정당
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								청와대
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								외교
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								국방
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								북한
								</h2>
							</a>
						</li>
        </ul>
    </nav>
    <!-- //서비스 메인메뉴 -->

                </div>

</header>



<div id="mega_menu" class="mega_menu">
    <div class="hd">
        <strong class="joongang_logo">
        <a href="https://joongang.joins.com?cloc=joongang-article-megabi">중앙일보</a></strong>
        <a class="btn_close" href="#mega_menu">
            <i class="icon_close">닫기</i>
        </a>
    </div>

    <div class="bd">
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">오피니언</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사설칼럼</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=SatiricalCartoon&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">만평</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">Hot Poll</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=eTextCenter&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">e글중심</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">정치</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국회정당</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">청와대</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">외교</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국방</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">북한</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">경제</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=EconomicPolicy&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">경제정책</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">산업</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/finance/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">금융증권</strong>
										</a>
									</li>
									<li>
										<a href="http://realestate.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">부동산</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/science/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">과학미래</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">글로벌경제</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/labor/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">고용노동</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/gmoney/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">글로벌머니</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">사회</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/society/law/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">검찰&#183;법원</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/education/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">교육</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/accident/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사건사고</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">복지</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">교통</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/environment/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">환경</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/region/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">지역</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/health/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">건강</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">국제</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/world/northame/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">미국</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/china/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">중국</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/japan/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">일본</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/eu/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">유럽</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/etc/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">기타</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/topic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">토픽월드</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">문화</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/culture/book/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">책</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">공연</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/art/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">미술</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">클래식</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/song/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">가요</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">방송</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">영화</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">스포츠</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">야구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외야구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">축구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외축구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">농구/배구</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/people?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">피플</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/people/room/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사랑방</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">인사</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/people/death/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">부음</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/lifestyle?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">라이프 스타일</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">패션</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">맛</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">럭셔리</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">뷰티</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">리빙</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/travel?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">여행레저</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국내여행</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외여행</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/news/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">여행뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/week/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">week&amp;</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/pic?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">포토 &#183; 영상</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">포토</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">영상</strong>
										</a>
									</li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">디지털 스페셜</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/newsoneshot?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">뉴스 ONESHOT</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=NewsOneShotPick&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">팀장의 픽</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=NewsOneShotChock&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">전문기자의 촉</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sunday?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">중앙SUNDAY</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">머니</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">오피니언</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">S MAGAZINE</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/resetkorea?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">리셋 코리아</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/article/21209278?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">리셋코리아 소개 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=ResetKoreaNews&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">뉴스</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/nk?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">통일무지개</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/nk/odyssey/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">평양오디세이</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/nk/ing/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">북한~ing</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/nk/photolist?key=photo&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">사진 속 북한</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/retirement?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">더,오래</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/retirement/cate?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">주제별</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/reporterlist?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">필진별</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/subscribe?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">필진 Pick</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/intro?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">더,오래란?</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://mgrg.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">먼지알지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://welfaretotal.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">복지토털</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/mm?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">Mr.밀리터리</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/mm/focusinside/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">Focus 인사이드</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/hotnews/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">Hot 뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/watchcon/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">김민석의 Watchcon</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/weaponstory/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">무기이야기</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/interview/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">김민석의 인터뷰</strong>
										</a>
									</li>
									<li>
										<a href="http://bbs.news.joins.com/mm/qna?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">밀리터리 Request</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/jpod?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">J팟</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/cooking?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">COOKING<span class="badge_new badge_sm">New</span></strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=CookingRecipe&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">레시피</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=CookingExpertInterview&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">인터뷰</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=CookingUserInterview&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">에세이</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=CookingClass&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">활용팁</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/minzireview?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">minzi리뷰</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=MinziProduct&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">물건 Thing</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=MinziService&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">서비스 Service</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=MinziSpace&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">공간 Space</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=MinziCrew&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">크루 Crew</strong>
										</a>
									</li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/newsletter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스레터</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/newsdigest?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스 다이제스트</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/issue?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">이슈패키지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/trend?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">트렌드 뉴스</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/trend/daily?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">실시간 트렌드</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/weekly?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">주간 트렌드 뉴스 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/monthly?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">월간 트렌드 뉴스 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/tophistory?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">지난 TOP 기사</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/reporter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">기자</strong>
                        </a>
                    </li>
                </ul>
                    <ul class="depth1">
									<li>
										<a href="https://news.joins.com/jebo?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">제보</strong>
										</a>
									</li>
									<li>
										<a href="https://jmembership.joins.com/?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">중앙멤버십</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mynews?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">My뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/brandnews?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">보도 자료</strong>
										</a>
									</li>
									<li>
										<a href="https://people.joins.com/?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">인물 정보</strong>
										</a>
									</li>
									<li>
										<a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">전자판</strong>
										</a>
									</li>
									<li>
										<a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">지면 구독</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/customercenter?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">고객 센터</strong>
										</a>
									</li>
                    </ul>

    </div>

    <div class="ft">
        <i class="icon_godown"></i>
    </div>

    <a class="btn_close" href="javascript:;">닫기</a>
</div>
<!--중앙그룹 브랜드 메뉴-->
<div id="layer_jmnet" class="layer_jmnet">
    <div class="inner">
        <ul class="">
            <li>
                <strong class="">신문</strong>
                <ul>
                    <li><a href="https://joongang.joins.com" target="_blank">중앙일보</a></li>
                    <li><a href="https://news.joins.com/sunday" target="_blank">중앙SUNDAY</a></li>
                    <li><a href="http://isplus.joins.com" target="_blank">일간스포츠</a></li>
                    <li><a href="http://koreajoongangdaily.joins.com" target="_blank">Korea Joongang Daily</a></li>
                    <li><a href="http://www.koreadaily.com/" target="_blank">The Korea Daily</a></li>
                    <li><a href="https://sojoong.joins.com/" target="_blank">소년중앙</a></li>
                    <li><a href="https://joind.io/" target="_blank">조인디</a></li>
                </ul>
            </li>
            <li>
                <strong class="">방송</strong>
                <ul>
                    <li><a href="http://jtbc.joins.com" target="_blank">JTBC</a></li>
                    <li><a href="http://jtbc2.joins.com" target="_blank">JTBC2</a></li>
                    <li><a href="http://jtbcgolfnsports.joins.com/" target="_blank">JTBC GOLF&SPORTS</a></li>
                    <li><a href="http://jtbc4.joins.com/" target="_blank">JTBC4</a></li>
                    <li><a href="http://www.jtbcgolf.com" target="_blank">JTBC GOLF</a></li>
                    <li><a href="http://www.jtbcworldwide.com/" target="_blank">JTBC worldwide</a></li>
                    <li><a href="https://jtbcmediatech.com/" target="_blank">JTBC미디어텍</a></li>
                </ul>
            </li>
            <li>
                <strong class="">멀티플렉스 &amp; 레저</strong>
                <ul>
                    <li><a href="https://www.megabox.co.kr/" target="_blank">메가박스</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/filmsociety" target="_blank">필름 소사이어티</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/classicsociety" target="_blank">클래식 소사이어티</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main" target="_blank">휘닉스 호텔앤드리조트</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/pyeongchang" target="_blank">휘닉스 평창</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/jeju" target="_blank">휘닉스 섭지코지</a></li>
                </ul>
            </li>
            <li>
                <strong class="">매거진 &amp; 출판</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://jmagazine.joins.com/monthly" target="_blank">월간중앙</a></li>
                        <li><a href="https://jmagazine.joins.com/economist" target="_blank">이코노미스트</a></li>
                        <li><a href="https://jmagazine.joins.com/forbes" target="_blank">포브스코리아</a></li>
                        <li><a href="https://jbooks.joins.com/" target="_blank">중앙북스</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.elle.co.kr/" target="_blank">엘르</a></li>
                        <li><a href="http://harpersbazaar.co.kr/" target="_blank">바자</a></li>
                        <li><a href="http://www.cosmopolitan.co.kr/" target="_blank">코스모폴리탄</a></li>
                        <li><a href="http://esquirekorea.co.kr/" target="_blank">에스콰이어</a></li>
                    </ul>
                </div>
            </li>
            <li>
                <strong class="">전문 콘텐트</strong>
                <ul>
                    <li><a href="http://www.joinsland.com/" target="_blank">조인스랜드</a></li>
                    <li><a href="http://www.jhealthmedia.com/" target="_blank">헬스미디어</a></li>
                    <li><a href="https://blog.naver.com/china_lab" target="_blank">차이나랩</a></li>
                    <li><a href="http://www.jdphone.com/" target="_blank">영어의 신</a></li>
                    <li><a href="https://www.esukorea.org/" target="_blank">ESU</a></li>
                </ul>
            </li>
            <li>
                <strong class="">서비스</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://www.joins.com/" target="_blank">JOINS PRIME</a></li>
                        <li><a href="https://ssully.joins.com/" target="_blank">썰리</a></li>
                        <li><a href="https://folin.co/" target="_blank">fol:in</a></li>
                        <li><a href="http://www.jtbcnow.com/" target="_blank">JTBC NOW</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.jtbc.news" target="_blank">JTBC NEWS</a></li>
                        <li><a href="http://oohmedia.kr/" target="_blank">OOH MEDIA</a></li>
                    </ul>
                    <ul>
                        <li><a href="https://jmembership.joins.com/" target="_blank">중앙멤버십</a></li>
                        <li><a href="http://sigol.joinsland.com/" target="_blank">렛츠고시골</a></li>
                        <li><a href="http://tj4.joinsland.com/" target="_blank">TJ4대전충청</a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>
    <a class="btn_close" href="#"><i class="icon_close">닫기</i></a>
</div>
<!--// 중앙그룹 브랜드 메뉴-->
        
        <div id="doc" class="">
            <div id="wrap">
                <!-- 광고 120x200 -->
                <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
                <!-- //광고 120x200 -->
                <div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			    <div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
                <!-- 광고 120x600 -->
                <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
                <!-- //광고 120x600 -->
                <!-- 광고 300x250 -->
                <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
                <!-- //광고 300x250 -->
                <!-- 광고 1060x400 -->
                <div class="ad_1060_400 ad" style="display:none;"></div>
                <!-- //광고 1060x400 -->
                <!-- 광고 1060x90 -->
                <div class="ad_1060_90 ad" style="display:none;"></div>
                <!-- //광고 1060x90 -->
            
                <div id="body">
                    



<!-- 기사 header -->
<div class="article_head">
    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title">이재정 교육감 "황교익 사장 환영…삼고초려 해서라도 이런 전문가를”</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2021.08.18 13:15</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23724990" />
<input type="hidden" id="total_id" value="24130335" />
<input type="hidden" id="original_total_id" value="24130335" />
<input type="hidden" id="comment_total_id" value="24130335" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="10" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="reporter_seq" value="1826" />
<input type="hidden" id="master_code" value="1001001" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->
    <div class="journalist_area" data-list="1">
                    <div class="row" style=""><dl class="clearfx"><dt><strong class="hide">기자</strong></dt>
                <dd>
                    <span class="profile">
                        <span class="photo"><a href="/reporter/1826" data-reporterid="1826"><img data-src="https://pds.joins.com/repoter/svc/595_2021081809.png" data-type="reporter" alt="김은빈 기자 사진" onerror="this.src = 'https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg';"><span class="frame"></span></a></span>
                        <strong class="mg"><a href="/reporter/1826" data-reporterid="1826">김은빈 기자</a></strong>
                    </span>
                </dd>
                    </dl>
                    </div>

    </div>

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">0</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="24130335" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="24130335" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="24130335" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="24130335" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="24130335" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



    <div id="article_body" itemprop="articleBody" class="article_body mg fs4">



<div class="ab_photo photo_center " style="width: 559px;">      <div class="image">                <img alt="이재정 경기도교육감. 오종택 기자" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/8b217ba6-7d05-4369-90c2-20d745ceb641.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/8b217ba6-7d05-4369-90c2-20d745ceb641.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">이재정 경기도교육감. 오종택 기자</p>          </div>        이재정 경기도교육감은 18일 "황교익 선생을 경기관광공사 사장으로 내정한 것에 대해 경기도민의 한사람으로서 큰 박수를 보내며 환영한다"고 말했다.  <br>   &nbsp;  <br>   이 교육감은 이날 자신의 페이스북을 통해 "제발 지방자치 시대에 절차에 따라 가장 우수한 사람을 지명한 것을 정치권에서 정치적으로 시비를 걸지 맙시다"라며 이같이 밝혔다.  <br>   &nbsp;  <br>   그는 "현대 관광산업의 핵심은 음식"이라며 "관광지마다 색다른 음식을 먹는다는 것은 무엇보다도 매력적인 것이며 그것이 곧 그 사회의 문화와 자연과 역사이기 때문"이라고 했다.  <br>   &nbsp;  <br>   그러면서 "삼고초려를 해서라도 이런 전문가를 모셔온다는 것은 경기관광의 큰 발전의 계기가 될 것"이라고 덧붙였다. &nbsp;  <br>   &nbsp;  <br>   한편 경기도는 최근 공개모집 방식을 통해 맛 칼럼니스트로 활동 중인 황씨를 경기관광공사 사장으로 지명했다. 정치권에서는 관련 경력이 없는 황씨가 관광공사 사장에 내정된 것을 두고 '보은 인사' 의혹을 제기하고 있다.  <br>   &nbsp;  <br> <br><br><div class="ab_byline">김은빈 기자 kim.eunbin@joongang.co.kr</div>

<img id="ja_read_tracker" src="https://pds.joins.com/blank.gif" width="1" height="1">

<!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
    </div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

        <div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
            <div class="hd hide">
                <h3>J팟</h3>
            </div>
            <div class="bd" id="jpoditems"></div>
        </div>

    
<div class="banner_articlebtm">  <a href="https://news.joins.com/NewsLetter?ct=T&ci=109314" target="_blank">         <img src="https://images.joins.com/ui_joongang/news/pc/banner/bn_pc_article_9988_580x80.jpg" style="width:580px;height:80px;" alt ="100세 시대 함께 가기 신성식의 레츠고 9988" >     </a> </div>

<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">1</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">35</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="24130335">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
    <div class="tag_list">
        <div class="hd">
            <h3>태그</h3>
        </div>
        <div class="bd">
            <ul class="clearfx mg">
                    <li>
                        <a href="https://news.joins.com/search?keyword=삼고초려"><h2>#삼고초려</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=이재정"><h2>#이재정</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=이재정 경기도교육감"><h2>#이재정 경기도교육감</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=이재정 교육감"><h2>#이재정 교육감</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=사장 환영"><h2>#사장 환영</h2></a>
                    </li>
            </ul>
        </div>
    </div>
<!-- //아티클 공통 : 태그 -->
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
    <div id="divRelateTag"></div>
    <div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

            <input type="hidden" id="articleRelation_Find" value="삼고초려" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

<div class="hot_click_wrap"></div>

<!-- 아티클 공통 : PHOTO & VIDEO -->
<div class="photo_video">
    <div class="hd">
        <h3 class="subtit_comm">PHOTO & VIDEO</h3>
    </div>
    <div class="bd"></div>
    <div class="ft">
        <a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
    </div>
</div>
<!-- //아티클 공통 : PHOTO & VIDEO -->
<!-- 아티클 공통 : 댓글: 작성/보기 -->
<div class="comment_area" id="comment"></div>
<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
<div class="advertising">
    <div id="articleBottomLeft"></div>
    <div id="articleBottomRight"></div>
</div>

<div class="shpping_life">
    <div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
    <div class="bd">
        <ul class="clearfx">
            <li id="shpping_life_1"></li>
            <li id="shpping_life_2"></li>
            <li id="shpping_life_3"></li>
        </ul>
    </div>
</div>


</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div id="sub_series_recommendedArticles" class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24130348?cloc=joongang-article-recommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/23183a44-7a3c-4b3d-a6eb-434cc4865a5f.jpg&amp;w=260&amp;h=120&amp;t=k&amp;p=3" alt="아프간 철군 우려에 &quot;엿 먹어&quot;
10년전에도 이랬던 바이든">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/24130348?cloc=joongang-article-recommend">아프간 철군 우려에 "엿 먹어"
10년전에도 이랬던 바이든</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24130306?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/5f7ba7d4-4a13-4def-b390-f67265b44ccf.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="돈다발들고 도피한 아프간 대통령
딸은 뉴욕서 예술가로 호화 생활">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130306?cloc=joongang-article-recommend">돈다발들고 도피한 아프간 대통령
딸은 뉴욕서 예술가로 호화 생활</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24130235?cloc=joongang-article-recommend">
									<img src="https://pds.joins.com/news/editimg/2021-08-18_246c4ee8-6b00-4d57-b30f-265dd7d675c2.gif" alt="흰색 SUV 타고 폭죽 &#39;펑펑&#39;
탈레반 미스터리 2인자 왔다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130235?cloc=joongang-article-recommend">흰색 SUV 타고 폭죽 '펑펑'
탈레반 미스터리 2인자 왔다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130367?cloc=joongang-article-recommend">"백운규, 산업부엔 "너 죽을래"
한수원 사장 '인사 불이익' 압박"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130184?cloc=joongang-article-recommend">"천안 화재로 불에 탄 벤츠 100대"
100억 손실, 대형 보험사고 터졌다 </a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24130245?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202108/18/wimg_20210818114258205093.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;법카로 동거녀 명품백 사주더라&quot;
박유천 소속사 &#39;이중계약&#39; 폭로">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130245?cloc=joongang-article-recommend">"법카로 동거녀 명품백 사주더라"
박유천 소속사 '이중계약' 폭로</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24129991?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/4e95b3ee-4962-4fab-a51e-bf70f4a89bd3.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="하이힐 신은 다리가 &#39;쩍벌&#39;
성폭행 장소서 또 해괴한 짓 ">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24129991?cloc=joongang-article-recommend">하이힐 신은 다리가 '쩍벌'
성폭행 장소서 또 해괴한 짓 </a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24130386?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/655d3d18-f900-49e4-b5ae-fb7ea3078db4.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="아침부터 유흥녀 불러 술판
경찰 오자 &#39;옥상 위 옥상&#39; 도망">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130386?cloc=joongang-article-recommend">아침부터 유흥녀 불러 술판
경찰 오자 '옥상 위 옥상' 도망</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24130021?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202108/18/wimg_2021081894110248030.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;많이 아픈데 약만 주더라&quot; 
생활치료센터서 사망한 50대, 왜">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130021?cloc=joongang-article-recommend">"많이 아픈데 약만 주더라" 
생활치료센터서 사망한 50대, 왜</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130398?cloc=joongang-article-recommend">장군 옷에 백마 타고 칼 차고···
허경영 "내가 이 나라 지키겠노라"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24129984?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/b09fa655-479f-4c57-87ab-11bf50da2e57.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;정부는 악덕 고용주였다&quot; 
공무원들 결국 &#39;K방역 사표&#39; ">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24129984?cloc=joongang-article-recommend">"정부는 악덕 고용주였다" 
공무원들 결국 'K방역 사표' </a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130251?cloc=joongang-article-recommend">백신 시간표, 돌연 "10월 70%"
文대통령의 '믿을맨'은 이재용?</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130401?cloc=joongang-article-recommend">"헤어지자" 여친 머리채 잡고 폭행
울면서 말리는 6살 딸까지 주먹질</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24130240?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/c7688842-64ef-46ba-b7a7-67515e04aa2e.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="부산대 &#39;조민 입학취소&#39; 논의
오늘 결정, 다음주 결과 발표">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130240?cloc=joongang-article-recommend">부산대 '조민 입학취소' 논의
오늘 결정, 다음주 결과 발표</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24130297?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?w=540&amp;h=250&amp;t=k&amp;p=3&amp;u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/82c627f2-79c4-49c0-b75d-696817d4d7c6.gif" alt="빨간불 무단횡단 보행자 &#39;쾅&#39;
오토바이 과실이 70이라고?">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130297?cloc=joongang-article-recommend">빨간불 무단횡단 보행자 '쾅'
오토바이 과실이 70이라고?</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24130249?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202108/18/wimg_20210818115535892876.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;환경단체 반발에 준설 스톱?”
태클걸린 대전 물난리 대책 ">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24130249?cloc=joongang-article-recommend">"환경단체 반발에 준설 스톱?”
태클걸린 대전 물난리 대책 </a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>


    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
<div class="rts sub_article">
	<div class="hd"><h3 class="subtit_comm">많이 본 기사</h3></div>
	<div class="bd">
		<ul>
				<li class=top >
					<em class="mg" >1</em> <strong><a href="https://news.joins.com/article/24129985?cloc=joongang-article-clickraking">아비규환 카불 공항이 되살렸다…‘인계철선’ 주한미군 존재감</a></strong>
				</li>
				<li class=top >
					<em class="mg" >2</em> <strong><a href="https://news.joins.com/article/24130089?cloc=joongang-article-clickraking">진중권 &#34;이준석은 갈등 정리, 원희룡은 윤석열 정리로 이해&#34;</a></strong>
				</li>
				<li class=top >
					<em class="mg" >3</em> <strong><a href="https://news.joins.com/article/24129966?cloc=joongang-article-clickraking">원희룡 긴급회견 예고…&#34;尹 금방 정리&#34; 이준석은 녹취깠다</a></strong>
				</li>
				<li  >
					<em class="mg" >4</em> <strong><a href="https://news.joins.com/article/24129983?cloc=joongang-article-clickraking">흔들리는 윤석열 2030 지지율…하필 이준석과 싸운뒤 그랬다</a></strong>
				</li>
				<li  >
					<em class="mg" >5</em> <strong><a href="https://news.joins.com/article/24130110?cloc=joongang-article-clickraking">원희룡 &#34;이준석 정리 대상은 윤석열&#34;…이준석 &#34;그냥 딱하다&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >6</em> <strong><a href="https://news.joins.com/article/24130112?cloc=joongang-article-clickraking">이준석 &#34;부모님이 속상해하시는 모습 보고 녹취록 공개&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >7</em> <strong><a href="https://news.joins.com/article/24130114?cloc=joongang-article-clickraking">황교익 &#34;대통령 할아버지 와도 사퇴 안해…이낙연 정치생명 끊겠다&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >8</em> <strong><a href="https://news.joins.com/article/24130020?cloc=joongang-article-clickraking">하태경 “원희룡, 이준석 죽이려 ‘더티플레이’…사적 통화 공개 비판 왜”</a></strong>
				</li>
				<li  >
					<em class="mg" >9</em> <strong><a href="https://news.joins.com/article/24129993?cloc=joongang-article-clickraking">[단독]尹 싱크탱크 '2준모' 24일 출범…좌장은 현인택 전 장관</a></strong>
				</li>
				<li  >
					<em class="mg" >10</em> <strong><a href="https://news.joins.com/article/24130251?cloc=joongang-article-clickraking">돌연 앞당겨진 文의 '백신 시간표'…'믿을맨'은 이재용 부회장?</a></strong>
				</li>

		</ul>
	</div>
</div>

    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>

	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Innovation Lab</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" data-slideShowCnt=1>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/amaranth10_2/?utm_source=joinspc&amp;utm_medium=banner&amp;utm_campaign=main" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202108/06/wimg_20210806161525532365.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/amaranth10_2/?utm_source=joinspc&amp;utm_medium=banner&amp;utm_campaign=main" target="_self">90년대 사무실로 시간 여행</a></strong>
								<span class="byline"><em>Posted by 더존비즈온</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://bit.ly/3AECVJP" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202107/14/wimg_20210714111849535495.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://bit.ly/3AECVJP" target="_self">투자 전 꼭 알아야 할 12가지 체크리스트</a></strong>
								<span class="byline"><em>Posted by SC제일은행</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://bit.ly/3joABk3" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202106/29/wimg_20210629145047559613.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://bit.ly/3joABk3" target="_self">가족의 24시간을 지켜라</a></strong>
								<span class="byline"><em>Posted by MSS 그룹</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/kbbank/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202106/28/wimg_2021062815581806047.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/kbbank/" target="_self">풍족한 노후에 필수, <br/>연금 자산 관리 TIP</a></strong>
								<span class="byline"><em>Posted by KB국민은행</em></span>
							</span>
						</span>
					</div>
			</div>
		</div>
	</div>
		<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Branded Content</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
					<div class="slide">

						<a href="https://story.s-oil.com/2021/08/05/서울창업허브와-손잡고-미래-유망-스타트업-지원/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/soil11/bn_326x150.jpg" alt="">
							<strong>에쓰오일이 미래 유망 스타트업을 지원합니다</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.bodyfriend.co.kr/main/main.bf" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend31/bn_326x150.jpg" alt="">
							<strong>BE THE LEGEND</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://won.wooribank.com/e/i7gE3nUk7hb" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/wooribank05/bn_326x150.jpg" alt="">
							<strong>WON할 때 바로 환전!</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.hellophoto.kr" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hellophoto5/bn_326x150.jpg" alt="">
							<strong>국내 최대규모 사진 아카이브 서비스</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://news.joins.com/Digitalspecial/452" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/iF/bn_326x150.jpg" alt="">
							<strong>이젠 디자인도 #미닝아웃 </strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.youtube.com/watch?v=2gqPWRQyyyM" target="_self">
							<img src="//images.joins.com/ui_mobile/talk_ad/jeju/bn_326x150.jpg" alt="">
							<strong>도민, 관광객 모두가 제주를 지키는 코로나19 방역</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://event-stepup.cashslide.co.kr/da/JA.html" target="_self">
							<img src="//images.joins.com/ui_mobile/talk_ad/cashslide/bn_326x150.jpg" alt="">
							<strong>긴급 걷기 지원금 신청하기</strong>
						</a>
					</div>
			</div>
		</div>
	</div>
    <!-- 아티클 공통 : 포토이슈 -->
    
	<div class="rts sub_photo sub_photo_v2" id="widget_photo_issue" data-count="1">
		<div class="hd"><h3 class="subtit_comm">포토이슈</h3></div>
		<div class="bd slide_wrap">
			<div class="slide_list_wrap" style="height:213px;overflow:hidden;">
				<div class="slide_list" data-bind="list">
						<div class="slide" style="height:213px;">
							<span style="position:relative;" class="thumb item">
								<a href="https://news.joins.com/article/24130157?cloc=joongang-article-photoissue">
									<img src="https://wimage.joins.com/indexedit/joongang/202108/18/wimg_20210818103020731302.jpg" onerror="utils.imageErrorHandler(this)"><span class="mask"></span>
								</a>
							</span>
                            <strong class="headline mg">
                                <a href="https://news.joins.com/article/24130157?cloc=joongang-article-photoissue">[이 시각] 프랑스 남부도 대형 산불, 6000여명 대피</a>
                            </strong>
						</div>
				</div>
			</div>
		</div>
		<div id="widget_photo_foot" class="ft" style="display:none;"><span class="current_page"></span> /<span class="total_page"></span></div>
	</div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    
	<div class="rts sub_article">
		<div class="hd"><h3 class="subtit_comm">댓글 많은 기사</h3></div>
		<div class="bd">
			<ul>
					<li class=top>
						<em class="mg">1</em> <strong><a href="https://news.joins.com/article/24129984?cloc=joongang-article-comment">&quot;정부는 악덕 고용주였다&quot; 공무원들 결국 'K방역 사표'</a></strong>
					</li>
					<li class=top>
						<em class="mg">2</em> <strong><a href="https://news.joins.com/article/24130110?cloc=joongang-article-comment">원희룡 &quot;이준석 정리 대상은 윤석열&quot;…이준석 &quot;그냥 딱하다&quot;</a></strong>
					</li>
					<li class=top>
						<em class="mg">3</em> <strong><a href="https://news.joins.com/article/24130112?cloc=joongang-article-comment">이준석 &quot;부모님이 속상해하시는 모습 보고 녹취록 공개&quot;</a></strong>
					</li>
					<li >
						<em class="mg">4</em> <strong><a href="https://news.joins.com/article/24129966?cloc=joongang-article-comment">원희룡 긴급회견 예고…&quot;尹 금방 정리&quot; 이준석은 녹취깠다</a></strong>
					</li>
					<li >
						<em class="mg">5</em> <strong><a href="https://news.joins.com/article/24129985?cloc=joongang-article-comment">아비규환 카불 공항이 되살렸다…‘인계철선’ 주한미군 존재감</a></strong>
					</li>
					<li >
						<em class="mg">6</em> <strong><a href="https://news.joins.com/article/24130114?cloc=joongang-article-comment">황교익 &quot;대통령 할아버지 와도 사퇴 안해…이낙연 정치생명 끊겠다&quot;</a></strong>
					</li>
					<li >
						<em class="mg">7</em> <strong><a href="https://news.joins.com/article/24129983?cloc=joongang-article-comment">흔들리는 윤석열 2030 지지율…하필 이준석과 싸운뒤 그랬다</a></strong>
					</li>
					<li >
						<em class="mg">8</em> <strong><a href="https://news.joins.com/article/24130089?cloc=joongang-article-comment">진중권 &quot;이준석은 갈등 정리, 원희룡은 윤석열 정리로 이해&quot;</a></strong>
					</li>
					<li >
						<em class="mg">9</em> <strong><a href="https://news.joins.com/article/24130020?cloc=joongang-article-comment">하태경 “원희룡, 이준석 죽이려 ‘더티플레이’…사적 통화 공개 비판 왜”</a></strong>
					</li>
					<li >
						<em class="mg">10</em> <strong><a href="https://news.joins.com/article/24130251?cloc=joongang-article-comment">돌연 앞당겨진 文의 '백신 시간표'…'믿을맨'은 이재용 부회장?</a></strong>
					</li>

			</ul>
		</div>
	</div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    
	<div class="rts sub_jplus">
		<div class="hd">
			<h3 class="subtit_comm">스타기자</h3>
		</div>
		<div class="bd">
			<ul>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1011?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/61_2021081110.png&amp;w=37&amp;h=37&amp;t=c" alt="채인택"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/24129965?cloc=joongang-article-starreporter"> 인도주의 위기 아프간…난민&#183;빈곤&#183;마약 지옥문 열리나</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1017?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/280_2021081118.png&amp;w=37&amp;h=37&amp;t=c" alt="강갑생"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/24129034?cloc=joongang-article-starreporter"> ‘안전속도 5030’ 100일 해보고…설익은 성과 자랑</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1005?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/83_2021081118.png&amp;w=37&amp;h=37&amp;t=c" alt="안장원"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/24128444?cloc=joongang-article-starreporter">&quot;2~3년내 집값 큰폭 하락&quot; 15년만에 등장한 &#39;상투&#39; 경고 </a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
			</ul>
		</div>
	</div>
    <!-- 아티클 공통 : 핫이슈 -->
    
    
	
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
  
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
    <!-- 아티클 우측 중단 광고 -->
    <div class="rts" id="da_article_right_middle"></div>

    <!-- TargetPushAD_중앙일보 -->
    <script src='//cdn.targetpush.co.kr/js/targetpushad.js' charset='utf-8'></script>
    <script> (function(){ if(typeof adtive_targetpush_ad != 'undefined') adtive_targetpush_ad.start('S7444448','AZLLLLLF')}(document)) </script>
    <!--// TargetPushAD_중앙일보 -->
</div>


                    <input type="hidden" id="menu_key" value="Politics" />
                </div>
            </div>
<div id="aside" style="min-height: 718px;">
	<div id="wide_trend" class="rta sub_trend" style="display: block;">
	<div class="hd"><strong class="subtit_comm">실시간 추천 뉴스</strong></div>
	<div class="bd">
		<ul>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24129984?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/b09fa655-479f-4c57-87ab-11bf50da2e57.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank01">1</em>
					<strong class="mg"><a href="https://news.joins.com/article/24129984?cloc=joongang-article-realtimerecommend">&#34;정부는 악덕 고용주였다&#34; 공무원들 결국 'K방역 사표'</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24129582?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/17/4d9c97ff-ac20-4d77-b9aa-f1bcaadb32d6.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank02">2</em>
					<strong class="mg"><a href="https://news.joins.com/article/24129582?cloc=joongang-article-realtimerecommend">징역 8년에 오열 실신한 구미 친모…결정타는 'AO형' 혈액형</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24129985?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/c093fb3a-ab75-4d7b-ba07-f3a1c54d0601.gif.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank03">3</em>
					<strong class="mg"><a href="https://news.joins.com/article/24129985?cloc=joongang-article-realtimerecommend">아비규환 카불 공항이 되살렸다…‘인계철선’ 주한미군 존재감  </a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24129932?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/e8685e06-4a81-424e-8783-55048df7a549.gif.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank04">4</em>
					<strong class="mg"><a href="https://news.joins.com/article/24129932?cloc=joongang-article-realtimerecommend">'나혼산' 왕따 논란…기안84 &#34;방송 안했으면 죽었을 수도&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24129971?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/b5c8a075-9c75-45e1-af83-cd698f5ff2c9.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank05">5</em>
					<strong class="mg"><a href="https://news.joins.com/article/24129971?cloc=joongang-article-realtimerecommend">[중앙시평] 북한의 속셈, 문 정부의 패착</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24129885?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/bfb4a99f-6069-45f2-9448-299a3fa46582.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank06">6</em>
					<strong class="mg"><a href="https://news.joins.com/article/24129885?cloc=joongang-article-realtimerecommend">女앵커 생방중 전화건 탈레반…'사지절단 부활' 부인 안했다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24129886?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/17/9d8b2549-24e2-4f54-92e8-9072f5d0eb53.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank07">7</em>
					<strong class="mg"><a href="https://news.joins.com/article/24129886?cloc=joongang-article-realtimerecommend">BTS소속사 임원도 아닌데…38세에 연봉 400억 받는 직원</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24130089?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/dc1f972a-51c6-4d22-bcc5-b837d3920ba2.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank08">8</em>
					<strong class="mg"><a href="https://news.joins.com/article/24130089?cloc=joongang-article-realtimerecommend">진중권 &#34;이준석은 갈등 정리, 원희룡은 윤석열 정리로 이해&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24129966?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/bd698178-d2e7-4725-8eb5-722f3b159cc9.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank09">9</em>
					<strong class="mg"><a href="https://news.joins.com/article/24129966?cloc=joongang-article-realtimerecommend">원희룡 긴급회견 예고…&#34;尹 금방 정리&#34; 이준석은 녹취깠다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24129968?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/8c8bd8fe-a793-4511-83a2-48255ac444da.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank10">10</em>
					<strong class="mg"><a href="https://news.joins.com/article/24129968?cloc=joongang-article-realtimerecommend">&#34;살기 힘들어 민주당 철회했지만 국민의힘 지지하진 않아&#34; [김성탁 논설위원이 간다]</a></strong>
				</li>
		</ul>
	</div>
	</div>
	<div id="wide_ad_bottom" class="aside_banner" style="display: block;">
	</div>
	<div id="wide_fast" class="rta sub_digital" style="display: block;">
	<div class="hd"><strong class="subtit_comm"> 지면보다 빠른 뉴스</strong><p>디지털에서만 만날 수 있는 중앙일보 뉴스</p></div>
	<div class="bd">
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">14:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130414?cloc=joongang-article-moredigitalfirst">“환불받은 분 있나요?” 속타는 머지포인트 피해자…경찰 수사 착수</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130414?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/fedf3e24-f419-4c2b-ac51-504e38457a07.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130408?cloc=joongang-article-moredigitalfirst">"김정은 트럼프 서로 딴 얘기, 친서 러브레터 아니었다"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130408?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/133d395f-2b8c-4329-bd41-d33e6a8083c8.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130401?cloc=joongang-article-moredigitalfirst">“헤어지자”는 여친 6살 딸에도 주먹질한 20대 징역형</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130401?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/08fba278-75f6-4439-9e48-179d94266c9d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130400?cloc=joongang-article-moredigitalfirst">[더오래]고가 의류관리기보다 당신 옷 잘 지켜줄 옷걸이 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130400?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/c3442828-49c4-4b27-8d01-f23dbfcc0be3.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">13:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130398?cloc=joongang-article-moredigitalfirst">"난세영웅 허경영, 나라 지키겠노라" 장군 옷 입고 백마 탔다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130398?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/a5bad12f-40a0-42c8-83c7-da0bc29cc4c1.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130394?cloc=joongang-article-moredigitalfirst">NBA 엠비드, 필라델피아와 4년 2300억 연장 계약</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130394?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/a97852c8-a395-4ea3-8864-fe4a29cee66f.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130386?cloc=joongang-article-moredigitalfirst">아침부터 유흥녀 불러 술판…경찰 오자 '옥상 위 옥상' 도망</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130386?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/655d3d18-f900-49e4-b5ae-fb7ea3078db4.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130384?cloc=joongang-article-moredigitalfirst">‘반도체 겨울’ 더 빨리 오나···D램 현물가 하락세 계속</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130384?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/079e855a-de10-4d84-9b7a-1a6576c7f468.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130367?cloc=joongang-article-moredigitalfirst">"백운규, 산업부엔 '너 죽을래?' 한수원엔 '인사 불이익' 압박"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130367?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/a2034225-261f-4049-9c44-9ed9791939dc.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130354?cloc=joongang-article-moredigitalfirst">[THINK ENGLISH] 코로나19 신규 확진자 2,223명 역대 최고</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130354?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/15d7b17d-7bba-4f2a-aca3-d0e28d30bd2b.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130348?cloc=joongang-article-moredigitalfirst">아프간 철군 우려에 "엿 먹어"…10년 전부터 이랬던 바이든</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130348?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/23183a44-7a3c-4b3d-a6eb-434cc4865a5f.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130337?cloc=joongang-article-moredigitalfirst">'바람의 손자'마저 쓰러트린 '올림픽 후유증'</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130337?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/474613d0-75ac-41ff-9de4-087856363556.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130335?cloc=joongang-article-moredigitalfirst">이재정 교육감 "황교익 사장 환영…삼고초려 해서라도 이런 전문가를”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130335?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/8b217ba6-7d05-4369-90c2-20d745ceb641.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">12:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130307?cloc=joongang-article-moredigitalfirst">코로나19로 비정규직·하청 근로자 직격탄…중소대기업 가리지 않고 감소</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130307?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/8a2420ff-9791-458f-88a0-00353a6a4e0a.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24130306?cloc=joongang-article-moredigitalfirst">돈다발 싸들고 도피한 아프간 대통령…딸은 뉴욕서 호화생활</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24130306?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202108/18/79876991-2a34-4b84-905d-c8544833c3e1.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</div>
            <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
        </div>

        <footer class="footer">
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang-article-sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang-article-sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-sitemap">Hot Poll</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang-article-sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-sitemap">북한</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang-article-sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang-article-sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang-article-sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang-article-sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang-article-sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang-article-sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang-article-sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang-article-sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang-article-sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang-article-sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang-article-sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang-article-sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang-article-sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang-article-sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang-article-sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang-article-sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang-article-sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang-article-sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang-article-sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang-article-sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang-article-sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang-article-sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang-article-sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang-article-sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang-article-sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/travel?cloc=joongang-article-sitemap">여행레저</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-sitemap">국내여행</a></li>
                    <li><a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-sitemap">해외여행</a></li>
                    <li><a href="https://news.joins.com/travel/news/list?cloc=joongang-article-sitemap">여행뉴스</a></li>
                    <li><a href="https://news.joins.com/travel/week/list?cloc=joongang-article-sitemap">Week&</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang-article-sitemap">포토 · 영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-sitemap">포토</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-sitemap">영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang-article-sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang-article-sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang-article-sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang-article-sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang-article-sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang-article-sitemap">더,오래</a></li>
                    <li><a href="https://mgrg.joins.com/?cloc=joongang-article-sitemap" target="_blank">먼지알지</a></li>
                    <li><a href="https://welfaretotal.joins.com/?cloc=joongang-article-sitemap" target="_blank">복지토털</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang-article-sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang-article-sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang-article-sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang-article-sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang-article-sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang-article-sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang-article-sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang-article-sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jtour?cloc=joongang-article-sitemap">견학신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang-article-sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang-article-sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang-article-sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </footer>
        
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20210808"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20210808" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20210808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20210808"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://news.joins.com/search',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20210808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.header.js?20210808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20210808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20210808"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20210808"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20210808" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20210808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/poll.js?20210808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20210808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20210808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20210808"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20210808"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('24130335', '10', '1001001', 'J', 'r');
        }
    </script>

    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/24130335";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>
<script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-messaging.js"></script>
        <script src="https://news.joins.com/lib/pwa/app.js?v=1" async></script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
<script type="text/javascript">
        $(function () {
            $('#sub_series_recommendedArticles').show();
        });
    </script>





</body>
</html>