
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>이재명과 맞붙을 얼굴 누구…불붙은 민주당 2등 경쟁 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="이재명과 맞붙을 얼굴 누구…불붙은 민주당 2등 경쟁 - 중앙일보" />
    <meta name="description" content="추미애 전 법무부 장관의 계속된 부상으로 2위권에 밀려나거나 다른 주자들과 동반 추락으로 이 지사의 본경선 과반 달성이 가시권에 드는 상황이 이 전 대표가 단일화 대열에 합류하는 ‘경우’가 될 수 있다. 민주당 내에서 추미애 전 법무부장관에 대한 호불호는 극명하게 갈리지만 추 전 장관의 경선판의 다크호스임을  - 이재명,주말용,이재명 경기지사,민주당 대표,민주당 경선,박용진,추미애,이낙연,이광재,정세균,윤석열,민주당 대선 경선,민주당 대선 후보" />
    <meta name="news_keywords" content="이재명,주말용,이재명 경기지사,민주당 대표,민주당 경선,박용진,추미애,이낙연,이광재,정세균,윤석열,민주당 대선 경선,민주당 대선 후보" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/24097199" />
    <meta property="og:title" content="이재명과 맞붙을 얼굴 누구…불붙은 민주당 2등 경쟁" />
    <meta property="og:description" content="추미애 전 법무부 장관의 계속된 부상으로 2위권에 밀려나거나 다른 주자들과 동반 추락으로 이 지사의 본경선 과반 달성이 가시권에 드는 상황이 이 전 대표가 단일화 대열에 합류하는 ‘경우’가 될 수 있다. 민주당 내에서 추미애 전 법무부장관에 대한 호불호는 극명하게 갈리지만 추 전 장관의 경선판의 다크호스임을" />
    <meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/1191b357-5ae5-40e0-b897-5c20234ffde2.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="이재명과 맞붙을 얼굴 누구…불붙은 민주당 2등 경쟁" />
    <meta name="twitter:description" content="추미애 전 법무부 장관의 계속된 부상으로 2위권에 밀려나거나 다른 주자들과 동반 추락으로 이 지사의 본경선 과반 달성이 가시권에 드는 상황이 이 전 대표가 단일화 대열에 합류하는 ‘경우’가 될 수 있다. 민주당 내에서 추미애 전 법무부장관에 대한 호불호는 극명하게 갈리지만 추 전 장관의 경선판의 다크호스임을" />
    <meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/1191b357-5ae5-40e0-b897-5c20234ffde2.jpg" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    
                    <meta property="article:section" content="정치" />
                <meta property="article:section2" content="정치일반" />
                <meta property="article:section3" content="정치일반" />

    <meta property="article:published_time" content="2021-07-03T09:00:01+09:00" />

    
    
    
<script src="https://static.joins.com/joongang_15re/scripts/utils/datalayer.js"></script>
<script>
    dataLayer = [{
        'siteData': {
            'hostName': 'news.joins.com'
        },
        'userData': {
            'cid': '',
            'uid': '',
            'pcid': '',
            'loginType': '',
            'loginStatus': 'logout',
            'userAgent': 'CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)',
            'membership': datalayerJS.RFV()
        },
        'pageData': {
            'fullReferrer': '',
            'hitTimestamp': '2021-07-03T09:41:20+09:00'
        },
        'contentData': {
            'id': '24097199',
            'primarySection': '정치',
            'subSection': '정치일반',
            'childSection': '정치|정치일반|정치일반,정치|정치일반|선거,정치|국회·정당|국회,정치|국회행정|정당',
            'contentTags': '이재명,주말용,이재명 경기지사,민주당 대표,민주당 경선,박용진,추미애,이낙연,이광재,정세균,윤석열,민주당 대선 경선,민주당 대선 후보',
            'contentUrl': 'https://news.joins.com/article/24097199',
            'firstPublishedDate': '2021-07-03T09:00:01+09:00',
            'lastUpdatedDate': '',
            'authorName': '심새롬(82)',
            'authorDepartment': '정치팀(121)',
            'portalAuthorName': '심새롬(1182)',
            'authorInfo': '[{"name":"심새롬", "seq":82, "portalSeq":1182, "departname":"정치팀", "departseq":121}]',
            'departmentInfo': '정치팀(121)',
            'contentTitle': '이재명과 맞붙을 얼굴 누구…불붙은 민주당 2등 경쟁',
            'imageCheck': 'TRUE',
            'numImageCheck': '5',
            'videoCheck': 'FALSE',
            'contentType': 'General',
            'articleTemplate': 'General',
            'contentSourceName': '중앙일보',
            'contentSourceCode': '3',
            'contentsWordCount': '3230',
            'jamAarticleType': '05',
            'bulk': ''
        }
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer','GTM-NGGTPFC');</script>
<!-- End Google Tag Manager -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
    (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
        jaW['JaTrackerObject'] = jaR;
        jaW[jaR] = jaW[jaR] || function () {
            (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
        }, jaW[jaR].l = 1 * new Date();
        jaA = jaD.createElement(jaS),
            jaM = jaD.getElementsByTagName(jaS)[0];
        jaA.async = 1;
        jaA.src = jaG;
        jaM.parentNode.insertBefore(jaA, jaM);
    })(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/joongang-desktop/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_top/728x90', [728, 90], 'div-gpt-ad-1616486235400-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_mid/250x250', [250, 250], 'div-gpt-ad-1617179927787-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_bottom/300x600', [300, 600], 'div-gpt-ad-1616486854448-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_bottom/250x250', [[300, 250], [250, 250]], 'div-gpt-ad-1616487006166-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_bottom/300x250', [300, 250], 'div-gpt-ad-1616487046295-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_top/120x600', [120, 600], 'div-gpt-ad-1616486320825-0');
                    googleAdActive('/30349040/JA_PC_article/JA_PC_article_standard/standard_top/300x250', [300, 250], 'div-gpt-ad-1616486482963-0');
        });

        function googleAdActive(url, size, id) {
            googletag.defineSlot(url, size, id).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }
    </script>


    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/24097199" />

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/24097199",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/24097199"
                    },
                    "headline": "이재명과 맞붙을 얼굴 누구…불붙은 민주당 2등 경쟁 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/1191b357-5ae5-40e0-b897-5c20234ffde2.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/1191b357-5ae5-40e0-b897-5c20234ffde2.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2021-07-03T09:00:01+09:00",
                    "dateModified": "2021-07-03T09:00:01+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "심새롬"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "추미애 전 법무부 장관의 계속된 부상으로 2위권에 밀려나거나 다른 주자들과 동반 추락으로 이 지사의 본경선 과반 달성이 가시권에 드는 상황이 이 전 대표가 단일화 대열에 합류하는 ‘경우’가 될 수 있다. 민주당 내에서 추미애 전 법무부장관에 대한 호불호는 극명하게 갈리지만 추 전 장관의 경선판의 다크호스임을  - 이재명,주말용,이재명 경기지사,민주당 대표,민주당 경선,박용진,추미애,이낙연,이광재,정세균,윤석열,민주당 대선 경선,민주당 대선 후보"
                    }
                </script>

    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent_v2.css?20210609" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/common.css?20210609" />
    
    

        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/24097199" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20210609" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20210609" />

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/24097199" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/24097199" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/24097199" />


    
    <script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="aside_on">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <!-- skip navigation -->
    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <!-- //skip navigation -->
    
    
        <!-- 광고 728x90 -->
        <div class="container_fluid premium_richmedia ad_top">
            <div class="ad_728_90 ad" id="articeltopbanner"></div>
        </div>
        <!-- //광고 728x90 -->

    <div class="doc">
        

<header class="header header_sub">
    <div class="uh">
        

<div class="joongang_logo">
    <a href="https://joongang.joins.com?cloc=joongang-article-bi"><h2>중앙일보</h2></a><!-- 아티클에서는 h2 -->
</div>

<nav class="float_left">
    <a href="#none" class="btn_navbar"><i class="icon_navbar">서비스 바로가기</i></a>
    <!-- 통합검색-->
    <div class="search_area">
        <!-- search_on -->
        <a href="#layer_search_area" class="btn_search_area"><i class="icon_search">검색</i></a>
        <div id="layer_search_area" class="layer_search_area" style="display: none;" tabindex="0">
            <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
            <div id="searchArea" class="inner">
                <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
                <div class="form_group">
                    <label for="searchKeyword" class="sr_only">검색어</label>
                    <input type="text" class="form_text" id="searchKeyword" value="" placeholder="검색어를 입력하세요">
                    <button type="submit" id="btnSearch" class="btn_search">검색</button>
                </div>
            </div>
        </div>
    </div>
    <!--// 통합검색-->

        <!-- main_section -->
        <div class="main_section">
            <ul>
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-gnb1">
                            <h2 class="headline">오피니언</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-gnb2">
                            <h2 class="headline">정치</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-gnb3">
                            <h2 class="headline">경제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-gnb4">
                            <h2 class="headline">사회</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-gnb5">
                            <h2 class="headline">국제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-gnb6">
                            <h2 class="headline">문화</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-gnb7">
                            <h2 class="headline">스포츠</h2>
                        </a>
                    </li>
            </ul>
        </div>
        <!-- //main_section -->
</nav>
        <div class="float_right">
            
<span></span>

<div class="family_site">
    <a href="#layer_jmnet">중앙그룹 브랜드</a>
</div>
<div class="share_button">
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 카카오톡 공유" data-id="24097199" data-service="kakaotalk" data-target="news"><i class="icon_kakaotalk">kakaotalk</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 페이스북 공유" data-id="24097199" data-service="facebook" data-target="news"><i class="icon_facebook">facebook</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 트위터 공유" data-id="24097199" data-service="twitter" data-target="news"><i class="icon_twitter">twitter</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 메일 공유" data-id="24097199" data-service="email"  data-target="news"><i class="icon_mail">mail</i></a>
</div>
<div class="member">
            <div class="login">
                <a href="https://my.joins.com/login" class="btn_login">로그인</a>
            </div>
</div>
        </div>
    </div>
    <div class="mh">
        

    <div class="logo_service">
        <h2  class="service">
                    <a href="https://news.joins.com/politics?cloc=joongang-article-sectiontitle" target="_self">정치</a>
        </h2>
    </div>
    <!-- 서비스 메인메뉴 -->
    <nav id="joonganglnb" class="lnb">
        <strong class="hide">정치 메인메뉴</strong>
        <ul>
						<li class="">
							<a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								국회정당
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								청와대
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								외교
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								국방
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								북한
								</h2>
							</a>
						</li>
        </ul>
    </nav>
    <!-- //서비스 메인메뉴 -->

    </div>
</header>



<div id="mega_menu" class="mega_menu">
    <div class="hd">
        <strong class="joongang_logo">
        <a href="https://joongang.joins.com?cloc=joongang-article-megabi">중앙일보</a></strong>
        <a class="btn_close" href="#mega_menu">
            <i class="icon_close">닫기</i>
        </a>
    </div>

    <div class="bd">
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">오피니언</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사설칼럼</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=SatiricalCartoon&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">만평</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">Hot Poll</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=eTextCenter&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">e글중심</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">정치</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국회정당</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">청와대</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">외교</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국방</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">북한</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">경제</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=EconomicPolicy&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">경제정책</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">산업</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/finance/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">금융증권</strong>
										</a>
									</li>
									<li>
										<a href="http://realestate.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">부동산</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/science/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">과학미래</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">글로벌경제</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/labor/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">고용노동</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/gmoney/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">글로벌머니</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">사회</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/society/law/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">검찰&#183;법원</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/education/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">교육</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/accident/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사건사고</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">복지</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">교통</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/environment/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">환경</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/region/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">지역</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/health/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">건강</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">국제</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/world/northame/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">미국</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/china/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">중국</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/japan/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">일본</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/eu/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">유럽</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/etc/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">기타</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/topic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">토픽월드</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">문화</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/culture/book/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">책</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">공연</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/art/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">미술</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">클래식</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/song/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">가요</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">방송</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">영화</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">스포츠</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">야구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외야구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">축구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외축구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">농구/배구</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/people?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">피플</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/people/room/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사랑방</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">인사</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/people/death/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">부음</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/lifestyle?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">라이프 스타일</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">패션</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">맛</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">럭셔리</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">뷰티</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">리빙</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/travel?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">여행레저</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국내여행</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외여행</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/news/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">여행뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/week/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">week&amp;</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/pic?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">포토 &#183; 영상</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">포토</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">영상</strong>
										</a>
									</li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">디지털 스페셜</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/newsoneshot?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">뉴스 ONESHOT</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=NewsOneShotPick&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">팀장의 픽</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=NewsOneShotChock&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">전문기자의 촉</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sunday?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">중앙SUNDAY</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">머니</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">오피니언</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">S MAGAZINE</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/resetkorea?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">리셋 코리아</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/article/21209278?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">리셋코리아 소개 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=ResetKoreaNews&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">뉴스</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/nk?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">통일무지개</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/nk/odyssey/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">평양오디세이</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/nk/ing/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">북한~ing</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/nk/photolist?key=photo&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">사진 속 북한</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/retirement?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">더,오래</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/retirement/cate?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">주제별</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/reporterlist?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">필진별</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/subscribe?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">필진 Pick</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/intro?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">더,오래란?</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://mgrg.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">먼지알지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://welfaretotal.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">복지토털</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/mm?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">Mr.밀리터리</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/mm/focusinside/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">Focus 인사이드</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/hotnews/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">Hot 뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/watchcon/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">김민석의 Watchcon</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/weaponstory/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">무기이야기</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/interview/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">김민석의 인터뷰</strong>
										</a>
									</li>
									<li>
										<a href="http://bbs.news.joins.com/mm/qna?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">밀리터리 Request</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/jpod?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">J팟</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/cooking?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">COOKING<span class="badge_new badge_sm">New</span></strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=CookingRecipe&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">레시피</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=CookingExpertInterview&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">인터뷰</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=CookingUserInterview&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">에세이</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=CookingClass&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">활용팁</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/minzireview?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">minzi리뷰</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=MinziProduct&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">물건 Thing</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=MinziService&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">서비스 Service</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=MinziSpace&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">공간 Space</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=MinziCrew&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">크루 Crew</strong>
										</a>
									</li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/newsletter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스레터</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/newsdigest?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스 다이제스트</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/issue?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">이슈패키지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/trend?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">트렌드 뉴스</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/trend/daily?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">실시간 트렌드</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/weekly?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">주간 트렌드 뉴스 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/monthly?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">월간 트렌드 뉴스 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/tophistory?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">지난 TOP 기사</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/reporter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">기자</strong>
                        </a>
                    </li>
                </ul>
                    <ul class="depth1">
									<li>
										<a href="https://news.joins.com/jebo?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">제보</strong>
										</a>
									</li>
									<li>
										<a href="https://jmembership.joins.com/?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">중앙멤버십</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mynews?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">My뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/brandnews?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">보도 자료</strong>
										</a>
									</li>
									<li>
										<a href="https://people.joins.com/?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">인물 정보</strong>
										</a>
									</li>
									<li>
										<a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">전자판</strong>
										</a>
									</li>
									<li>
										<a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">지면 구독</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/customercenter?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">고객 센터</strong>
										</a>
									</li>
                    </ul>

    </div>

    <div class="ft">
        <i class="icon_godown"></i>
    </div>

    <a class="btn_close" href="javascript:;">닫기</a>
</div>
<!--중앙그룹 브랜드 메뉴-->
<div id="layer_jmnet" class="layer_jmnet">
    <div class="inner">
        <ul class="">
            <li>
                <strong class="">신문</strong>
                <ul>
                    <li><a href="https://joongang.joins.com" target="_blank">중앙일보</a></li>
                    <li><a href="https://news.joins.com/sunday" target="_blank">중앙SUNDAY</a></li>
                    <li><a href="http://isplus.joins.com" target="_blank">일간스포츠</a></li>
                    <li><a href="http://koreajoongangdaily.joins.com" target="_blank">Korea Joongang Daily</a></li>
                    <li><a href="http://www.koreadaily.com/" target="_blank">The Korea Daily</a></li>
                    <li><a href="https://sojoong.joins.com/" target="_blank">소년중앙</a></li>
                    <li><a href="https://joind.io/" target="_blank">조인디</a></li>
                </ul>
            </li>
            <li>
                <strong class="">방송</strong>
                <ul>
                    <li><a href="http://jtbc.joins.com" target="_blank">JTBC</a></li>
                    <li><a href="http://jtbc2.joins.com" target="_blank">JTBC2</a></li>
                    <li><a href="http://jtbcgolfnsports.joins.com/" target="_blank">JTBC GOLF&SPORTS</a></li>
                    <li><a href="http://jtbc4.joins.com/" target="_blank">JTBC4</a></li>
                    <li><a href="http://www.jtbcgolf.com" target="_blank">JTBC GOLF</a></li>
                    <li><a href="http://www.jtbcworldwide.com/" target="_blank">JTBC worldwide</a></li>
                    <li><a href="https://jtbcmediatech.com/" target="_blank">JTBC미디어텍</a></li>
                </ul>
            </li>
            <li>
                <strong class="">멀티플렉스 &amp; 레저</strong>
                <ul>
                    <li><a href="https://www.megabox.co.kr/" target="_blank">메가박스</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/filmsociety" target="_blank">필름 소사이어티</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/classicsociety" target="_blank">클래식 소사이어티</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main" target="_blank">휘닉스 호텔앤드리조트</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/pyeongchang" target="_blank">휘닉스 평창</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/jeju" target="_blank">휘닉스 섭지코지</a></li>
                </ul>
            </li>
            <li>
                <strong class="">매거진 &amp; 출판</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://jmagazine.joins.com/monthly" target="_blank">월간중앙</a></li>
                        <li><a href="https://jmagazine.joins.com/economist" target="_blank">이코노미스트</a></li>
                        <li><a href="https://jmagazine.joins.com/forbes" target="_blank">포브스코리아</a></li>
                        <li><a href="https://jbooks.joins.com/" target="_blank">중앙북스</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.elle.co.kr/" target="_blank">엘르</a></li>
                        <li><a href="http://harpersbazaar.co.kr/" target="_blank">바자</a></li>
                        <li><a href="http://www.cosmopolitan.co.kr/" target="_blank">코스모폴리탄</a></li>
                        <li><a href="http://esquirekorea.co.kr/" target="_blank">에스콰이어</a></li>
                    </ul>
                </div>
            </li>
            <li>
                <strong class="">전문 콘텐트</strong>
                <ul>
                    <li><a href="http://www.joinsland.com/" target="_blank">조인스랜드</a></li>
                    <li><a href="http://www.jhealthmedia.com/" target="_blank">헬스미디어</a></li>
                    <li><a href="https://blog.naver.com/china_lab" target="_blank">차이나랩</a></li>
                    <li><a href="http://www.jdphone.com/" target="_blank">영어의 신</a></li>
                    <li><a href="https://www.esukorea.org/" target="_blank">ESU</a></li>
                </ul>
            </li>
            <li>
                <strong class="">서비스</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://www.joins.com/" target="_blank">JOINS PRIME</a></li>
                        <li><a href="https://ssully.joins.com/" target="_blank">썰리</a></li>
                        <li><a href="https://folin.co/" target="_blank">fol:in</a></li>
                        <li><a href="http://www.jtbcnow.com/" target="_blank">JTBC NOW</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.jtbc.news" target="_blank">JTBC NEWS</a></li>
                        <li><a href="http://oohmedia.kr/" target="_blank">OOH MEDIA</a></li>
                    </ul>
                    <ul>
                        <li><a href="https://jmembership.joins.com/" target="_blank">중앙멤버십</a></li>
                        <li><a href="http://sigol.joinsland.com/" target="_blank">렛츠고시골</a></li>
                        <li><a href="http://tj4.joinsland.com/" target="_blank">TJ4대전충청</a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>
    <a class="btn_close" href="#"><i class="icon_close">닫기</i></a>
</div>
<!--// 중앙그룹 브랜드 메뉴-->
        
        <div id="doc" class="">
            <div id="wrap">
                <!-- 광고 120x200 -->
                <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
                <!-- //광고 120x200 -->
                <div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			    <div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
                <!-- 광고 120x600 -->
                <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
                <!-- //광고 120x600 -->
                <!-- 광고 300x250 -->
                <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
                <!-- //광고 300x250 -->
                <!-- 광고 1060x400 -->
                <div class="ad_1060_400 ad" style="display:none;"></div>
                <!-- //광고 1060x400 -->
                <!-- 광고 1060x90 -->
                <div class="ad_1060_90 ad" style="display:none;"></div>
                <!-- //광고 1060x90 -->
            
                <div id="body">
                    



<!-- 기사 header -->
<div class="article_head">
    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title">이재명과 맞붙을 얼굴 누구…불붙은 민주당 2등 경쟁</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2021.07.03 09:00</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23691847" />
<input type="hidden" id="total_id" value="24097199" />
<input type="hidden" id="original_total_id" value="24097199" />
<input type="hidden" id="comment_total_id" value="24097199" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="10" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="reporter_seq" value="1182" />
<input type="hidden" id="master_code" value="1001001,1002001,1003001,1003004" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->
    <div class="journalist_area" data-list="1">
                    <div class="row" style=""><dl class="clearfx"><dt><strong class="hide">기자</strong></dt>
                <dd>
                    <span class="profile">
                        <span class="photo"><a href="/reporter/1182" data-reporterid="1182"><img data-src="https://pds.joins.com/repoter/svc/82_2019071011.png" data-type="reporter" alt="심새롬 기자 사진" onerror="this.src = 'https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg';"><span class="frame"></span></a></span>
                        <strong class="mg"><a href="/reporter/1182" data-reporterid="1182">심새롬 기자</a></strong>
                    </span>
                </dd>
                    </dl>
                    </div>

    </div>

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">1</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="24097199" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="24097199" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="24097199" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="24097199" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="24097199" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



    <div id="article_body" itemprop="articleBody" class="article_body mg fs4">



<div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="1일 오전 서울 여의도 글래드호텔에서 열린 더불어민주당 대선 경선 후보 공명선거 실천 서약식에서 9명의 대선 주자들이 취재진의 질문을 듣고 있다. 왼쪽부터 기호 순서대로 추미애, 이광재, 이재명, 정세균 후보, 송영길 대표, 이낙연, 박용진, 양승조, 최문순, 김두관 후보. 뉴스1" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/1191b357-5ae5-40e0-b897-5c20234ffde2.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/1191b357-5ae5-40e0-b897-5c20234ffde2.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">1일 오전 서울 여의도 글래드호텔에서 열린 더불어민주당 대선 경선 후보 공명선거 실천 서약식에서 9명의 대선 주자들이 취재진의 질문을 듣고 있다. 왼쪽부터 기호 순서대로 추미애, 이광재, 이재명, 정세균 후보, 송영길 대표, 이낙연, 박용진, 양승조, 최문순, 김두관 후보. 뉴스1</p>          </div>        &nbsp;  <br>   이재명 경기지사와 외나무다리 승부를 펼치게 될 사람은 누구일까. 더불어민주당은 9월5일 대선 후보 경선에서 과반 득표자가 나오지 않으면 닷새 뒤 1·2위 후보간 결선투표를 치른다. 여론조사 1위와 2위 이하 후보들 사이의 격차가 큰 현재 상황대로라면 결선투표는 이 지사와 누군가의 대결이 될 전망이다. 이 지사 측은 내심 본경선 과반 득표로 경선 후유증을 최소화하길 기대하는 눈치지만&nbsp;“9명이 뛰는 판에서 과반은 어렵다”(민주당 당직자)는 게 당내 다수 의견이다.&nbsp;  <br>   &nbsp;  <br>   <b>예비경선(컷오프) 국면 초반부터 2위 싸움이 치열하게 불붙는 게 그래서다.&nbsp;</b>등판한 8명의 주자들은 너나 할 것 없이 “이재명과 일대일에서 승산있는 사람은 나”라고 주장하고 있다. 그러나 각자 모색중인 2위로 가는 길은 출발점부터 크게 갈라지고 있다.&nbsp;  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  '단일화 승부수' 띄운 정세균·이광재  </h2></div></div>   초반 가장 큰 승부수를 던진 건 ‘친노(친 노무현) 후보’&nbsp;정세균 전 국무총리와 이광재 의원이다. 이들은 예비후보 등록이 시작된 지난달 28일 “7월 5일 단일화”를 발표했다.&nbsp;  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="이광재 더불어민주당 의원과 정세균 전 국무총리가 1일 서울 여의도 글래드호텔에서 열린 공명선거 실천 서약식 및 프레스데이 사전행사 &#39;너 나와&#39;에서 기념촬영을 하고 있다. 뉴스1 " data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/16362a73-3c0f-451a-b9e1-c5fda4a2aa37.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">이광재 더불어민주당 의원과 정세균 전 국무총리가 1일 서울 여의도 글래드호텔에서 열린 공명선거 실천 서약식 및 프레스데이 사전행사 &#39;너 나와&#39;에서 기념촬영을 하고 있다. 뉴스1 </p>          </div>        &nbsp;  <br>   단일화는 경선 연기 불발로 자력 반등을 노릴 시간 확보에 실패한 두 사람의 고육책이다.한 사람은 본경선 문턱도 밟지 못한 채 7월5일 멈춰 서야 한다.<br><br>&nbsp;‘2 5=10 α’가 될 수 있다는 기대가 승부수의 배경이다. 각종 여론조사에서 정 전 총리는 5% 안팎, 이 의원은 2%대 지지율을 기록중이다. 양 캠프에서는 역동성과 미래를 내세우는 이 의원과, 경험과 안정감이 장점인 정 전 총리의 시너지가 상당할 것이라고 기대한다. <b>이 의원은 2일 ‘김어준의 뉴스공장’에 나와 “정 전 총리하고 단일화해 제가 된다면 2위에 육박할 거라고 생각한다”고 말했다.</b>  <br>   &nbsp;  <br>   3번 이상의 공동행보 뒤 여론조사로 단일화하겠다는 두 사람은 행선지를 고(故) 노무현 전 대통령의 발자취(봉하마을과 세종시)와 민주당의 정치적 뿌리(호남)에서 찾았다. 두 사람은 노무현 정부에서 각각 산업자원부 장관(정 전 총리)과 청와대 국정상황실장(이 의원)을 지냈다. 노 전 대통령과의 거리는 이 의원이 더 가깝지만 호남 연고는 전북 출신인 정 전 총리가 뚜렷하다. “‘민주당 적통 후보’에 대한 지지층의 갈증이 단일화에 대한 기대로 전환될 것”(이 의원의 핵심참모)이라는 게 두 사람의 기대다. 그러나&nbsp;“‘2+5=3’이 될 수도 있다”(여권 전직 의원)거나&nbsp;“노무현 후광 효과가 사라진 첫 대선이 될 것”(익명 원한 정치컨설턴트)이라는 회의적인 전망도 적잖다.&nbsp;  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  1위 탈환 꿈꾸는 이낙연  </h2></div></div>   &nbsp;  <br>   하나가 된 두 사람과의 추가 단일화는 이낙연 전 민주당 대표도 만일의 경우에 대비해 남겨 놓은 선택지다. 이낙연 캠프 관계자는 “우리가 먼저 그림을 짜고 제안하지는 않겠지만 경우에 따라 가능성은 열려 있다”고 말했다. ‘경우’는 10%대 박스권에서 2위 자리를 상당기간 지켜온 이 전 대표의 지지율 추이에 따라 변할 수 있다. 추미애 전 법무부 장관의 계속된 부상으로 2위권에 밀려나거나 다른 주자들과 동반 추락으로 이 지사의 본경선 과반 달성이 가시권에 드는 상황이 이 전 대표가 단일화 대열에 합류하는&nbsp;‘경우’가 될 수 있다. &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="이낙연 전 더불어민주당 대표가 30일 오후 광주 조선대학교 해오름관 e스포츠경기장에서 호남대 e스포츠산업학과 학생들과 간담회를 마친 뒤 e스포츠 체험을 하고 있다. 뉴스1" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/2dc1ed36-cc77-438e-af2a-ad8fac4cebd9.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">이낙연 전 더불어민주당 대표가 30일 오후 광주 조선대학교 해오름관 e스포츠경기장에서 호남대 e스포츠산업학과 학생들과 간담회를 마친 뒤 e스포츠 체험을 하고 있다. 뉴스1</p>          </div>        &nbsp;  <br>   하지만 아직 이 전 대표는 역전 1위로 결선 투표에 진출하는 게 목표다. 캠프 내부에선 여전히&nbsp;<b>“본경선 중반까지 1위와의 격차를 한자릿수로 좁히면 막판 뒤집기도 불가능하지 않다”</b>(전략통 의원)는 희망이 흐른다.이 전 대표 측은 호남 기반과&nbsp;TV 토론이 재도약의 발판이 될 수 있다고 기대한다. 최근 이 전 대표는 수시로 호남을 찾아&nbsp;‘신복지포럼’등 조직 기반의 모세혈관을 늘리는 데 시간과 노력을 쏟고 있다. 지난달 30일 오후 개설한 캠프 공식 후원계좌에는 하루 만에 1만5000명이 보낸 8억원이 넘는 후원금이 들어왔다. 이 전 대표의 한 정책 참모는 “TV 토론회를 거듭할 수도록 기본소득 등 이 지사 주요 정책의 허약성이 노출될 것”이라며&nbsp;“이 전 대표는 준비돼 있다”고 말했다.&nbsp;  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  상승세 탄 다크호스 추미애&nbsp;  </h2></div></div>   &nbsp;  <br>   민주당 내에서 추미애 전 법무부장관에 대한 호불호는 극명하게 갈리지만 추 전 장관의 경선판의 다크호스임을 부인하는 사람은 드물다. 지지 의원은 0명이지만 이미 추 전 장관의 지지율은 이미 6~7% 수준으로 올라섰다. 개혁국민운동본부(개국본) 등 결집력 친조국 성향의 단체들이 공개 지지에 나선데다 이들의 유튜브나 SNS 파워가 가공할 수준이기 때문에 나오는 수치다. 캠프 관계자는&nbsp;<b>“이재명과 1대1 구도가 되면 친문 지지층은 결국 추미애를 중심으로 결집할 것”</b>이라고 말했다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="추미애 전 법무부 장관이 지난달 23일 경기 파주시 한 스튜디오에서 ‘사람이 높은 세상’이라는 슬로건을 걸고 대선 출마를 선언하고 있다. 오종택 기자" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/5deb72cd-a4c1-4ad2-a841-3ccc7191e3a2.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">추미애 전 법무부 장관이 지난달 23일 경기 파주시 한 스튜디오에서 ‘사람이 높은 세상’이라는 슬로건을 걸고 대선 출마를 선언하고 있다. 오종택 기자</p>          </div>        &nbsp;  <br>   추 전 장관의 길은 ‘반(反) 윤석열’ 선명성 강화다. 지난 1일 출간된『추미애의 깃발』은 윤석열에 대한 비판으로 가득 차 있다.기타 정책에서도 그는&nbsp;“토지 공개념을 다시 세상 밖으로 꺼내야 한다”는 등 진보색을 강조하고 있다. 추 전 장관은 조만간 호남땅도 밟을 예정이다. ‘DJ가 발탁한 호남 며느리’라는 게 발걸음의 콘셉트다.  <br>   &nbsp;  <br>   정책 지향에선 꽤 차이가 나 보이는 이 지사와는 추 전 장관이 “밀월관계”(친문 재선 의원)이라는 관측도 있다. 한 여권 인사는 “추 전 장관이 2위 등극에 실패하면 결선 투표에선 이 지사에 표를 몰아줄 것”이라고 내다봤다. 최근 “전국민 재난지원금 지급”“경선 연기 반대”등 이 지사와 같은 목소리를 내면서 “추 전 장관의 핵심 지지층(개국본 등)이 이 지사에도 호감을 보이고 있어 가능한 일“(중립지대 재선 의원)이라는 해석도 나온다. &nbsp;  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  젊음·반전 내세운 박용진  </h2></div></div>   &nbsp;  <br>   지난 5월 초 일찍이 도전을 선언한 박용진 의원은 지난달 이준석 국민의힘 대표 당선 직후 몇몇 여론조사에서 여권 내 ‘깜짝 3위’로 올라서기도 했다. 50줄에 들어섰지만 민주당 대선 주자 중&nbsp;유일한 90년대 학번, 70년대생이라 생긴 반사이익을 누린다는 평가다.&nbsp;  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="더불어민주당 박용진 의원이 지난달 24일 전북 전주시 왱이콩나물국밥집에서 열린 청년정치인 간담회에서 대화하고 있다. 연합뉴스" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/5d187235-3c92-48fc-b087-d8ce947dca20.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">더불어민주당 박용진 의원이 지난달 24일 전북 전주시 왱이콩나물국밥집에서 열린 청년정치인 간담회에서 대화하고 있다. 연합뉴스</p>          </div>        &nbsp;  <br>   그는 최근 진보진영엔서 금기에 가까운 법인세·소득세 동시 감세를 공약했다. “증세가 진보의 어젠다, 감세는 보수의 어젠다라는 것은 낡은 진영논리”라고 주장하면서 꺼낸 카드다. ‘젊은 경제대통령’을 표방한 그는 지난 1일 “삼성전자는 대한민국의 자랑스러운 기업이다. 삼성전자 같은 회사를 10~20개 만드는 것이 목표”라고 말해 눈낄을 끌었다. 과거 ‘삼성 저격수’로 유명했지만 이날 자신을 “삼성 지킴이”라고 표현했다.&nbsp;  <br>   &nbsp;  <br>   박 의원은 민주노동당 출신으로 정의당 등 진보정당과 겹치는 민주당 지지층에 일정한 기반을 갖추고 있지만 민주당의 다수 고정 지지층과의 접속에선 애를 먹고 있다는 분석이다. 익명을 원한 정치컨설턴트 “박 의원이 2등을 노리기 위해선 중도 또는 중도 진보 성향의 민주당 지지층의 테두리를 넘어 중도나 중도보수층에 메시지를 전달려는 시도를 할 수밖에 없을 것”이라고 말했다.&nbsp;  <br>   &nbsp;  <br> <br><br><div class="ab_byline">심새롬 기자 saerom@joongang.co.kr</div>

<img id="ja_read_tracker" src="https://pds.joins.com/blank.gif" width="1" height="1">

<!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
    </div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

        <div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
            <div class="hd hide">
                <h3>J팟</h3>
            </div>
            <div class="bd" id="jpoditems"></div>
        </div>

    
<div class="banner_articlebtm">  <a href="https://news.joins.com/IssueSeries/1038?cloc=joongang-article-newsfakefact" target="_blank">         <img src="https://images.joins.com/ui_joongang/news/pc/banner/bn_news_580x80_pc_article.png" style="width:580px;height:80px;" alt ="뉴스뻥 시사 뻥 체크 프로그램" >     </a> </div>

<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">1</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">5</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="24097199">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
    <div class="tag_list">
        <div class="hd">
            <h3>태그</h3>
        </div>
        <div class="bd">
            <ul class="clearfx mg">
                    <li>
<strong class="issue">                        <a href="/Issue/11115"><h2>#이재명</h2></a>
</strong>                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=주말용"><h2>#주말용</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=이재명 경기지사"><h2>#이재명 경기지사</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=민주당 대표"><h2>#민주당 대표</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=민주당 경선"><h2>#민주당 경선</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=박용진"><h2>#박용진</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=추미애"><h2>#추미애</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=이낙연"><h2>#이낙연</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=이광재"><h2>#이광재</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=정세균"><h2>#정세균</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=윤석열"><h2>#윤석열</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=민주당 대선 경선"><h2>#민주당 대선 경선</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=민주당 대선 후보"><h2>#민주당 대선 후보</h2></a>
                    </li>
            </ul>
        </div>
    </div>
<!-- //아티클 공통 : 태그 -->
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
    <div id="divRelateTag"></div>
    <div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

            <input type="hidden" id="articleRelation_Issue" value="11115" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

<div class="hot_click_wrap"></div>

<!-- 아티클 공통 : PHOTO & VIDEO -->
<div class="photo_video">
    <div class="hd">
        <h3 class="subtit_comm">PHOTO & VIDEO</h3>
    </div>
    <div class="bd"></div>
    <div class="ft">
        <a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
    </div>
</div>
<!-- //아티클 공통 : PHOTO & VIDEO -->
<!-- 아티클 공통 : 댓글: 작성/보기 -->
<div class="comment_area" id="comment"></div>
<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
<div class="advertising">
    <div id="articleBottomLeft"></div>
    <div id="articleBottomRight"></div>
</div>

<div class="shpping_life">
    <div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
    <div class="bd">
        <ul class="clearfx">
            <li id="shpping_life_1"></li>
            <li id="shpping_life_2"></li>
            <li id="shpping_life_3"></li>
        </ul>
    </div>
</div>


</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div id="sub_series_recommendedArticles" class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24097159?cloc=joongang-article-recommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/38b993e4-f06d-474b-83fc-4a61801cb97f.jpg&amp;w=260&amp;h=120&amp;t=k&amp;p=3" alt="尹의 암초 &#39;장모 구속&#39; 외 7개
&quot;가장 약한 고리는 따로 있다&quot;">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/24097159?cloc=joongang-article-recommend">尹의 암초 '장모 구속' 외 7개
"가장 약한 고리는 따로 있다"</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097093?cloc=joongang-article-recommend">조영남 "아내와 10년 사귄 마광수
결혼후 첫날밤 진짜 첫날밤이었다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097175?cloc=joongang-article-recommend">배터리 세계 1위, 주가 20배 질주
창업멤버들 '1조 돈방석' 앉은 회사</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24097199?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/1191b357-5ae5-40e0-b897-5c20234ffde2.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="이재명과 맞붙을 얼굴 누구
불붙은 민주당 2등 경쟁">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097199?cloc=joongang-article-recommend">이재명과 맞붙을 얼굴 누구
불붙은 민주당 2등 경쟁</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24097162?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/f6ce899a-ceb5-401c-a3c1-b151d4213258.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;검증이 아트&quot;란 네거티브 달인
요즘 족보&#183;무덤 뒤지고 다닌다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097162?cloc=joongang-article-recommend">"검증이 아트"란 네거티브 달인
요즘 족보·무덤 뒤지고 다닌다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24097154?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/ffc22c61-bab3-4db4-a8dd-ac4b875f3427.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="울릉도서 ○○○ 먹으면 손해
배 타고 뒤집힌 속엔 이거다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097154?cloc=joongang-article-recommend">울릉도서 ○○○ 먹으면 손해
배 타고 뒤집힌 속엔 이거다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097161?cloc=joongang-article-recommend">'김부선' 원성에 정부가 꺼낸 카드
'5호선 연장' 실현가능성 1%대?</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097152?cloc=joongang-article-recommend">"잡히면 찢어 죽일 사기꾼 조희팔"
사망 10년···"숨어 잘 산다" 믿는 그들</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24096909?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202107/02/wimg_2021070294755404035.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&#39;혈전 논란&#39; 얀센 백신의 반전
&quot;델타 변이 방어&quot; 논문 발표
">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24096909?cloc=joongang-article-recommend">'혈전 논란' 얀센 백신의 반전
"델타 변이 방어" 논문 발표
</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097186?cloc=joongang-article-recommend">김정은 선물한 풍산개 새끼 낳았다
직접 우유 준 文 "7마리 이름 고민"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097156?cloc=joongang-article-recommend">한 개에 750원짜리 망고 12개
180만원에 판 '꼬마 장사꾼 사연'</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24097086?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202107/03/wimg_202107036407691354.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="대관령 굽이서 커피 파는 그녀
쫓겨났다가, 표창장 받은 사연">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097086?cloc=joongang-article-recommend">대관령 굽이서 커피 파는 그녀
쫓겨났다가, 표창장 받은 사연</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097169?cloc=joongang-article-recommend">천안함·생태탕 이어 尹 X파일
'제2 김대업' 막는 딱 한 조건 
</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097203?cloc=joongang-article-recommend">마인크래프트 '초통령' 게임인데··· 
한국서만 19금? '셧다운제' 뭐길래</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097211?cloc=joongang-article-recommend">'자산 211조' 세계 2위 부자 머스크 
"5000만원짜리 집에 산다" 공개, 왜</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24097188?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/f0f0a8ef-a7f3-4887-ac17-bec50c2bc0cd.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;노예 아니다&quot; 브리트니 절규에
美의원들, 의회로 그녀 불렀다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24097188?cloc=joongang-article-recommend">"노예 아니다" 브리트니 절규에
美의원들, 의회로 그녀 불렀다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>


    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
<div class="rts sub_article">
	<div class="hd"><h3 class="subtit_comm">많이 본 기사</h3></div>
	<div class="bd">
		<ul>
				<li class=top >
					<em class="mg" >1</em> <strong><a href="https://news.joins.com/article/24097162?cloc=joongang-article-clickraking">&#34;팩트 폭격이 아트다&#34; 족보· 무덤까지 뒤지는 '검증계 달인' [뉴스원샷]</a></strong>
				</li>
				<li class=top >
					<em class="mg" >2</em> <strong><a href="https://news.joins.com/article/24097156?cloc=joongang-article-clickraking">한 개 750원 망고 12개 180만원에 판 '꼬마 장사꾼 사연'[영상]</a></strong>
				</li>
				<li class=top >
					<em class="mg" >3</em> <strong><a href="https://news.joins.com/article/24097169?cloc=joongang-article-clickraking">천안함·생태탕 이어 尹 X파일…‘제2 김대업’ 막는 딱 한 조건 [윤석만의 뉴스뻥]</a></strong>
				</li>
				<li  >
					<em class="mg" >4</em> <strong><a href="https://news.joins.com/article/24097161?cloc=joongang-article-clickraking">‘김부선’ 원성에 꺼낸 카드…‘5호선 연장’ 실현가능성 1%대? [뉴스원샷]</a></strong>
				</li>
				<li  >
					<em class="mg" >5</em> <strong><a href="https://news.joins.com/article/24097157?cloc=joongang-article-clickraking">野 빅2 영입 속도내는 국힘…“주말 최재형·윤석열 연쇄회동설”</a></strong>
				</li>
				<li  >
					<em class="mg" >6</em> <strong><a href="https://news.joins.com/article/24097186?cloc=joongang-article-clickraking">김정은 선물한 풍산개 새끼 낳아…직접 우유 준 文 &#34;이름 고민&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >7</em> <strong><a href="https://news.joins.com/article/24097199?cloc=joongang-article-clickraking">이재명과 맞붙을 얼굴 누구…불붙은 민주당 2등 경쟁</a></strong>
				</li>
				<li  >
					<em class="mg" >8</em> <strong><a href="https://news.joins.com/article/24097151?cloc=joongang-article-clickraking">[이번주 리뷰] 잇따른 부실 인사검증…이재명ㆍ윤석열 대선출마선언 (28일~7월2일)</a></strong>
				</li>
				<li  >
					<em class="mg" >9</em> <strong><a href="https://news.joins.com/article/24097133?cloc=joongang-article-clickraking"> 이주열·홍남기 금리인상 시점 조율?</a></strong>
				</li>
				<li  >
					<em class="mg" >10</em> <strong><a href="https://news.joins.com/article/24097170?cloc=joongang-article-clickraking">[중국은,왜] 마오쩌둥처럼…'혁명 오너' 시대 과시한 시진핑</a></strong>
				</li>

		</ul>
	</div>
</div>

    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>

	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Innovation Lab</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" data-slideShowCnt=1>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://bit.ly/3joABk3" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202106/29/wimg_20210629145047559613.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://bit.ly/3joABk3" target="_self">가족의 24시간을 지켜라</a></strong>
								<span class="byline"><em>Posted by MSS 그룹</em></span>
							</span>
						</span>
					</div>
			</div>
		</div>
	</div>
		<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Branded Content</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
					<div class="slide">

						<a href="https://story.s-oil.com/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/soil8/bn_326x150.jpg" alt="">
							<strong>S-OIL STORY에서 즐거운 이야기 채우세요</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.bodyfriend.co.kr/event/eventDetail.bf?tab=start&amp;bbsIdx=1493&amp;src=image&amp;kw=00011C" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend28/bn_326x150.jpg" alt="">
							<strong>쿨~한 무상 업그레이드!</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.kbstaretf.com/etf/kor/main/index_event.jsp" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kbstaretf/bn_326x150.jpg" alt="">
							<strong>최저보수 ETF 또 나타났어!</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.samcheok.go.kr/tour/01456/01463/01469.web?amode=view&amp;idx=273" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/samcheok2/bn_326x150.jpg" alt="">
							<strong>반세기 만에 열린 바다 위의 산!</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://spot.wooribank.com/pot/Dream?withyou=BPPBC0009&amp;BOARD_ID=B00070&amp;bbsMode=view&amp;ARTICLE_ID=44917" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/wooribank05/bn_326x150.jpg" alt="">
							<strong>WON할 때 바로 환전!</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.daejin.ac.kr/index.do?sso=ok" target="_self">
							<img src="//images.joins.com/ui_mobile/talk_ad/daejin2/bn_326x150.jpg" alt="">
							<strong>내가 꿈꾸는 직업세계를 찾는 대진인!</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://event-stepup.cashslide.co.kr/da/JA.html" target="_self">
							<img src="//images.joins.com/ui_mobile/talk_ad/cashslide/bn_326x150.jpg" alt="">
							<strong>긴급 걷기 지원금 신청하기</strong>
						</a>
					</div>
			</div>
		</div>
	</div>
    <!-- 아티클 공통 : 포토이슈 -->
    
	<div class="rts sub_photo sub_photo_v2" id="widget_photo_issue" data-count="1">
		<div class="hd"><h3 class="subtit_comm">포토이슈</h3></div>
		<div class="bd slide_wrap">
			<div class="slide_list_wrap" style="height:213px;overflow:hidden;">
				<div class="slide_list" data-bind="list">
						<div class="slide" style="height:213px;">
							<span style="position:relative;" class="thumb item">
								<a href="https://news.joins.com/article/24096690?cloc=joongang-article-photoissue">
									<img src="https://wimage.joins.com/indexedit/joongang/202107/02/wimg_202107021340385591.jpg" onerror="utils.imageErrorHandler(this)"><span class="mask"></span>
								</a>
							</span>
                            <strong class="headline mg">
                                <a href="https://news.joins.com/article/24096690?cloc=joongang-article-photoissue">[이 시각] 한&#183;미&#183;일 군사협력 강조, 폴 라캐머라 한미연합사령관 겸 주한미군 사령관 취임</a>
                            </strong>
						</div>
				</div>
			</div>
		</div>
		<div id="widget_photo_foot" class="ft" style="display:none;"><span class="current_page"></span> /<span class="total_page"></span></div>
	</div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    
	<div class="rts sub_article">
		<div class="hd"><h3 class="subtit_comm">댓글 많은 기사</h3></div>
		<div class="bd">
			<ul>
					<li class=top>
						<em class="mg">1</em> <strong><a href="https://news.joins.com/article/24096679?cloc=joongang-article-comment">조국家 손 댄 '여의도 저승사자' 尹처가 주가조작 의혹 겨눈다</a></strong>
					</li>
					<li class=top>
						<em class="mg">2</em> <strong><a href="https://news.joins.com/article/24096369?cloc=joongang-article-comment">[단독] &quot;文·김정은 친서 교환&quot;…비대면 정상회담 논의된 듯</a></strong>
					</li>
					<li class=top>
						<em class="mg">3</em> <strong><a href="https://news.joins.com/article/24096522?cloc=joongang-article-comment">조수진 &quot;조국 결사옹위 한다더니…이재명 비서된 김남국&quot;</a></strong>
					</li>
					<li >
						<em class="mg">4</em> <strong><a href="https://news.joins.com/article/24096823?cloc=joongang-article-comment">&quot;尹 바람 한계 입증됐다&quot; 야권서 부상하는 '윤석열 대안론'</a></strong>
					</li>
					<li >
						<em class="mg">5</em> <strong><a href="https://news.joins.com/article/24097040?cloc=joongang-article-comment">김근식, 尹 장모 논란에 &quot;안정환 엄마 사기죄는 누구 잘못?&quot;</a></strong>
					</li>
					<li >
						<em class="mg">6</em> <strong><a href="https://news.joins.com/article/24096376?cloc=joongang-article-comment">월급 1만원 소년공 이재명…사진엔 지하방 탈출날 식사 풍경</a></strong>
					</li>
					<li >
						<em class="mg">7</em> <strong><a href="https://news.joins.com/article/24096627?cloc=joongang-article-comment">[속보] 징역3년 실형에 법정구속…尹 장모 &quot;할 얘기 없다&quot;</a></strong>
					</li>
					<li >
						<em class="mg">8</em> <strong><a href="https://news.joins.com/article/24096657?cloc=joongang-article-comment">윤석열, 장모 법정 구속 되자 &quot;법 적용에 누구나 예외 없다&quot;</a></strong>
					</li>
					<li >
						<em class="mg">9</em> <strong><a href="https://news.joins.com/article/24096484?cloc=joongang-article-comment">이재명 '형수 욕설' 사과에…김부선 &quot;재명아 나는? 내 딸은?&quot;</a></strong>
					</li>
					<li >
						<em class="mg">10</em> <strong><a href="https://news.joins.com/article/24096373?cloc=joongang-article-comment">[단독]1인당 휴가보상 500만원…감사원이 본 KBS 방만경영</a></strong>
					</li>

			</ul>
		</div>
	</div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    
	<div class="rts sub_jplus">
		<div class="hd">
			<h3 class="subtit_comm">스타기자</h3>
		</div>
		<div class="bd">
			<ul>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1005?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/83_2020122420.png&amp;w=37&amp;h=37&amp;t=c" alt="안장원"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/24097168?cloc=joongang-article-starreporter">2년반새 30억 껑충&#183;&#183;&#183;청약가점 만점이 잡은 &#39;강남 최고 로또&#39; </a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1003?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/120_2019122417.png&amp;w=37&amp;h=37&amp;t=c" alt="백성호"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/24097084?cloc=joongang-article-starreporter">예수, 총각일까 유부남일까…&#39;다빈치코드&#39;가 놓친 빌립보 질문 </a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1009?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/reporter_img/1175_f733c931-d2d8-4976-b191-056d7d740e41.jpg&amp;w=37&amp;h=37&amp;t=c" alt="신성식"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/24094315?cloc=joongang-article-starreporter"> 소득 있다고 연금 깎인 9만명은 슬프다</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
			</ul>
		</div>
	</div>
    <!-- 아티클 공통 : 핫이슈 -->
    
    
	
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
  
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
    <!-- 아티클 우측 중단 광고 -->
    <div class="rts" id="da_article_right_middle"></div>

    <!-- TargetPushAD_중앙일보 -->
    <script src='//cdn.targetpush.co.kr/js/targetpushad.js' charset='utf-8'></script>
    <script> (function(){ if(typeof adtive_targetpush_ad != 'undefined') adtive_targetpush_ad.start('S7444448','AZLLLLLF')}(document)) </script>
    <!--// TargetPushAD_중앙일보 -->
</div>


                    <input type="hidden" id="menu_key" value="Politics" />
                </div>
            </div>
<div id="aside" style="min-height: 718px;">
	<div id="wide_trend" class="rta sub_trend" style="display: block;">
	<div class="hd"><strong class="subtit_comm">실시간 추천 뉴스</strong></div>
	<div class="bd">
		<ul>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24097093?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/e0ce922c-2939-4c2c-a39d-fe7a814f7ca5.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank01">1</em>
					<strong class="mg"><a href="https://news.joins.com/article/24097093?cloc=joongang-article-realtimerecommend">조영남 &#34;마광수 반전, 10년 사귄 아내와 첫날밤이 진짜 첫날밤&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24096823?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/02/5e8b777a-d5c1-4140-8edb-d8dc2fcdcf08.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank02">2</em>
					<strong class="mg"><a href="https://news.joins.com/article/24096823?cloc=joongang-article-realtimerecommend">&#34;尹 바람 한계 입증됐다&#34; 야권서 부상하는 '윤석열 대안론' </a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24097152?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/ed84743c-ef28-41f5-a480-95db4015a651.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank03">3</em>
					<strong class="mg"><a href="https://news.joins.com/article/24097152?cloc=joongang-article-realtimerecommend">&#34;찢어죽일 놈 조희팔&#34;···사망 10년, &#34;숨어 잘산다&#34; 믿는 그들[e즐펀한 토크]</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24097154?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/ffc22c61-bab3-4db4-a8dd-ac4b875f3427.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank04">4</em>
					<strong class="mg"><a href="https://news.joins.com/article/24097154?cloc=joongang-article-realtimerecommend">울릉도서 ○○○ 먹으면 손해···배 타고 뒤집힌 속엔 이거다 [뉴스원샷]</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24096679?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/5bcd3bae-1b07-44bf-bd6c-536be2d96051.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank05">5</em>
					<strong class="mg"><a href="https://news.joins.com/article/24096679?cloc=joongang-article-realtimerecommend">조국家 손 댄 '여의도 저승사자' 尹처가 주가조작 의혹 겨눈다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24097084?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/5249a1ef-8ff8-4d54-9d7b-fe7ba70827e9.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank06">6</em>
					<strong class="mg"><a href="https://news.joins.com/article/24097084?cloc=joongang-article-realtimerecommend">예수, 총각일까 유부남일까…'다빈치코드'가 놓친 빌립보 질문 [백성호의 예수뎐]</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24097040?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/02/2e2062ef-9ce6-45a3-8a88-41a0ec680150.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank07">7</em>
					<strong class="mg"><a href="https://news.joins.com/article/24097040?cloc=joongang-article-realtimerecommend">김근식, 尹 장모 논란에 &#34;안정환 엄마 사기죄는 누구 잘못?&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24096528?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/02/bef84007-239f-43c1-a999-770ec7c7314f.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank08">8</em>
					<strong class="mg"><a href="https://news.joins.com/article/24096528?cloc=joongang-article-realtimerecommend">尹 &#34;내 뿌리&#34; 양승조 &#34;태어나지도 않고선&#34;…불붙은 충청인물론</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24096376?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/02/d2f84d7b-faff-4666-87cb-e83864bd90c2.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank09">9</em>
					<strong class="mg"><a href="https://news.joins.com/article/24096376?cloc=joongang-article-realtimerecommend">월급 1만원 소년공 이재명…사진엔 지하방 탈출날 식사 풍경</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24097153?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/1debd3d3-ba32-4fa2-afd4-051923d65fca.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank10">10</em>
					<strong class="mg"><a href="https://news.joins.com/article/24097153?cloc=joongang-article-realtimerecommend">미얀마 '피 묻은 옥' 환장하는 中···군부엔 33조 '부패 돈줄'[RG]</a></strong>
				</li>
		</ul>
	</div>
	</div>
	<div id="wide_ad_bottom" class="aside_banner" style="display: block;">
	</div>
	<div id="wide_fast" class="rta sub_digital" style="display: block;">
	<div class="hd"><strong class="subtit_comm"> 지면보다 빠른 뉴스</strong><p>디지털에서만 만날 수 있는 중앙일보 뉴스</p></div>
	<div class="bd">
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">09:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097212?cloc=joongang-article-moredigitalfirst">[속보]코로나19 신규확진 794명…이틀 연속 800명대 안팎</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097212?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/de900517-2e0b-484b-acf8-e132de4728ae.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097211?cloc=joongang-article-moredigitalfirst">세계 2위 부자 머스크 “5000만원짜리 집에 살고 있다” 공개</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097211?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/cfff7818-6d96-4c98-af99-275b831a8686.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097202?cloc=joongang-article-moredigitalfirst">“교사를 범죄자 취급” N번방이 쏘아올린 마약중독 검사 논란 [이슈추적 ]</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097202?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/3c231d62-61a5-477c-a601-ea84699c6688.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097204?cloc=joongang-article-moredigitalfirst">'경기 중 구토' LAA 개막전 선발 번디, 불펜으로 보직 이동</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097204?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/1f1c37c9-58ea-442f-aff6-99c37f455555.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097203?cloc=joongang-article-moredigitalfirst">[팩플] ‘초통령’ 마인크래프트, 한국서만 19금?…‘셧다운제’ 또 논란</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097203?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/7bb4bc77-0209-4a33-9d2a-5a770bf6dde5.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097200?cloc=joongang-article-moredigitalfirst">남녀 구분은 촌스러워, 미니스커트에 배꼽티 입는 남자들</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097200?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/cf3e0332-be06-41ee-b5d2-db3aa8494938.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097199?cloc=joongang-article-moredigitalfirst">이재명과 맞붙을 얼굴 누구…불붙은 민주당 2등 경쟁</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097199?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/1191b357-5ae5-40e0-b897-5c20234ffde2.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097201?cloc=joongang-article-moredigitalfirst">“2030 부산 세계박람회는 부산에서”…대국민 유치 열기 모은다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097201?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/0076f618-ef0d-4cea-96b5-5592d1d8960c.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">08:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097188?cloc=joongang-article-moredigitalfirst">"난 노예 아니다" 절규…美의원들, 의회로 브리트니 불러냈다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097188?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/f0f0a8ef-a7f3-4887-ac17-bec50c2bc0cd.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097186?cloc=joongang-article-moredigitalfirst">김정은 선물한 풍산개 새끼 낳아…직접 우유 준 文 "이름 고민"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097186?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/0fe5f755-579b-4a8e-91c4-fe15e0767e8f.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097183?cloc=joongang-article-moredigitalfirst">포수로는 역대 8번째…KC 페레스, 2021년 올스타전 홈런 더비 출전</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097183?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/df792c49-78f8-4ca0-aa59-aafbbc1c1aa7.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097179?cloc=joongang-article-moredigitalfirst">상장하면 다 대박?…404%부터 -36%까지 천차만별 수익률</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097179?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/9f83f837-ce4d-4c11-b67d-33cdec184b18.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097178?cloc=joongang-article-moredigitalfirst">[더오래]힘든 세상일수록 사기꾼 득실, 실없이 웃는 사람 조심</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097178?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/91c1a66f-f7d1-4afd-bc4c-b9a36695236b.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097180?cloc=joongang-article-moredigitalfirst">[뉴스원샷] ‘줄서기’ 길들인 샤넬, 비싼 가격보다 씁쓸한 이유</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097180?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/f14bf3fd-b860-4a72-a3e6-0584b2484175.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">07:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24097172?cloc=joongang-article-moredigitalfirst">[한입 세계여행] 비누 맛 섞어찌개? 가장 친근한 세계 3대 수프</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24097172?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/03/9de83c15-42b8-418e-9abd-a0075de93097.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</div>
            <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
        </div>

        <footer class="footer">
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang-article-sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang-article-sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-sitemap">Hot Poll</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang-article-sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-sitemap">북한</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang-article-sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang-article-sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang-article-sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang-article-sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang-article-sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang-article-sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang-article-sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang-article-sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang-article-sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang-article-sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang-article-sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang-article-sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang-article-sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang-article-sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang-article-sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang-article-sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang-article-sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang-article-sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang-article-sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang-article-sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang-article-sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang-article-sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang-article-sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang-article-sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang-article-sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/travel?cloc=joongang-article-sitemap">여행레저</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-sitemap">국내여행</a></li>
                    <li><a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-sitemap">해외여행</a></li>
                    <li><a href="https://news.joins.com/travel/news/list?cloc=joongang-article-sitemap">여행뉴스</a></li>
                    <li><a href="https://news.joins.com/travel/week/list?cloc=joongang-article-sitemap">Week&</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang-article-sitemap">포토 · 영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-sitemap">포토</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-sitemap">영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang-article-sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang-article-sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang-article-sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang-article-sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang-article-sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang-article-sitemap">더,오래</a></li>
                    <li><a href="https://mgrg.joins.com/?cloc=joongang-article-sitemap" target="_blank">먼지알지</a></li>
                    <li><a href="https://welfaretotal.joins.com/?cloc=joongang-article-sitemap" target="_blank">복지토털</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang-article-sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang-article-sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang-article-sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang-article-sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang-article-sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang-article-sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang-article-sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang-article-sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jtour?cloc=joongang-article-sitemap">견학신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang-article-sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang-article-sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang-article-sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </footer>
        
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20210609"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20210609" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20210609"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20210609"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://news.joins.com/search',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20210609"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.header.js?20210609"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20210609"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20210609"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20210609"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20210609" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20210609"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/poll.js?20210609"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20210609"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20210609"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20210609"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20210609"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('24097199', '10', '1001001', 'J', 'r');
        }
    </script>

    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/24097199";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>
<script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-messaging.js"></script>
        <script src="https://news.joins.com/lib/pwa/app.js?v=1" async></script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
<script type="text/javascript">
        $(function () {
            $('#sub_series_recommendedArticles').show();
        });
    </script>





</body>
</html>