
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>“정부·기관 단발 프로젝트 넘어 지속가능 비즈니스 해야” - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="“정부·기관 단발 프로젝트 넘어 지속가능 비즈니스 해야” - 중앙일보" />
    <meta name="description" content="김성민 브라더스키퍼 대표, 박형수 디보션푸드 대표, 문미성 놀담 대표, 정정윤 핸드스피크 대표도 그런 신념을 가진 사회적기업 창업자다. 이들은 ‘기업 주도의 사회적 가치 창출’을 강조하고 있는 SK그룹이 올 들어 세 번째 마련한 온라인 소셜밸류커넥트(SOVAC) 행사를 통해 앞으로 사회적 활동 알리기에 주력할 계획 - ESG,사회적 기업가,사회적기업,브라더스키퍼,놀담 대표,비즈니스,지속가능,보호종결 청소년들,사회 문제,사회적 가치,FOCUS" />
    <meta name="news_keywords" content="ESG,사회적 기업가,사회적기업,브라더스키퍼,놀담 대표,비즈니스,지속가능,보호종결 청소년들,사회 문제,사회적 가치,FOCUS" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/24016122" />
    <meta property="og:title" content="“정부·기관 단발 프로젝트 넘어 지속가능 비즈니스 해야”" />
    <meta property="og:description" content="김성민 브라더스키퍼 대표, 박형수 디보션푸드 대표, 문미성 놀담 대표, 정정윤 핸드스피크 대표도 그런 신념을 가진 사회적기업 창업자다. 이들은 ‘기업 주도의 사회적 가치 창출’을 강조하고 있는 SK그룹이 올 들어 세 번째 마련한 온라인 소셜밸류커넥트(SOVAC) 행사를 통해 앞으로 사회적 활동 알리기에 주력할 계획" />
    <meta property="og:image" content="https://pds.joins.com/news/component/joongang_sunday/202103/20/fb34c9ca-1249-4318-851d-53bdfbc814db.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="“정부·기관 단발 프로젝트 넘어 지속가능 비즈니스 해야”" />
    <meta name="twitter:description" content="김성민 브라더스키퍼 대표, 박형수 디보션푸드 대표, 문미성 놀담 대표, 정정윤 핸드스피크 대표도 그런 신념을 가진 사회적기업 창업자다. 이들은 ‘기업 주도의 사회적 가치 창출’을 강조하고 있는 SK그룹이 올 들어 세 번째 마련한 온라인 소셜밸류커넥트(SOVAC) 행사를 통해 앞으로 사회적 활동 알리기에 주력할 계획" />
    <meta name="twitter:image:src" content="https://pds.joins.com/news/component/joongang_sunday/202103/20/fb34c9ca-1249-4318-851d-53bdfbc814db.jpg" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    
                    <meta property="article:section" content="SUNDAY" />
                <meta property="article:section2" content="NEWS" />
                <meta property="article:section3" content="FOCUS" />

    <meta property="article:published_time" content="2021-03-20T00:20:04+09:00" />

    
    
    

<script>
    dataLayer = [{
        'siteData': {
            'hostName': 'news.joins.com'
        },
        'userData': {
            'cid': '',
            'uid': '',
            'pcid': '',
            'loginType': '',
            'loginStatus': 'logout',
            'userAgent': 'CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)'
        },
        'pageData': {
            'fullReferrer': '',
            'hitTimestamp': '2021-03-20T00:51:38+09:00'
        },
        'contentData': {
            'id': '24016122',
            'primarySection': 'SUNDAY',
            'subSection': 'NEWS',
            'childSection': 'SUNDAY|NEWS|FOCUS',
            'contentTags': 'ESG,사회적 기업가,사회적기업,브라더스키퍼,놀담 대표,비즈니스,지속가능,보호종결 청소년들,사회 문제,사회적 가치,FOCUS',
            'contentUrl': 'https://news.joins.com/article/24016122',
            'firstPublishedDate': '2021-03-20T00:20:04+09:00',
            'lastUpdatedDate': '',
            'authorName': '',
            'authorDepartment': '',
            'portalAuthorName': '',
            'authorInfo': '',
            'departmentInfo': '선데이 비즈(688)',
            'contentTitle': '“정부·기관 단발 프로젝트 넘어 지속가능 비즈니스 해야”',
            'imageCheck': 'TRUE',
            'numImageCheck': '1',
            'videoCheck': 'FALSE',
            'contentType': 'General',
            'articleTemplate': 'General',
            'contentSourceName': '중앙선데이',
            'contentSourceCode': '61',
            'contentsWordCount': '3081',
            'jamAarticleType': '02',
            'bulk': ''
        }
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer','GTM-NGGTPFC');</script>
<!-- End Google Tag Manager -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
    (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
        jaW['JaTrackerObject'] = jaR;
        jaW[jaR] = jaW[jaR] || function () {
            (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
        }, jaW[jaR].l = 1 * new Date();
        jaA = jaD.createElement(jaS),
            jaM = jaD.getElementsByTagName(jaS)[0];
        jaA.async = 1;
        jaA.src = jaG;
        jaM.parentNode.insertBefore(jaA, jaM);
    })(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/joongang-desktop/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
</script>

    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/24016122" />

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/24016122",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/24016122"
                    },
                    "headline": "“정부&#183;기관 단발 프로젝트 넘어 지속가능 비즈니스 해야” - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/joongang_sunday/202103/20/fb34c9ca-1249-4318-851d-53bdfbc814db.jpg",
                    "url": "https://pds.joins.com/news/component/joongang_sunday/202103/20/fb34c9ca-1249-4318-851d-53bdfbc814db.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2021-03-20T00:20:04+09:00",
                    "dateModified": "2021-03-20T00:20:04+09:00",
                    "author": {
                    "@type": "Organization",
                    "name": "중앙일보"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "김성민 브라더스키퍼 대표, 박형수 디보션푸드 대표, 문미성 놀담 대표, 정정윤 핸드스피크 대표도 그런 신념을 가진 사회적기업 창업자다. 이들은 ‘기업 주도의 사회적 가치 창출’을 강조하고 있는 SK그룹이 올 들어 세 번째 마련한 온라인 소셜밸류커넥트(SOVAC) 행사를 통해 앞으로 사회적 활동 알리기에 주력할 계획 - ESG,사회적 기업가,사회적기업,브라더스키퍼,놀담 대표,비즈니스,지속가능,보호종결 청소년들,사회 문제,사회적 가치,FOCUS"
                    }
                </script>

    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent_v2.css?20210316" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/common.css?20210316" />
    
    

        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
            <link href="https://static.joins.com/joongang_15re/styles/pc/jsunday.css?20210316" rel="stylesheet">



    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/24016122" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20210316" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20210316" />

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/24016122" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/24016122" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/24016122" />


    
    <script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="jsunday_wrap aside_on">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <!-- skip navigation -->
    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <!-- //skip navigation -->
    
    

    <div class="doc">
        

<header class="header header_sub">
    <div class="uh">
        

<div class="joongang_logo">
    <a href="https://joongang.joins.com?cloc=joongang-article-bi"><h2>중앙일보</h2></a><!-- 아티클에서는 h2 -->
</div>

<nav class="float_left">
    <a href="#none" class="btn_navbar"><i class="icon_navbar">서비스 바로가기</i></a>
    <!-- 통합검색-->
    <div class="search_area">
        <!-- search_on -->
        <a href="#layer_search_area" class="btn_search_area"><i class="icon_search">검색</i></a>
        <div id="layer_search_area" class="layer_search_area" style="display: none;" tabindex="0">
            <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
            <div id="searchArea" class="inner">
                <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
                <div class="form_group">
                    <label for="searchKeyword" class="sr_only">검색어</label>
                    <input type="text" class="form_text" id="searchKeyword" value="" placeholder="검색어를 입력하세요">
                    <button type="submit" id="btnSearch" class="btn_search">검색</button>
                </div>
            </div>
        </div>
    </div>
    <!--// 통합검색-->

</nav>
        <div class="float_right">
            
<span></span>

<div class="family_site">
    <a href="#layer_jmnet">중앙그룹 브랜드</a>
</div>
<div class="share_button">
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 카카오톡 공유" data-id="24016122" data-service="kakaotalk" data-target="news"><i class="icon_kakaotalk">kakaotalk</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 페이스북 공유" data-id="24016122" data-service="facebook" data-target="news"><i class="icon_facebook">facebook</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 트위터 공유" data-id="24016122" data-service="twitter" data-target="news"><i class="icon_twitter">twitter</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 메일 공유" data-id="24016122" data-service="email"  data-target="news"><i class="icon_mail">mail</i></a>
</div>
<div class="member">
            <div class="login">
                <a href="https://my.joins.com/login" class="btn_login">로그인</a>
            </div>
</div>
        </div>
    </div>
    <div class="mh">
        

    <div class="logo_service">
        <h2  class="service">
                <a href="https://news.joins.com/sunday?cloc=joongang-article-sectiontitle" target="_self">
                    <img src="https://images.joins.com/ui_joongang/news/pc/jsunday/sunday_logo.png" alt="중앙선데이, 일요신문, 선데이, 긴 호흡으로 읽을 수 있는 품격 있는 콘텐트 - 중앙SUNDAY" width="237" height="32">
                    <span class="text">중앙SUNDAY</span>
                </a>
        </h2>
    </div>
    <!-- 서비스 메인메뉴 -->
    <nav id="joonganglnb" class="lnb">
        <strong class="hide">중앙SUNDAY 메인메뉴</strong>
        <ul>
						<li class="">
							<a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								뉴스
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								머니
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								오피니언
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								S MAGAZINE
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/sunday/sundayvolume/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								호별보기
								</h2>
							</a>
						</li>
        </ul>
    </nav>
    <!-- //서비스 메인메뉴 -->

    </div>
</header>



<div id="mega_menu" class="mega_menu">
    <div class="hd">
        <strong class="joongang_logo">
        <a href="https://joongang.joins.com?cloc=joongang-article-megabi">중앙일보</a></strong>
        <a class="btn_close" href="#mega_menu">
            <i class="icon_close">닫기</i>
        </a>
    </div>

    <div class="bd">
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">오피니언</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사설칼럼</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=SatiricalCartoon&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">만평</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">Hot Poll</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=eTextCenter&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">e글중심</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">정치</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국회정당</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">청와대</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">외교</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국방</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">북한</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">경제</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=EconomicPolicy&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">경제정책</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">산업</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/finance/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">금융증권</strong>
										</a>
									</li>
									<li>
										<a href="http://realestate.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">부동산</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/science/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">과학미래</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">글로벌경제</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/labor/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">고용노동</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/gmoney/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">글로벌머니</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">사회</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/society/law/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">검찰&#183;법원</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/education/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">교육</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/accident/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사건사고</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">복지</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">교통</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/environment/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">환경</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/region/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">지역</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/health/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">건강</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">국제</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/world/northame/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">미국</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/china/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">중국</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/japan/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">일본</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/eu/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">유럽</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/etc/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">기타</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/topic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">토픽월드</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">문화</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/culture/book/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">책</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">공연</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/art/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">미술</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">클래식</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/song/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">가요</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">방송</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">영화</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">스포츠</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">야구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외야구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">축구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외축구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">농구/배구</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/people?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">피플</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/people/room/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사랑방</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">인사</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/people/death/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">부음</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/lifestyle?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">라이프 스타일</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">패션</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">맛</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">럭셔리</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">뷰티</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">리빙</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/travel?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">여행레저</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국내여행</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외여행</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/news/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">여행뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/week/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">week&amp;</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/pic?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">포토 &#183; 영상</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">포토</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">영상</strong>
										</a>
									</li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">디지털 스페셜</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sunday?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">중앙SUNDAY</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">머니</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">오피니언</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">S MAGAZINE</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/resetkorea?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">리셋 코리아</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/article/21209278?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">리셋코리아 소개 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=ResetKoreaNews&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">뉴스</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/nk?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">통일무지개</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/nk/odyssey/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">평양오디세이</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/nk/ing/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">북한~ing</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/nk/photolist?key=photo&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">사진 속 북한</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/retirement?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">더,오래</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/retirement/cate?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">주제별</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/reporterlist?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">필진별</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/subscribe?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">필진 Pick</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/intro?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">더,오래란?</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://mgrg.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">먼지알지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://welfaretotal.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">복지토털</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/mm?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">Mr.밀리터리</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/mm/focusinside/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">Focus 인사이드</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/hotnews/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">Hot 뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/watchcon/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">김민석의 Watchcon</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/weaponstory/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">무기이야기</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/interview/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">김민석의 인터뷰</strong>
										</a>
									</li>
									<li>
										<a href="http://bbs.news.joins.com/mm/qna?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">밀리터리 Request</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/jpod?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">J팟</strong>
                        </a>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/newsletter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스레터</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/newsdigest?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스 다이제스트<span class="badge_new badge_sm">New</span></strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/issue?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">이슈패키지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/trend?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">트렌드 뉴스</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/trend/daily?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">실시간 트렌드</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/weekly?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">주간 트렌드 뉴스 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/monthly?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">월간 트렌드 뉴스 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/tophistory?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">지난 TOP 기사</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/reporter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">기자</strong>
                        </a>
                    </li>
                </ul>
                    <ul class="depth1">
									<li>
										<a href="https://news.joins.com/jebo?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">제보</strong>
										</a>
									</li>
									<li>
										<a href="https://jmembership.joins.com/?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">중앙멤버십</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mynews?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">My뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/brandnews?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">보도 자료</strong>
										</a>
									</li>
									<li>
										<a href="https://people.joins.com/?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">인물 정보</strong>
										</a>
									</li>
									<li>
										<a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">전자판</strong>
										</a>
									</li>
									<li>
										<a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">지면 구독</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/customercenter?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">고객 센터</strong>
										</a>
									</li>
                    </ul>

    </div>

    <div class="ft">
        <i class="icon_godown"></i>
    </div>

    <a class="btn_close" href="javascript:;">닫기</a>
</div>
<!--중앙그룹 브랜드 메뉴-->
<div id="layer_jmnet" class="layer_jmnet">
    <div class="inner">
        <ul class="">
            <li>
                <strong class="">신문</strong>
                <ul>
                    <li><a href="https://joongang.joins.com" target="_blank">중앙일보</a></li>
                    <li><a href="https://news.joins.com/sunday" target="_blank">중앙SUNDAY</a></li>
                    <li><a href="http://isplus.joins.com" target="_blank">일간스포츠</a></li>
                    <li><a href="http://koreajoongangdaily.joins.com" target="_blank">Korea Joongang Daily</a></li>
                    <li><a href="http://www.koreadaily.com/" target="_blank">The Korea Daily</a></li>
                    <li><a href="https://sojoong.joins.com/" target="_blank">소년중앙</a></li>
                    <li><a href="https://joind.io/" target="_blank">조인디</a></li>
                </ul>
            </li>
            <li>
                <strong class="">방송</strong>
                <ul>
                    <li><a href="http://jtbc.joins.com" target="_blank">JTBC</a></li>
                    <li><a href="http://jtbc2.joins.com" target="_blank">JTBC2</a></li>
                    <li><a href="http://jtbcgolfnsports.joins.com/" target="_blank">JTBC GOLF&SPORTS</a></li>
                    <li><a href="http://jtbc4.joins.com/" target="_blank">JTBC4</a></li>
                    <li><a href="http://www.jtbcgolf.com" target="_blank">JTBC GOLF</a></li>
                    <li><a href="http://www.jtbcworldwide.com/" target="_blank">JTBC worldwide</a></li>
                    <li><a href="https://jtbcmediatech.com/" target="_blank">JTBC미디어텍</a></li>
                </ul>
            </li>
            <li>
                <strong class="">멀티플렉스 &amp; 레저</strong>
                <ul>
                    <li><a href="https://www.megabox.co.kr/" target="_blank">메가박스</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/filmsociety" target="_blank">필름 소사이어티</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/classicsociety" target="_blank">클래식 소사이어티</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main" target="_blank">휘닉스 호텔앤드리조트</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/pyeongchang" target="_blank">휘닉스 평창</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/jeju" target="_blank">휘닉스 섭지코지</a></li>
                </ul>
            </li>
            <li>
                <strong class="">매거진 &amp; 출판</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://jmagazine.joins.com/monthly" target="_blank">월간중앙</a></li>
                        <li><a href="https://jmagazine.joins.com/economist" target="_blank">이코노미스트</a></li>
                        <li><a href="https://jmagazine.joins.com/forbes" target="_blank">포브스코리아</a></li>
                        <li><a href="https://jbooks.joins.com/" target="_blank">중앙북스</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.elle.co.kr/" target="_blank">엘르</a></li>
                        <li><a href="http://harpersbazaar.co.kr/" target="_blank">바자</a></li>
                        <li><a href="http://www.cosmopolitan.co.kr/" target="_blank">코스모폴리탄</a></li>
                        <li><a href="http://esquirekorea.co.kr/" target="_blank">에스콰이어</a></li>
                    </ul>
                </div>
            </li>
            <li>
                <strong class="">전문 콘텐트</strong>
                <ul>
                    <li><a href="http://www.joinsland.com/" target="_blank">조인스랜드</a></li>
                    <li><a href="http://www.jhealthmedia.com/" target="_blank">헬스미디어</a></li>
                    <li><a href="https://blog.naver.com/china_lab" target="_blank">차이나랩</a></li>
                    <li><a href="http://www.jdphone.com/" target="_blank">영어의 신</a></li>
                    <li><a href="https://www.esukorea.org/" target="_blank">ESU</a></li>
                </ul>
            </li>
            <li>
                <strong class="">서비스</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://www.joins.com/" target="_blank">JOINS PRIME</a></li>
                        <li><a href="https://ssully.joins.com/" target="_blank">썰리</a></li>
                        <li><a href="https://folin.co/" target="_blank">fol:in</a></li>
                        <li><a href="http://www.jtbcnow.com/" target="_blank">JTBC NOW</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.jtbc.news" target="_blank">JTBC NEWS</a></li>
                        <li><a href="http://oohmedia.kr/" target="_blank">OOH MEDIA</a></li>
                    </ul>
                    <ul>
                        <li><a href="https://jmembership.joins.com/" target="_blank">중앙멤버십</a></li>
                        <li><a href="http://sigol.joinsland.com/" target="_blank">렛츠고시골</a></li>
                        <li><a href="http://tj4.joinsland.com/" target="_blank">TJ4대전충청</a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>
    <a class="btn_close" href="#"><i class="icon_close">닫기</i></a>
</div>
<!--// 중앙그룹 브랜드 메뉴-->
        
        <div id="doc" class="">
            <div id="wrap">
                <!-- 광고 120x200 -->
                <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
                <!-- //광고 120x200 -->
			    <div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			    <div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
                <!-- 광고 120x600 -->
                <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
                <!-- //광고 120x600 -->
                <!-- 광고 300x250 -->
                <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
                <!-- //광고 300x250 -->
                <!-- 광고 1060x400 -->
                <div class="ad_1060_400 ad" style="display:none;"></div>
                <!-- //광고 1060x400 -->
                <!-- 광고 1060x90 -->
                <div class="ad_1060_90 ad" style="display:none;"></div>
                <!-- //광고 1060x90 -->
            
                <div id="body">
                    



<!-- 기사 header -->
<div class="article_head">
    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title"> “정부·기관 단발 프로젝트 넘어 지속가능 비즈니스 해야”</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙선데이]</em> 
            <em>입력 2021.03.20 00:20</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙선데이" />
<input type="hidden" id="article_id" value="23610757" />
<input type="hidden" id="total_id" value="24016122" />
<input type="hidden" id="original_total_id" value="24016122" />
<input type="hidden" id="comment_total_id" value="24016122" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="34" />
<input type="hidden" id="sourceCode" value="61" />
<input type="hidden" id="reporter_seq" value="" />
<input type="hidden" id="master_code" value="3410007" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">0</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="24016122" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="24016122" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="24016122" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="24016122" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="24016122" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



    <div id="article_body" itemprop="articleBody" class="article_body mg fs4">



<div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  세상을 바꾸는 ESG  </h2></div></div>           <div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="정부 지원이 닿지 않는 사각지대를 채우면서 기업으로서 자립도 꾀하고 있는 문미성 놀담 대표, 박형수 디보션푸드 대표, 정정윤 핸드스피크 대표, 김성민 브라더스키퍼 대표(왼쪽부터). 박종근 기자" data-src="https://pds.joins.com/news/component/joongang_sunday/202103/20/fb34c9ca-1249-4318-851d-53bdfbc814db.jpg" src="https://pds.joins.com/news/component/joongang_sunday/202103/20/fb34c9ca-1249-4318-851d-53bdfbc814db.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">정부 지원이 닿지 않는 사각지대를 채우면서 기업으로서 자립도 꾀하고 있는 문미성 놀담 대표, 박형수 디보션푸드 대표, 정정윤 핸드스피크 대표, 김성민 브라더스키퍼 대표(왼쪽부터). 박종근 기자</p>          </div>        “모두가 세상을 바꾸겠다고 하지만 정작 자신을 바꾸려는 사람은 없다”는 레프 톨스토이의 말마따나 세상을 바꿀 용기와 노력, 인내심은 곧 자기 자신의 변화에서 시작된다. 평범한 직장인·대학생이라도 의지와 신념이 있다면 세상을 바꿀 수 있다. 1810년 10시간 노동제를 주장해 관철한 로버트 오언처럼.  <br>   &nbsp;  <br><div class="ab_subtitle"><h2><p>SK 행사에 동참 ‘사회적 기업가들’<br/>보호종결 청소년 스펙쌓기 후원<br/>농인 아티스트들 예술 활동 지원<br/><br/>식물성 대체육으로 먹거리 해결<br/>놀이에 중점 둔 아이 돌봄 서비스</p></h2></div>   김성민 브라더스키퍼 대표, 박형수 디보션푸드 대표, 문미성 놀담 대표, 정정윤 핸드스피크 대표도 그런 신념을 가진 사회적기업 창업자다. 각각 비정부기구(NGO) 직원, 셰프, 체육교육학과 학생, 공연기획자 출신이다. 자신의 경험을 살려 우리 사회가 돌보지 못한 그레이존을 하나둘 채워가고 있다.  <br>   &nbsp;  <br>   김 대표는 18세가 되면 보육원에서 나와야 하는 보호종결 청소년을 위한 교육과 일자리 연계 사업을 펼치고 있다. 아직 사회인으로 뛰기 미숙한 보호종결 청소년들의 후원자를 자처하고 있다. 박 대표는 분자요리 기술로 식물성 대체육을 개발했다. 환경보호와 빈곤층의 먹거리 문제를 해소할 수 있을 거라 자신하고 있다. 문 대표는 아이들이 거리로 뛰어나와 놀 수 있는 문화를 만들기 위해 보육 수요와 대학생들의 단기 일자리 수요를 잇고 있다. 정 대표는 교육과 인프라 구조 개선 등으로 춤추고 싶은 농인 아티스트들의 문화예술 참여를 지원하고 있다. 수어를 활용한 문화예술 콘텐트도 기획해 화제를 모으고 있다.  <br>   &nbsp;  <br>   17일 오전 중앙SUNDAY와 만난 이들은 “사회적기업은 사회 문제를 알리고 소외계층의 목소리를 내는 대변인”이라고 입을 모았다. 이들은 ‘기업 주도의 사회적 가치 창출’을 강조하고 있는 SK그룹이 올 들어 세 번째 마련한 온라인 소셜밸류커넥트(SOVAC) 행사를 통해 앞으로 사회적 활동 알리기에 주력할 계획이다.  <br>   &nbsp;  <br>   <div class="ab_interview"><dl><dt><span class="icon"></span>어떤 경로로 사회적 문제를 포착해 창업에 이르게 됐나.</dt></dl></div>   <div class="ab_interview"><dl><dd><b>김성민</b>=보육원 출신은 스펙을 쌓거나 자신의 목소리를 내기 어려워 취업이 힘들다. 보호종결 청소년은 취약계층에 포함되지 않지만 자립할 준비가 안 돼 있다. 급식 생활을 하다 보니 라면 끓일 줄 모르는 경우도 있다. 특히 금융에 대한 준비가 안 돼 있다. 은행권 대출과 사채에 쉽게 손을 댄다. 이런 문제가 드러나지 않아 정부나 기업들도 이들을 잘 돌보지 않는다. 이들을 위해 안정적 일자리 창출과 자립을 위한 프로그램을 가동 중이다.<br><br><b>문미성</b>=요즘 거리에서 뛰어노는 아이들을 보기 어렵다. 과거에는 동네 자체가 돌봄의 역할을 했는데, 이젠 소자화로 돌봄이 개인화되고 공백이 생겼다. 사회가 양육과 돌봄을 가정에 떠넘기고 있기 때문에 조부모가 어린이를 봐야 한다든가, 종일 TV만 보게 된다. 놀이문화 역시 사라지고 있다. 어린이들과 놀아주며 그들을 동네로 다시 끌어낼 수 있는 지원 서비스의 필요성을 느꼈다.</dd></dl></div>   &nbsp;  <br>   <div class="ab_interview"><dl><dt><span class="icon"></span>사회적기업은 특성상 실적을 내기 어려운데 지속가능한 경영 전략은.</dt></dl></div>   <div class="ab_interview"><dl><dd><b>문미성</b>=사업 형태는 아이돌봄 서비스다. 다른 민간 서비스들과 다르게 놀이 관점의 프로그램을 강화하고 있다. 아이들을 그룹 매칭하는 것과 놀이 콘텐트가 목표 달성을 위한 핵심 역량이다. 현재 회원 수 12만 명이며, 층간 소음 걱정 없이 실내에서 에너지를 소진할 수 있는 놀이도 개발했다.<br><br><b>정정윤</b>=콘텐트에 기반을 둔 사회적기업들은 정부와 복지기관의 단발 프로젝트를 수행하기 때문에 성장하지 못하는 경우가 많다. 핸드스피크는 수화를 바탕으로 만든 자체 제작 제품과 콘텐트를 중심으로 판매망이 있는 장애인들과 협업해 제품을 판매할 계획이다. 경영적 관점의 프로젝트는 이제 시작 단계다.<br><br><b>김성민</b>=지난해 창업 2년차 때 연 12억원의 매출을 올렸다. 삼성물산 등 대기업과 손잡고 특화된 제품을 생산하고 내년에 대리점을 만들어 전국적으로 판매할 계획이다. 보육원에서 나왔지만, 아직 일자리를 잡지 못한 지역별 보호종결 청소년들이 대리점에 취업해 제품을 팔며 수익을 올리도록 해서 일자리도 만들고 회사의 수익도 창출할 계획이다.<br><br><b>박형수</b>=일반적 기업과 같은 방식으로 제품·재무 전략을 짜고 있다. 식물성 대체육이 소고기보다 환경 악영향이 적고 영양도 뛰어나기 때문에 앞으로 수요가 클 것으로 기대한다. 핫도그 소시지와 피자 토핑, 샐러드, 햄버거 등에 쓰이는 대체육 납품을 준비 중이다.</dd></dl></div>   &nbsp;  <br>   <div class="ab_interview"><dl><dt><span class="icon"></span>사회적 가치만으로 조직을 끌어가기 어렵다. 조직 관리 비법이나 전략이 있나.</dt></dl></div>   <div class="ab_interview"><dl><dd><b>박형수</b>=채용할 때 동기가 분명한 사람들을 뽑지만, 언제까지나 꿈만 얘기할 수는 없다. 다른 기업들과 같은 수준의 복지와 급여를 제공하고 있다.<br><br><b>정정윤</b>=도전에 대한 두려움이 없다면 성장이 늦더라도 팀워크가 먼저다. 20명 직원 모두 농인이며 더 큰 사회를 만들 수 있을 거란 꿈에 한 명도 그만두지 않았다. 또 회의를 자주 하며 누구도 소외시키지 않는다. 전문성이 필요한 업무 영역은 외부 파트너십에 의지하고 있다.<br><br><b>김성민</b>=지원자 중 보육원 출신이 많으며 채용할 때도 꼭 후배들을 돕고 싶냐고 묻는다. 직장 동료라기보단 서로 가족이 돼 주는 분위기와 팀워크를 지향하는 것이 회사 운영의 동력이다.<br><br><b>문미성</b>=신입 직원들에게 색깔이 뚜렷한 미션을 일임한다. 사회적 성취감을 통해 확실한 동기부여를 주기 위해서다. 또 대화를 많이 해 조직이 지향하는 가치를 공유하고 있다.</dd></dl></div>   &nbsp;  <br>   <div class="ab_interview"><dl><dt><span class="icon"></span>만약 자신이 투자회사 대표라면 현재 회사에 투자를 집행할 수 있겠나.</dt></dl></div>   <div class="ab_interview"><dl><dd><b>정정윤</b>=성장 경로와 파트너십을 두고 치열하게 고민한 끝에 투자 제안을 거절한 바 있다. 국내에서는 첫 도전이고, 글로벌 무대를 향하고 있다. 해외에 많은 농인 아티스트가 있는데, 한국이 문화적으로 우위라고 본다. 작게 시작했으나 사업적으로 단단해지고 있어 투자할 매력이 있다.<br><br><b>김성민</b>=외부의 영향력을 흡수하고 싶어 지분 10%만큼의 투자를 받았다. 회사를 창업할 때 전셋집을 빼서 투자했으니 당연히 투자할 만한 회사다. 사회적가치 측면은 물론 비즈니스로도 남들이 생각 못한 영역으로 발을 뻗고 있다. &nbsp;앞으로 공기 질과 관련한 문제를 해소하는 회사로도 나아간다. 기술과 경험은 누구도 따라올 수 없는 수준이다.</dd></dl></div>   &nbsp;  <br>   사회 문제 해결을 위한 이들 이들의 도전은 24일 오전 10시 SOVAC 홈페이지(https://socialvalueconnect.com)에서 라이브로 볼 수 있다. 월 1회 열리는 SOVAC 행사에는 누구나 참여할 수 있다. 2019년 시작한 SOVAC은 기업과 공공기관, 대학 등 80여 곳이 파트너로 참여했다.  <br>   &nbsp;  <br>   김유경 기자 neo3@joongang.co.kr<br>  <br>

<img id="ja_read_tracker" src="https://pds.joins.com/blank.gif" width="1" height="1">

<!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
    </div>

        <!-- 구독신청 -->
        <div class="jsunday_article_banner">
            <div class="hd">
                <h4 class="hide">선데이 배너</h4>
            </div>
            <div class="bd">
                    <a href="https://news.joins.com/sunday/" title="오피니언 리더를 위한 신문 중앙SUNDAY">
                        <img src="https://images.joins.com/ui_joongang/news/pc/jsunday/r_article_subscribe.png" />
                    </a>
            </div>
        </div>
        <!-- //구독신청 -->

    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>


    
<div class="banner_articlebtm">  <a href="https://news.joins.com/newsdigest/?cloc=joongang-article-newsdigest" target="_blank">         <img src="https://images.joins.com/ui_joongang/news/pc/banner/bn_pc_article_digest_580x80.png" style="width:580px;height:80px;" alt ="중앙일보 뉴스레터를 신청하세요!" >     </a> </div>

<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">0</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">0</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="24016122">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
    <div class="tag_list">
        <div class="hd">
            <h3>태그</h3>
        </div>
        <div class="bd">
            <ul class="clearfx mg">
                    <li>
                        <a href="https://news.joins.com/search?keyword=ESG"><h2>#ESG</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=사회적 기업가"><h2>#사회적 기업가</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=사회적기업"><h2>#사회적기업</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=브라더스키퍼"><h2>#브라더스키퍼</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=놀담 대표"><h2>#놀담 대표</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=비즈니스"><h2>#비즈니스</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=지속가능"><h2>#지속가능</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=보호종결 청소년들"><h2>#보호종결 청소년들</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=사회 문제"><h2>#사회 문제</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=사회적 가치"><h2>#사회적 가치</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=FOCUS"><h2>#FOCUS</h2></a>
                    </li>
            </ul>
        </div>
    </div>
<!-- //아티클 공통 : 태그 -->
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
    <div id="divRelateTag"></div>
    <div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

            <input type="hidden" id="articleRelation_Find" value="ESG" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

<div class="hot_click_wrap"></div>

<!-- 아티클 공통 : PHOTO & VIDEO -->
<div class="photo_video">
    <div class="hd">
        <h3 class="subtit_comm">PHOTO & VIDEO</h3>
    </div>
    <div class="bd"></div>
    <div class="ft">
        <a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
    </div>
</div>
<!-- //아티클 공통 : PHOTO & VIDEO -->
<!-- 아티클 공통 : 댓글: 작성/보기 -->
<div class="comment_area" id="comment"></div>
<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
<div class="advertising">
    <div id="articleBottomLeft"></div>
    <div id="articleBottomRight"></div>
</div>

<div class="shpping_life">
    <div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
    <div class="bd">
        <ul class="clearfx">
            <li id="shpping_life_1"></li>
            <li id="shpping_life_2"></li>
            <li id="shpping_life_3"></li>
        </ul>
    </div>
</div>


</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div id="sub_series_recommendedArticles" class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24016144?cloc=joongang-article-recommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/20/6eed4ade-85d3-450b-93ee-3ac6e699649c.jpg&amp;w=260&amp;h=120&amp;t=k&amp;p=3" alt="檢 &#39;한명숙 모해위증&#39; 의혹 
13시간 반 회의 끝 불기소 결론">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/24016144?cloc=joongang-article-recommend"> <span class="label_01">속보</span>檢 '한명숙 모해위증' 의혹 
13시간 반 회의 끝 불기소 결론</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24016017?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/0f8d0b90-7ccf-4d47-8e07-6a236b9012b0.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="말레이 정부, 北 단교 선언하자
&quot;北대사관 48시간 이내 떠나라&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24016017?cloc=joongang-article-recommend">말레이 정부, 北 단교 선언하자
"北대사관 48시간 이내 떠나라"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24015989?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/818f5c3e-0d8e-49d2-a02b-cd11cf91914f.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="단일화 &#39;8분차 양보&#39;했지만
투표지엔 2번 吳, 4번 安">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24015989?cloc=joongang-article-recommend">단일화 '8분차 양보'했지만
투표지엔 2번 吳, 4번 安</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24016012?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/8d38dd36-d392-4a2c-aa48-1afe8c7abe87.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="오세훈&#183;안철수 지켜보던 與 
&quot;음모의 막장극 가관이네요&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24016012?cloc=joongang-article-recommend">오세훈·안철수 지켜보던 與 
"음모의 막장극 가관이네요"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24016071?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/0eb96e95-369e-4a5b-9e39-da1597cd7a0c.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="서울시장 후보자 재산보니&#183;&#183;&#183;
박영선&#183;오세훈 50억, 안철수는">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24016071?cloc=joongang-article-recommend">서울시장 후보자 재산보니···
박영선·오세훈 50억, 안철수는</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24016084?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/3fe1ea55-6e1b-4ca0-88bd-5daa9afc09c6.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&#39;野 단일화 촉구&#39; 익명광고 시민
선관위, 선거법 위반 조사 착수">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24016084?cloc=joongang-article-recommend">'野 단일화 촉구' 익명광고 시민
선관위, 선거법 위반 조사 착수</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24015958?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/3f54ccda-bc79-4347-8fd9-c4a1b38a3cb8.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&#39;한명숙 살리기&#39; 아니라면서
윤석열 이어 조남관 때리는 與">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24015958?cloc=joongang-article-recommend">'한명숙 살리기' 아니라면서
윤석열 이어 조남관 때리는 與</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24016072?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/bf3ea13e-127f-43da-b6cd-f3200dc0ef13.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="독수리 vs 토끼 서로 침 뱉는다
SNS 퍼진 미중회담 패러디물">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24016072?cloc=joongang-article-recommend">독수리 vs 토끼 서로 침 뱉는다
SNS 퍼진 미중회담 패러디물</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24015907?cloc=joongang-article-recommend">EMA "AZ 안전" 한숨 돌렸지만 
방역당국 '백신 불신' 해소관건 </a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24016068?cloc=joongang-article-recommend">"숨진 아이는 내동생 친구, 무섭다"
스쿨존 트럭 금지 청원 낸 초등생</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24016078?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/b80dedce-a128-47e0-adcb-447d3743a435.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="美시애틀서도 스파 총격 사건
&quot;단순 강도, 애틀랜타와는 무관&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24016078?cloc=joongang-article-recommend">美시애틀서도 스파 총격 사건
"단순 강도, 애틀랜타와는 무관"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24015994?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/64e83ff4-d29f-4d4a-82b2-86b372e76233.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="석탄발전소 폐쇄하는데도
&quot;공정&quot;&quot;민주적 전환&quot; 외친 文">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24015994?cloc=joongang-article-recommend">석탄발전소 폐쇄하는데도
"공정""민주적 전환" 외친 文</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24012546?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/16/0ab3d4ea-9dde-4891-936a-4356bc393741.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="내가 찐진보? 찐보수?
어떻게 알았지, 소오름~">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24012546?cloc=joongang-article-recommend">내가 찐진보? 찐보수?
어떻게 알았지, 소오름~</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24015807?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/0ea73bcf-d4a6-4d90-a112-e384713c7d0f.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;엘시티는 현처 아들에게 샀다&quot; 
박형준, 재혼 가족사 들추며 호소">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24015807?cloc=joongang-article-recommend">"엘시티는 현처 아들에게 샀다" 
박형준, 재혼 가족사 들추며 호소</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24016077?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/ec24096e-a637-4f6c-81d3-00e4b4a34403.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="10대 아이돌에 성희롱 댓글
대전 공무원 檢 조사 받는다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24016077?cloc=joongang-article-recommend">10대 아이돌에 성희롱 댓글
대전 공무원 檢 조사 받는다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/24012804?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202103/16/wimg_2021031610157642955.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="인생 사진 찍어드립니다
중앙일보 새 디지털 서비스">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/24012804?cloc=joongang-article-recommend">인생 사진 찍어드립니다
중앙일보 새 디지털 서비스</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>


    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
<div class="rts sub_article">
	<div class="hd"><h3 class="subtit_comm">많이 본 기사</h3></div>
	<div class="bd">
		<ul>
				<li class=top >
					<em class="mg" >1</em> <strong><a href="https://news.joins.com/article/24005861?cloc=joongang-article-clickraking">늦잠 탓 대회 출전 못 한 청야니, 골프 인생 바뀌었다</a></strong>
				</li>
				<li class=top >
					<em class="mg" >2</em> <strong><a href="https://news.joins.com/article/24005900?cloc=joongang-article-clickraking">윤 “난 밖에서 싸울 테니, 안에서 싸워라” 측근들에게 당부</a></strong>
				</li>
				<li class=top >
					<em class="mg" >3</em> <strong><a href="https://news.joins.com/article/24005875?cloc=joongang-article-clickraking">‘존버’는 1주일…단타 일삼다 하룻새 반토막 나기도</a></strong>
				</li>
				<li  >
					<em class="mg" >4</em> <strong><a href="https://news.joins.com/article/24005898?cloc=joongang-article-clickraking">1주택자도 못 견디는 종부세, 1년 새 분납자 4배 늘었다</a></strong>
				</li>
				<li  >
					<em class="mg" >5</em> <strong><a href="https://news.joins.com/article/24010867?cloc=joongang-article-clickraking">백석을 연모한 ‘엘리트 기생’ 자야, 시처럼 슴슴한 밥상 즐겨</a></strong>
				</li>
				<li  >
					<em class="mg" >6</em> <strong><a href="https://news.joins.com/article/24005856?cloc=joongang-article-clickraking">차중락 대타로 얼결에 노래…쎄시봉 주인 “야! 나오라우”</a></strong>
				</li>
				<li  >
					<em class="mg" >7</em> <strong><a href="https://news.joins.com/article/24010910?cloc=joongang-article-clickraking">[선데이 칼럼] 벼락거지들의 부동산 블루</a></strong>
				</li>
				<li  >
					<em class="mg" >8</em> <strong><a href="https://news.joins.com/article/24005857?cloc=joongang-article-clickraking">“반칙에 영혼 털렸다” 2030, LH 사태에 분노 폭발</a></strong>
				</li>
				<li  >
					<em class="mg" >9</em> <strong><a href="https://news.joins.com/article/24010866?cloc=joongang-article-clickraking">스무 고개, 수많은 이야기  단종·금성대군 유배지 가른 고개, 50㎞ 거리 둘은 못 만났다</a></strong>
				</li>
				<li  >
					<em class="mg" >10</em> <strong><a href="https://news.joins.com/article/24010869?cloc=joongang-article-clickraking">10년 뒤부터 현역병 태부족…징병? 모병? 머뭇머뭇하다 날 샌다</a></strong>
				</li>

		</ul>
	</div>
</div>

    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>

	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Innovation Lab</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" data-slideShowCnt=1>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/dsd/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202102/25/wimg_20210225172632891876.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/dsd/" target="_self">해운대 야경 바꾸려 트럼프를 만난 남자</a></strong>
								<span class="byline"><em>Posted by DSD삼호</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/2020xi/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202101/29/wimg_2021012994227361373.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/2020xi/" target="_self">살고 있는 집, <br/>살아갈 집</a></strong>
								<span class="byline"><em>Posted by GS건설</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/sk2020/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202012/29/wimg_2020122913928203618.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/sk2020/" target="_self">오늘의 SK 만든 <br/>결정적 순간들</a></strong>
								<span class="byline"><em>Posted by SK</em></span>
							</span>
						</span>
					</div>
			</div>
		</div>
	</div>
		<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Branded Content</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
					<div class="slide">

						<a href="https://ssully.joins.com/_/B3BB5C115A5ED716" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/shinsegae/bn_326x150.jpg" alt="">
							<strong>알아두면 쓸모 있는 와인 잡학사전</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://spib.wooribank.com/pib/Dream?withyou=PSINQ0187" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/wooribank02/bn_326x150.jpg" alt="">
							<strong>우리 WON 오픈뱅킹</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.youtube.com/samsungfund" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/samsungfund02/bn_326x150.png" alt="">
							<strong>종목, 타이밍! 이제 고민하지 마세요</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://event-stepup.cashslide.co.kr/da/JA.html" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/cashslide/bn_326x150.jpg" alt="">
							<strong>긴급 걷기 지원금 신청하기</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.bodyfriend.co.kr/event/eventDetail.bf?src=image&amp;kw=0000CD&amp;tab=start&amp;bbsIdx=1464" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend22/bn_326x150.jpg" alt="">
							<strong>10년 더 건강하게!</strong>
						</a>
					</div>
			</div>
		</div>
	</div>
    <!-- 아티클 공통 : 포토이슈 -->
    
	<div class="rts sub_photo sub_photo_v2" id="widget_photo_issue" data-count="1">
		<div class="hd"><h3 class="subtit_comm">포토이슈</h3></div>
		<div class="bd slide_wrap">
			<div class="slide_list_wrap" style="height:213px;overflow:hidden;">
				<div class="slide_list" data-bind="list">
						<div class="slide" style="height:213px;">
							<span style="position:relative;" class="thumb item">
								<a href="https://news.joins.com/article/24015955?cloc=joongang-article-photoissue">
									<img src="https://wimage.joins.com/indexedit/joongang/202103/19/wimg_20210319162353503212.jpg" onerror="utils.imageErrorHandler(this)"><span class="mask"></span>
								</a>
							</span>
                            <strong class="headline mg">
                                <a href="https://news.joins.com/article/24015955?cloc=joongang-article-photoissue">[지금 이 시각]올 들어 가장 따뜻한 날씨&#183;&#183;&#183; 한 달가량 앞선 봄</a>
                            </strong>
						</div>
				</div>
			</div>
		</div>
		<div id="widget_photo_foot" class="ft" style="display:none;"><span class="current_page"></span> /<span class="total_page"></span></div>
	</div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    
	<div class="rts sub_article">
		<div class="hd"><h3 class="subtit_comm">댓글 많은 기사</h3></div>
		<div class="bd">
			<ul>
					<li class=top>
						<em class="mg">1</em> <strong><a href="https://news.joins.com/article/24015669?cloc=joongang-article-comment">후보 마감날…안철수 &quot;김종인·오세훈 단일화 방식 수용&quot;</a></strong>
					</li>
					<li class=top>
						<em class="mg">2</em> <strong><a href="https://news.joins.com/article/24015490?cloc=joongang-article-comment">보수는 왜 서울서 내리 8번 졌나···무릎꿇은 김종인에 답 있다</a></strong>
					</li>
					<li class=top>
						<em class="mg">3</em> <strong><a href="https://news.joins.com/article/24015508?cloc=joongang-article-comment">'박원순 팔짱' 진혜원 &quot;저쪽서 사소한 말도 2차가해 몰아세워&quot;</a></strong>
					</li>
					<li >
						<em class="mg">4</em> <strong><a href="https://news.joins.com/article/24015958?cloc=joongang-article-comment">'한명숙 살리기' 아니라면서…윤석열 이어 조남관 때리는 與</a></strong>
					</li>
					<li >
						<em class="mg">5</em> <strong><a href="https://news.joins.com/article/24015486?cloc=joongang-article-comment">대법 판례 보니···한명숙 수사지휘, 한달전 공소시효 끝났다</a></strong>
					</li>
					<li >
						<em class="mg">6</em> <strong><a href="https://news.joins.com/article/24015807?cloc=joongang-article-comment">박형준, 재혼 가족사 들추며 &quot;엘시티는 현처 아들에게 샀다&quot;</a></strong>
					</li>
					<li >
						<em class="mg">7</em> <strong><a href="https://news.joins.com/article/24015826?cloc=joongang-article-comment">다시 삐걱…安 &quot;수용&quot; 2시간만에, 吳 &quot;뭘 받겠다는건가&quot;</a></strong>
					</li>
					<li >
						<em class="mg">8</em> <strong><a href="https://news.joins.com/article/24015989?cloc=joongang-article-comment">'8분차 양보'했지만···투표지엔 2번 오세훈, 4번 안철수</a></strong>
					</li>
					<li >
						<em class="mg">9</em> <strong><a href="https://news.joins.com/article/24015994?cloc=joongang-article-comment">석탄발전소 폐쇄하는데도 &quot;공정&quot;&quot;민주적 전환&quot; 외친 文</a></strong>
					</li>
					<li >
						<em class="mg">10</em> <strong><a href="https://news.joins.com/article/24015707?cloc=joongang-article-comment">LH가 또 文 지지율 끌어내렸다, 37&#037;로 두달만에 최저 [갤럽]</a></strong>
					</li>

			</ul>
		</div>
	</div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    
	<div class="rts sub_jplus">
		<div class="hd">
			<h3 class="subtit_comm">스타기자</h3>
		</div>
		<div class="bd">
			<ul>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1017?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/280.png&amp;w=37&amp;h=37&amp;t=c" alt="강갑생"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/24015500?cloc=joongang-article-starreporter"> 30만명 경성서 5만명이 봤다…99년전 우리 하늘 난 韓파일럿</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1005?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/83_2020122420.png&amp;w=37&amp;h=37&amp;t=c" alt="안장원"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/24014629?cloc=joongang-article-starreporter">매매&#183;전세 올랐는데 공시가 하락, 반포자이 펜트하우스 미스터리 </a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1011?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/61.png&amp;w=37&amp;h=37&amp;t=c" alt="채인택"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/24012289?cloc=joongang-article-starreporter">정부 폭격기는 병원 노렸다&#183;&#183;&#183;시리아 내전 10년, 스러진 59만명</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
			</ul>
		</div>
	</div>
    <!-- 아티클 공통 : 핫이슈 -->
    
    
	
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
  
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
    <!-- 아티클 우측 중단 광고 -->
    <div class="rts" id="da_article_right_middle"></div>

    <!-- TargetPushAD_중앙일보 -->
    <script src='//cdn.targetpush.co.kr/js/targetpushad.js' charset='utf-8'></script>
    <script> (function(){ if(typeof adtive_targetpush_ad != 'undefined') adtive_targetpush_ad.start('S7444448','AZLLLLLF')}(document)) </script>
    <!--// TargetPushAD_중앙일보 -->
</div>


                    <input type="hidden" id="menu_key" value="Sunday" />
                </div>
            </div>
<div id="aside" style="min-height: 718px;">
	<div id="wide_trend" class="rta sub_trend" style="display: block;">
	<div class="hd"><strong class="subtit_comm">실시간 추천 뉴스</strong></div>
	<div class="bd">
		<ul>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24014802?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/18/aa400643-35d2-488f-9908-f4488ab516f2.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank01">1</em>
					<strong class="mg"><a href="https://news.joins.com/article/24014802?cloc=joongang-article-realtimerecommend">&#34;내가 늙었단거냐&#34; 윤여정 쉬운 영어에 세계가 빵 터졌다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24015490?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/508c9012-5217-42b3-87a9-0faf4edfc12b.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank02">2</em>
					<strong class="mg"><a href="https://news.joins.com/article/24015490?cloc=joongang-article-realtimerecommend">보수는 왜 서울서 내리 8번 졌나···무릎꿇은 김종인에 답 있다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24015494?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/80eea124-13ad-47b0-9049-4db1583e8b53.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank03">3</em>
					<strong class="mg"><a href="https://news.joins.com/article/24015494?cloc=joongang-article-realtimerecommend">김태년 사퇴 찬반투표도 등장···문파들 아픈기억 긁은 'LH특검'</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24015486?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/0c426fed-ebd1-43fe-90b4-5d8d7c15f12a.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank04">4</em>
					<strong class="mg"><a href="https://news.joins.com/article/24015486?cloc=joongang-article-realtimerecommend">대법 판례 보니···한명숙 수사지휘, 한달전 공소시효 끝났다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24015484?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/8d143f05-644b-4a6d-a1e4-69c8a2d3449f.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank05">5</em>
					<strong class="mg"><a href="https://news.joins.com/article/24015484?cloc=joongang-article-realtimerecommend">이수정의 소신 &#34;젠더 이슈가 진보 소유물인가, 망국병이다&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24015465?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/a0c0cbc1-a786-4a05-ae5d-226430d54f44.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank06">6</em>
					<strong class="mg"><a href="https://news.joins.com/article/24015465?cloc=joongang-article-realtimerecommend">[안혜리의 직격인터뷰]김헌동 &#34;盧 강남집값만 올렸고, 文은 전국 투기판 만들었다&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24015266?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/18/020e2893-7539-44d6-b51f-cd0f798f8f7e.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank07">7</em>
					<strong class="mg"><a href="https://news.joins.com/article/24015266?cloc=joongang-article-realtimerecommend">박범계 수사지휘, 겉으론 수용 뒤로는 반격…조남관의 묘수</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24014805?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/18/14234c83-15cf-4e0d-8cc7-bf82876df1b9.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank08">8</em>
					<strong class="mg"><a href="https://news.joins.com/article/24014805?cloc=joongang-article-realtimerecommend">박범계 향한 평검사 요구…&#34;대검 회의 생중계 요청드린다&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24015736?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/82bf1071-9fc3-42bc-b083-a6713de634b3.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank09">9</em>
					<strong class="mg"><a href="https://news.joins.com/article/24015736?cloc=joongang-article-realtimerecommend">먹다남긴 곤이 재탕 걸린 식당 &#34;팔팔 끓였잖아&#34; 되레 화냈다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/24015481?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/19/f0d32b30-bfdc-40e6-b652-db03fffa794c.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank10">10</em>
					<strong class="mg"><a href="https://news.joins.com/article/24015481?cloc=joongang-article-realtimerecommend">[단독]美 '심판의 날' 한반도 뜬 날, 中랴오닝항모 서해 왔다</a></strong>
				</li>
		</ul>
	</div>
	</div>
	<div id="wide_ad_bottom" class="aside_banner" style="display: block;">
	</div>
	<div id="wide_fast" class="rta sub_digital" style="display: block;">
	<div class="hd"><strong class="subtit_comm"> 지면보다 빠른 뉴스</strong><p>디지털에서만 만날 수 있는 중앙일보 뉴스</p></div>
	<div class="bd">
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">00:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016162?cloc=joongang-article-moredigitalfirst">美 경찰, 애틀랜타 총격 희생자 한인 4명 신원 공개 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016162?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/20/849d0f6b-1e54-4e3a-86d2-b4bfc80bba6d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016160?cloc=joongang-article-moredigitalfirst">빌보드 키즈의 재산 목록 1호…빽판·길보드를 아십니까 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016160?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/e2c58986-feca-494d-8f6c-6865ed6ff872.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016159?cloc=joongang-article-moredigitalfirst">서울시, 유럽 30개국 대사·암참 반발에 외국인 코로나 전수검사 의무화 철회</a></strong>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016158?cloc=joongang-article-moredigitalfirst">EMA “AZ 백신 혈전과 관련없어 안전”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016158?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/bafd1e82-e4ce-4311-a3e8-d8ce30ae9196.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016156?cloc=joongang-article-moredigitalfirst">빌보드, 아빠 땐 주말 기다렸는데…딸은 유튜브로 그때그때 듣네요</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016156?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/3bbe4520-5453-4d64-ba09-05379323c40c.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016153?cloc=joongang-article-moredigitalfirst">[선데이 칼럼] 비윤리적인 윤리주의자들의 업보</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016153?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/e44c25fe-0769-48d2-864a-dd1e42e3a5e1.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016154?cloc=joongang-article-moredigitalfirst">[사진] CEO 과정 ‘J포럼’ 제23기 수료식</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016154?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/3a47b046-2f52-4d61-bfb9-88b8f0e22bed.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016152?cloc=joongang-article-moredigitalfirst">투기 의심 23명 또 적발…대통령 경호처 과장도</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016152?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/f8bfe94d-833b-4cae-afa0-1aada4402f5e.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016151?cloc=joongang-article-moredigitalfirst">[정영재 曰] 야구 명예의 전당은 언제쯤?</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016151?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/0b347ad3-8d2a-4360-bee2-de93679a0a74.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016150?cloc=joongang-article-moredigitalfirst">대검부장·고검장들 “한명숙 수사팀, 위증 교사 무혐의” 결론</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016150?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/cde33e73-fbdc-483a-909b-655c613adda5.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016148?cloc=joongang-article-moredigitalfirst">[전문기자 프리즘] 이시구로에게 한 표</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016148?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/b98536ef-3996-4d8e-8703-c1bc7935d3b8.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016147?cloc=joongang-article-moredigitalfirst">오·안 8분차 양보, 접점 찾은 단일화…조사 시기 불씨 남아</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016147?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/16611ff9-90ad-4205-bdd4-1c4eaff8e5d1.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016146?cloc=joongang-article-moredigitalfirst">[번역기도 모르는 진짜 영어] metaverse</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016146?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joongang_sunday/202103/20/c3b0a516-4ed8-449a-a014-b9b32034f3e6.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016144?cloc=joongang-article-moredigitalfirst">[속보] '한명숙 모해위증' 13시간 회의 끝···檢 불기소 결론</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016144?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/20/6eed4ade-85d3-450b-93ee-3ac6e699649c.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/24016143?cloc=joongang-article-moredigitalfirst">(여자)아이들 수진 소속사 "학폭 주장 게시자·악플러 고소"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/24016143?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202103/20/d0ba53e6-b7d8-4f49-85b3-53fbeb20b22d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</div>
            <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
        </div>

        <footer class="footer">
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang-article-sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang-article-sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-sitemap">Hot Poll</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang-article-sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-sitemap">북한</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang-article-sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang-article-sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang-article-sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang-article-sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang-article-sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang-article-sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang-article-sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang-article-sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang-article-sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang-article-sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang-article-sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang-article-sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang-article-sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang-article-sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang-article-sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang-article-sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang-article-sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang-article-sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang-article-sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang-article-sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang-article-sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang-article-sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang-article-sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang-article-sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang-article-sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/travel?cloc=joongang-article-sitemap">여행레저</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-sitemap">국내여행</a></li>
                    <li><a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-sitemap">해외여행</a></li>
                    <li><a href="https://news.joins.com/travel/news/list?cloc=joongang-article-sitemap">여행뉴스</a></li>
                    <li><a href="https://news.joins.com/travel/week/list?cloc=joongang-article-sitemap">Week&</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang-article-sitemap">포토 · 영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-sitemap">포토</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-sitemap">영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang-article-sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang-article-sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang-article-sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang-article-sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang-article-sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang-article-sitemap">더,오래</a></li>
                    <li><a href="https://mgrg.joins.com/?cloc=joongang-article-sitemap" target="_blank">먼지알지</a></li>
                    <li><a href="https://welfaretotal.joins.com/?cloc=joongang-article-sitemap" target="_blank">복지토털</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang-article-sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang-article-sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang-article-sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang-article-sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang-article-sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang-article-sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang-article-sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang-article-sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jtour?cloc=joongang-article-sitemap">견학신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang-article-sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang-article-sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang-article-sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </footer>
        
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20210316"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20210316" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20210316"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20210316"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://news.joins.com/search',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20210316"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.header.js?20210316"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20210316"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20210316"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20210316"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20210316" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20210316"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/poll.js?20210316"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20210316"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20210316"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20210316"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20210316"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('24016122', '34', '3410007', 'J', 'r');
        }
    </script>

    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/24016122";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>
<script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-messaging.js"></script>
        <script src="https://news.joins.com/lib/pwa/app.js?v=1" async></script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
<script type="text/javascript">
        $(function () {
            $('#sub_series_recommendedArticles').show();
        });
    </script>





</body>
</html>