
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>[송년 건설&부동산 특집] 현대건설, 올해 도시정비수주 최대실적 아시아 최초 11년째 ‘DJSI World’에   - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="[송년 건설&부동산 특집] 현대건설, 올해 도시정비수주 최대실적 아시아 최초 11년째 ‘DJSI World’에   - 중앙일보" />
    <meta name="description" content="지난 1947년 설립된 현대건설은 도로와 교량공사를 비롯한 전후 복구 사업을 시작으로 1960년대 서울 대규모 아파트 공급, 2000년대 고급 아파트 브랜드 ‘힐스테이트’와 ‘디에이치’ 론칭 등 지난 70여년간 국내 건설산업과 주거문화를 이끌었다. 2015년 현대건설은 프리미엄 아파트 브랜드 ‘디에이치(THE H)’를 공식  - 송년 건설&amp;부동산 특집,DJ,도시정비수주,서울숲 힐스테이트,프리미엄 아파트,고급 아파트" />
    <meta name="news_keywords" content="송년 건설&amp;부동산 특집,DJ,도시정비수주,서울숲 힐스테이트,프리미엄 아파트,고급 아파트" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/23952449" />
    <meta property="og:title" content="[송년 건설&부동산 특집] 현대건설, 올해 도시정비수주 최대실적 아시아 최초 11년째 ‘DJSI World’에" />
    <meta property="og:description" content="지난 1947년 설립된 현대건설은 도로와 교량공사를 비롯한 전후 복구 사업을 시작으로 1960년대 서울 대규모 아파트 공급, 2000년대 고급 아파트 브랜드 ‘힐스테이트’와 ‘디에이치’ 론칭 등 지난 70여년간 국내 건설산업과 주거문화를 이끌었다. 2015년 현대건설은 프리미엄 아파트 브랜드 ‘디에이치(THE H)’를 공식" />
    <meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202012/23/848fdded-a036-4319-87ab-9014467ae090.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="[송년 건설&부동산 특집] 현대건설, 올해 도시정비수주 최대실적 아시아 최초 11년째 ‘DJSI World’에" />
    <meta name="twitter:description" content="지난 1947년 설립된 현대건설은 도로와 교량공사를 비롯한 전후 복구 사업을 시작으로 1960년대 서울 대규모 아파트 공급, 2000년대 고급 아파트 브랜드 ‘힐스테이트’와 ‘디에이치’ 론칭 등 지난 70여년간 국내 건설산업과 주거문화를 이끌었다. 2015년 현대건설은 프리미엄 아파트 브랜드 ‘디에이치(THE H)’를 공식" />
    <meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202012/23/848fdded-a036-4319-87ab-9014467ae090.jpg" />
    
    <meta property="article:section" content="브랜드뉴스" />
        <meta property="article:section2" content="기업&amp;마켓" />
            <meta property="article:section3" content="기업/마켓소식" />
    <meta property="article:published_time" content="2020-12-23T00:06:05+09:00" />

    
    
    <!-- Google Tag Manager -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NGGTPFC');
</script>
<!-- End Google Tag Manager -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
    (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
        jaW['JaTrackerObject'] = jaR;
        jaW[jaR] = jaW[jaR] || function () {
            (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
        }, jaW[jaR].l = 1 * new Date();
        jaA = jaD.createElement(jaS),
            jaM = jaD.getElementsByTagName(jaS)[0];
        jaA.async = 1;
        jaA.src = jaG;
        jaM.parentNode.insertBefore(jaA, jaM);
    })(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/joongang-desktop/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
</script>

    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/23952449" />

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/23952449",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/23952449"
                    },
                    "headline": "[송년 건설&amp;부동산 특집] 현대건설, 올해 도시정비수주 최대실적 아시아 최초 11년째 ‘DJSI World’에   - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202012/23/848fdded-a036-4319-87ab-9014467ae090.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202012/23/848fdded-a036-4319-87ab-9014467ae090.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-12-23T00:06:05+09:00",
                    "dateModified": "2020-12-23T00:06:05+09:00",
                    "author": {
                    "@type": "Organization",
                    "name": "중앙일보"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "지난 1947년 설립된 현대건설은 도로와 교량공사를 비롯한 전후 복구 사업을 시작으로 1960년대 서울 대규모 아파트 공급, 2000년대 고급 아파트 브랜드 ‘힐스테이트’와 ‘디에이치’ 론칭 등 지난 70여년간 국내 건설산업과 주거문화를 이끌었다. 2015년 현대건설은 프리미엄 아파트 브랜드 ‘디에이치(THE H)’를 공식  - 송년 건설&amp;부동산 특집,DJ,도시정비수주,서울숲 힐스테이트,프리미엄 아파트,고급 아파트"
                    }
                </script>

    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent_v2.css?20201215" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/common.css?20201215" />
    
    

        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/23952449" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20201215" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20201215" />

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/23952449" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/23952449" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23952449" />


    
    <script src="//cast.imp.joins.com/persona.js" async></script>
    <script src="//adblock-analytics.io/script.min.js"></script>
</head>

<body class="aside_on">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <!-- skip navigation -->
    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <!-- //skip navigation -->
    
    
    <!-- 광고 728x90 -->
    <div class="container_fluid premium_richmedia ad_top">
        <div class="ad_728_90 ad" id="articeltopbanner"></div>
    </div>
    <!-- //광고 728x90 -->

    <div class="doc">
        

<header class="header header_sub">
    <div class="uh">
        

<div class="joongang_logo">
    <a href="https://joongang.joins.com?cloc=joongang-article-bi"><h2>중앙일보</h2></a><!-- 아티클에서는 h2 -->
</div>

<nav class="float_left">
    <a href="#none" class="btn_navbar"><i class="icon_navbar">서비스 바로가기</i></a>
    <!-- 통합검색-->
    <div class="search_area">
        <!-- search_on -->
        <a href="#layer_search_area" class="btn_search_area"><i class="icon_search">검색</i></a>
        <div id="layer_search_area" class="layer_search_area" style="display: none;" tabindex="0">
            <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
            <div id="searchArea" class="inner">
                <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
                <div class="form_group">
                    <label for="searchKeyword" class="sr_only">검색어</label>
                    <input type="text" class="form_text" id="searchKeyword" value="" placeholder="검색어를 입력하세요">
                    <button type="submit" id="btnSearch" class="btn_search">검색</button>
                </div>
            </div>
        </div>
    </div>
    <!--// 통합검색-->

        <!-- main_section -->
        <div class="main_section">
            <ul>
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-gnb1">
                            <h2 class="headline">오피니언</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-gnb2">
                            <h2 class="headline">정치</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-gnb3">
                            <h2 class="headline">경제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-gnb4">
                            <h2 class="headline">사회</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-gnb5">
                            <h2 class="headline">국제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-gnb6">
                            <h2 class="headline">문화</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-gnb7">
                            <h2 class="headline">스포츠</h2>
                        </a>
                    </li>
            </ul>
        </div>
        <!-- //main_section -->
</nav>
        <div class="float_right">
            
<span></span>

<div class="family_site">
    <a href="#layer_jmnet">중앙그룹 브랜드</a>
</div>
<div class="share_button">
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 카카오톡 공유" data-id="23952449" data-service="kakaotalk" data-target="news"><i class="icon_kakaotalk">kakaotalk</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 페이스북 공유" data-id="23952449" data-service="facebook" data-target="news"><i class="icon_facebook">facebook</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 트위터 공유" data-id="23952449" data-service="twitter" data-target="news"><i class="icon_twitter">twitter</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 메일 공유" data-id="23952449" data-service="email"  data-target="news"><i class="icon_mail">mail</i></a>
</div>
<div class="member">
            <div class="login">
                <a href="https://my.joins.com/login" class="btn_login">로그인</a>
            </div>
</div>
        </div>
    </div>
    <div class="mh">
        

    <div class="logo_service">
        <h2  class="service">
                    <a href="https://news.joins.com/customercenter?cloc=joongang-article-sectiontitle" target="_self">독자 서비스</a>
        </h2>
    </div>
    <!-- 서비스 메인메뉴 -->
    <nav id="joonganglnb" class="lnb">
        <strong class="hide">독자 서비스 메인메뉴</strong>
        <ul>
						<li class="">
							<a href="https://news.joins.com/jebo?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								제보
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://jmembership.joins.com/?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								중앙멤버십
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/mynews?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								My뉴스
								</h2>
							</a>
						</li>
						<li class="on">
							<a href="https://news.joins.com/brandnews?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								보도 자료
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://people.joins.com/?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								인물 정보
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								전자판
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								지면 구독
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/customercenter?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								고객 센터
								</h2>
							</a>
						</li>
						<li class="">
							<a href="http://jcouncil.news.joins.com/?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								독자위원회
								</h2>
							</a>
						</li>
        </ul>
    </nav>
    <!-- //서비스 메인메뉴 -->

    </div>
</header>



<div id="mega_menu" class="mega_menu">
    <div class="hd">
        <strong class="joongang_logo">
        <a href="https://joongang.joins.com?cloc=joongang-article-megabi">중앙일보</a></strong>
        <a class="btn_close" href="#mega_menu">
            <i class="icon_close">닫기</i>
        </a>
    </div>

    <div class="bd">
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">오피니언</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사설칼럼</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=SatiricalCartoon&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">만평</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">Hot Poll</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=eTextCenter&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">e글중심</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">정치</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국회정당</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">청와대</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">외교</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국방</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">북한</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">경제</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=EconomicPolicy&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">경제정책</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">산업</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/finance/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">금융증권</strong>
										</a>
									</li>
									<li>
										<a href="http://realestate.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">부동산</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/science/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">과학미래</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">글로벌경제</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/labor/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">고용노동</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/gmoney/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">글로벌머니</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">사회</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/society/law/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">검찰&#183;법원</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/education/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">교육</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/accident/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사건사고</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">복지</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">교통</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/environment/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">환경</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/region/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">지역</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/health/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">건강</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">국제</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/world/northame/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">미국</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/china/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">중국</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/japan/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">일본</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/eu/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">유럽</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/etc/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">기타</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/topic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">토픽월드</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">문화</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/culture/book/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">책</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">공연</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/art/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">미술</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">클래식</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/song/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">가요</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">방송</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">영화</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">스포츠</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">야구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외야구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">축구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외축구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">농구/배구</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/people?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">피플</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/people/room/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사랑방</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">인사</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/people/death/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">부음</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/lifestyle?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">라이프 스타일</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">패션</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">맛</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">럭셔리</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">뷰티</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">리빙</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/travel?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">여행레저</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국내여행</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외여행</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/news/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">여행뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/week/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">week&amp;</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/pic?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">포토 &#183; 영상</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">포토</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">영상</strong>
										</a>
									</li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">디지털 스페셜</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sunday?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">중앙SUNDAY</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">머니</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">오피니언</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">S MAGAZINE</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/resetkorea?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">리셋 코리아</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/article/21209278?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">리셋코리아 소개 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=ResetKoreaNews&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">뉴스</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/nk?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">통일무지개</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/nk/odyssey/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">평양오디세이</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/nk/ing/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">북한~ing</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/nk/photolist?key=photo&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">사진 속 북한</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/retirement?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">더,오래</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/retirement/cate?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">주제별</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/reporterlist?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">필진별</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/subscribe?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">필진 Pick</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/intro?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">더,오래란?</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://mgrg.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">먼지알지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://welfaretotal.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">복지토털</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/mm?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">Mr.밀리터리</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/mm/focusinside/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">Focus 인사이드</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/hotnews/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">Hot 뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/watchcon/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">김민석의 Watchcon</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/weaponstory/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">무기이야기</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/interview/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">김민석의 인터뷰</strong>
										</a>
									</li>
									<li>
										<a href="http://bbs.news.joins.com/mm/qna?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">밀리터리 Request</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/jpod?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">J팟</strong>
                        </a>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/newsletter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스레터</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/newsdigest?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스 다이제스트<span class="badge_new badge_sm">New</span></strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/issue?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">이슈패키지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/trend?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">트렌드 뉴스</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/trend/daily?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">실시간 트렌드</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/weekly?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">주간 트렌드 뉴스 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/monthly?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">월간 트렌드 뉴스 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/tophistory?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">지난 TOP 기사</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/reporter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">기자</strong>
                        </a>
                    </li>
                </ul>
                    <ul class="depth1">
									<li>
										<a href="https://news.joins.com/jebo?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">제보</strong>
										</a>
									</li>
									<li>
										<a href="https://jmembership.joins.com/?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">중앙멤버십</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mynews?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">My뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/brandnews?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">보도 자료</strong>
										</a>
									</li>
									<li>
										<a href="https://people.joins.com/?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">인물 정보</strong>
										</a>
									</li>
									<li>
										<a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">전자판</strong>
										</a>
									</li>
									<li>
										<a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">지면 구독</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/customercenter?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">고객 센터</strong>
										</a>
									</li>
                    </ul>

    </div>

    <div class="ft">
        <i class="icon_godown"></i>
    </div>

    <a class="btn_close" href="javascript:;">닫기</a>
</div>
<!--중앙그룹 브랜드 메뉴-->
<div id="layer_jmnet" class="layer_jmnet">
    <div class="inner">
        <ul class="">
            <li>
                <strong class="">신문</strong>
                <ul>
                    <li><a href="https://joongang.joins.com" target="_blank">중앙일보</a></li>
                    <li><a href="https://news.joins.com/sunday" target="_blank">중앙SUNDAY</a></li>
                    <li><a href="http://isplus.joins.com" target="_blank">일간스포츠</a></li>
                    <li><a href="http://koreajoongangdaily.joins.com" target="_blank">Korea Joongang Daily</a></li>
                    <li><a href="https://joind.io/" target="_blank">조인디</a></li>
                </ul>
            </li>
            <li>
                <strong class="">방송</strong>
                <ul>
                    <li><a href="http://jtbc.joins.com" target="_blank">JTBC</a></li>
                    <li><a href="http://jtbc2.joins.com" target="_blank">JTBC2</a></li>
                    <li><a href="http://jtbcgolfnsports.joins.com/" target="_blank">JTBC GOLF&SPORTS</a></li>
                    <li><a href="http://jtbc4.joins.com/" target="_blank">JTBC4</a></li>
                    <li><a href="http://www.jtbcgolf.com" target="_blank">JTBC GOLF</a></li>
                    <li><a href="http://www.jtbcworldwide.com/" target="_blank">JTBC worldwide</a></li>
                    <li><a href="https://jtbcmediatech.com/" target="_blank">JTBC미디어텍</a></li>
                </ul>
            </li>
            <li>
                <strong class="">멀티플렉스 &amp; 레저</strong>
                <ul>
                    <li><a href="https://www.megabox.co.kr/" target="_blank">메가박스</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/filmsociety" target="_blank">필름 소사이어티</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/classicsociety" target="_blank">클래식 소사이어티</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main" target="_blank">휘닉스 호텔앤드리조트</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/pyeongchang" target="_blank">휘닉스 평창</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/jeju" target="_blank">휘닉스 섭지코지</a></li>
                </ul>
            </li>
            <li>
                <strong class="">매거진 &amp; 출판</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://jmagazine.joins.com/monthly" target="_blank">월간중앙</a></li>
                        <li><a href="https://jmagazine.joins.com/economist" target="_blank">이코노미스트</a></li>
                        <li><a href="https://jmagazine.joins.com/forbes" target="_blank">포브스코리아</a></li>
                        <li><a href="https://jbooks.joins.com/" target="_blank">중앙북스</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.elle.co.kr/" target="_blank">엘르</a></li>
                        <li><a href="http://harpersbazaar.co.kr/" target="_blank">바자</a></li>
                        <li><a href="http://www.cosmopolitan.co.kr/" target="_blank">코스모폴리탄</a></li>
                        <li><a href="http://esquirekorea.co.kr/" target="_blank">에스콰이어</a></li>
                    </ul>
                </div>
            </li>
            <li>
                <strong class="">전문 콘텐트</strong>
                <ul>
                    <li><a href="http://www.joinsland.com/" target="_blank">조인스랜드</a></li>
                    <li><a href="http://www.jhealthmedia.com/" target="_blank">헬스미디어</a></li>
                    <li><a href="https://blog.naver.com/china_lab" target="_blank">차이나랩</a></li>
                    <li><a href="http://www.jdphone.com/" target="_blank">영어의 신</a></li>
                    <li><a href="https://www.esukorea.org/" target="_blank">ESU</a></li>
                </ul>
            </li>
            <li>
                <strong class="">서비스</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://www.joins.com/" target="_blank">JOINS PRIME</a></li>
                        <li><a href="https://ssully.joins.com/" target="_blank">썰리</a></li>
                        <li><a href="https://folin.co/" target="_blank">fol:in</a></li>
                        <li><a href="http://www.jtbcnow.com/" target="_blank">JTBC NOW</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.jtbc.news" target="_blank">JTBC NEWS</a></li>
                        <li><a href="http://oohmedia.kr/" target="_blank">OOH MEDIA</a></li>
                    </ul>
                    <ul>
                        <li><a href="https://jmembership.joins.com/" target="_blank">중앙멤버십</a></li>
                        <li><a href="http://sigol.joinsland.com/" target="_blank">렛츠고시골</a></li>
                        <li><a href="http://tj4.joinsland.com/" target="_blank">TJ4대전충청</a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>
    <a class="btn_close" href="#"><i class="icon_close">닫기</i></a>
</div>
<!--// 중앙그룹 브랜드 메뉴-->
        <div id="doc" class="">
            <div id="wrap">
                <!-- 광고 120x200 -->
                <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
                <!-- //광고 120x200 -->
			    <div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			    <div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
                <!-- 광고 120x600 -->
                <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
                <!-- //광고 120x600 -->
                <!-- 광고 300x250 -->
                <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
                <!-- //광고 300x250 -->
                <!-- 광고 1060x400 -->
                <div class="ad_1060_400 ad" style="display:none;"></div>
                <!-- //광고 1060x400 -->
                <!-- 광고 1060x90 -->
                <div class="ad_1060_90 ad" style="display:none;"></div>
                <!-- //광고 1060x90 -->
            
                <div id="body">
                    



<!-- 기사 header -->
<div class="article_head">
    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title"> [송년 건설&부동산 특집] 현대건설, 올해 도시정비수주 최대실적 아시아 최초 11년째 ‘DJSI World’에  </h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2020.12.23 00:06</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                <a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;pubdt=2020-12-23" target="_blank" class="btn_paper">PDF</a>
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23547055" />
<input type="hidden" id="total_id" value="23952449" />
<input type="hidden" id="original_total_id" value="23952449" />
<input type="hidden" id="comment_total_id" value="23952449" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="23" />
<input type="hidden" id="sourceCode" value="1" />
<input type="hidden" id="reporter_seq" value="" />
<input type="hidden" id="master_code" value="2306001" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">0</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="23952449" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="23952449" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="23952449" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="23952449" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="23952449" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



    <div id="article_body" itemprop="articleBody" class="article_body mg fs4">



<div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="현대건설이 올해 수주한 단군 이래 최대 재개발사업으로 불리는 서울 용산구 한남3구역 조감도." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202012/23/848fdded-a036-4319-87ab-9014467ae090.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202012/23/848fdded-a036-4319-87ab-9014467ae090.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">현대건설이 올해 수주한 단군 이래 최대 재개발사업으로 불리는 서울 용산구 한남3구역 조감도.</p>          </div>        현대건설이 올해 도시정비사업에서 4조7383억원을 수주하며 창사 이래 최대 실적을 달성했다. 최근 경기 용인 수지구 현대성우8단지 리모델링 정비사업의 시공권(현대건설·포스코건설 컨소시엄)을 확보하면서다. 지난 2017년 반포주공1단지(1·2·4주구) 수주 등 4조6468억원의 최대실적을 기록한 후 3년 만에 신기록을 다시 썼다.  <br>   &nbsp;  <br><div class="ab_subtitle"><h2><p>글로벌 건설사로 우뚝</p></h2></div>   지난 1947년 설립된 현대건설은 도로와 교량공사를 비롯한 전후 복구 사업을 시작으로 1960년대 서울 대규모 아파트 공급, 2000년대 고급 아파트 브랜드 ‘힐스테이트’와 ‘디에이치’ 론칭 등 지난 70여년간 국내 건설산업과 주거문화를 이끌었다.  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  고급 아파트의 새 기준 제시  </h2></div></div>   &nbsp;  <br>   현대건설은 2000년대 ‘현대홈타운’ 론칭에 이어 명품 브랜드 ‘힐스테이트’를 선보였다. 최초의 힐스테이트인 ‘서울숲 힐스테이트’는 서울숲과 한강을 연계한 친환경·첨단기술 아파트로, 현대건설의 명성과 자부심이 고스란히 녹아있다. 현대건설은 또 ‘H클린팜’, ‘H클린알파2.0’, ‘하이오티(Hi-oT)’ 등 특화된 ‘H시리즈’를 선보이며 고급 아파트의 새로운 기준을 제시했다. ‘힐스테이트’는 전국 주요 거점지역의 정비사업을 수주하며 브랜드 입지를 다지고 있다. 또 최근 아파트 브랜드 종합평가에서 1위를 차지하며 최고의 아파트로 인정받았다.  <br>   &nbsp;  <br>   2015년 현대건설은 프리미엄 아파트 브랜드 ‘디에이치(THE H)’를 공식 런칭했으며 2017년 당시 최대 규모 재건축사업인 ‘반포주공1단지(1·2·4주구)’를 품에 안았다. 지난해 ‘디에이치 아너힐즈’ 입주가 시작되면서 프리미엄 브랜드 아파트로서의 위상을 더욱 공고히 하고 있다.  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  단군 이래 최대 재개발 수주  </h2></div></div>   &nbsp;  <br>   현대건설 ‘디에이치’는 올해 6월 단군이래 최대 재개발 사업으로 불리는 서울 용산구 한남동 686 일대 ‘한남3구역’을 수주하며 본격적인 강북권 ‘디에이치’ 시대를 열었다.  <br>   &nbsp;  <br>   현대건설은 올해 다우존스 지속가능경영지수 평가에서 건설엔지니어링부문 세계 1위에 선정됐고 아시아 최초로 11년 연속 ‘DJSI World’에 편입되는 등 글로벌 건설사로서의 위상을 세계적으로 인정받았다.  <br>   &nbsp;  <br>   재무 안정성도 탄탄하다. 3분기 말 기준으로 국내외 65조원이 넘는 3.8년치 이상의 수주잔고를 확보했으며 동종업계 최고수준의 신용등급(AA-)을 유지하고 있다.&nbsp;  <br>   &nbsp;  <br>   &nbsp;  <br>   심영운 기자 sim.youngwoon@joinsland.com  <br>

<!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
    </div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

        <div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
            <div class="hd hide">
                <h3>J팟</h3>
            </div>
            <div class="bd" id="jpoditems"></div>
        </div>

    
    <!-- 다이제스트 -->
    <div class="banner_articlebtm">
        <a href="https://news.joins.com/newsdigest/?cloc=joongang-article-newsdigest" target="_blank"><img src="https://images.joins.com/ui_joongang/news/pc/banner/bn_pc_article_digest_580x80.png" style="width:580px;height:80px;" alt="중앙일보 뉴스레터를 신청하세요!"></a>
    </div>
    <!-- 다이제스트 -->


<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">0</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">0</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="23952449">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
    <div class="tag_list">
        <div class="hd">
            <h3>태그</h3>
        </div>
        <div class="bd">
            <ul class="clearfx mg">
                    <li>
                        <a href="https://news.joins.com/search?keyword=송년 건설&amp;amp;부동산 특집"><h2>#송년 건설&amp;부동산 특집</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=DJ"><h2>#DJ</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=도시정비수주"><h2>#도시정비수주</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=서울숲 힐스테이트"><h2>#서울숲 힐스테이트</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=프리미엄 아파트"><h2>#프리미엄 아파트</h2></a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/search?keyword=고급 아파트"><h2>#고급 아파트</h2></a>
                    </li>
            </ul>
        </div>
    </div>
<!-- //아티클 공통 : 태그 -->
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
    <div id="divRelateTag"></div>
    <div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

            <input type="hidden" id="articleRelation_Find" value="송년 건설&amp;amp;부동산 특집" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

<div class="hot_click_wrap"></div>

<!-- 아티클 공통 : PHOTO & VIDEO -->
<div class="photo_video">
    <div class="hd">
        <h3 class="subtit_comm">PHOTO & VIDEO</h3>
    </div>
    <div class="bd"></div>
    <div class="ft">
        <a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
    </div>
</div>
<!-- //아티클 공통 : PHOTO & VIDEO -->
<!-- 아티클 공통 : 댓글: 작성/보기 -->
<div class="comment_area" id="comment"></div>
<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
<div class="advertising">
    <div id="articleBottomLeft"></div>
    <div id="articleBottomRight"></div>
</div>

<div class="shpping_life">
    <div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
    <div class="bd">
        <ul class="clearfx">
            <li id="shpping_life_1"></li>
            <li id="shpping_life_2"></li>
            <li id="shpping_life_3"></li>
        </ul>
    </div>
</div>


</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div id="sub_series_recommendedArticles" class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23952486?cloc=joongang-article-recommend">
							<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202012/23/wimg_2020122305935512806.jpg&amp;w=260&amp;h=120&amp;t=c&amp;p=0" alt="&#39;손수건만 보고 아내 불륜 확신&#39;
망상&#183;공작의 한국판 오셀로들">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/23952486?cloc=joongang-article-recommend">'손수건만 보고 아내 불륜 확신'
망상·공작의 한국판 오셀로들</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952376?cloc=joongang-article-recommend">"이용구, 운행 중 목 잡고 욕설"
사흘 뒤, 택시기사 진술 바꿨다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23952089?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/0ae88ef7-2c48-494e-b32f-bf56f6df75d8.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="서울시장 적합도 야권 43% 우세
安 출마 선언하자마자 지지율 1위">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952089?cloc=joongang-article-recommend">서울시장 적합도 야권 43% 우세
安 출마 선언하자마자 지지율 1위</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952468?cloc=joongang-article-recommend">"1000만명분 확보" 아스트라 백신
내년 2월 돼야 75만명분 한국 온다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23952132?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/75a4632f-0205-4b6f-af1e-8e3a61c01c9e.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&#39;이종근 2&#39;와 문자했던 이용구
그 폭행사건, 이종근이 맡는다 ">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952132?cloc=joongang-article-recommend">'이종근 2'와 문자했던 이용구
그 폭행사건, 이종근이 맡는다 </a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23952465?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202012/22/wimg_20201222202917147348.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="내일부터 스키장&#183;관광지 폐쇄
전국 식당 5인 이상 모임 금지">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952465?cloc=joongang-article-recommend">내일부터 스키장·관광지 폐쇄
전국 식당 5인 이상 모임 금지</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23952214?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202012/22/wimg_20201222181556109962.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;與에 불리할 가능성 큰 내용 
KBS 아나운서, 생략해 읽었다&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952214?cloc=joongang-article-recommend">"與에 불리할 가능성 큰 내용 
KBS 아나운서, 생략해 읽었다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952308?cloc=joongang-article-recommend">편의점 직원 "9시 넘어 먹지마세요"
머리에 샌드위치·우유 날아왔다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23952346?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/20ecdf51-c7ff-4e04-95f1-b59c83af0674.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="민주당 당직자, 직원에 갑질
당내 징계는 감봉 3개월 뿐">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952346?cloc=joongang-article-recommend">민주당 당직자, 직원에 갑질
당내 징계는 감봉 3개월 뿐</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23952314?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/cb4fbd33-a068-4b0f-9096-774099557ccb.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="감동 없는 청와대의 백신 해명
대통령이 직접 나서 설명해라">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952314?cloc=joongang-article-recommend">감동 없는 청와대의 백신 해명
대통령이 직접 나서 설명해라</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23952359?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/c747118f-6783-489c-b082-993e4d7b0747.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="오후 9시 기준으로 984명 확진
1000명대 넘고 역대최다 찍나">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952359?cloc=joongang-article-recommend">오후 9시 기준으로 984명 확진
1000명대 넘고 역대최다 찍나</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952101?cloc=joongang-article-recommend">돌아온 태국 국왕 후궁의 수난 
"노골적" 누드사진 1000장 유출</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23952467?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202012/23/wimg_202012231551565582.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&#39;만점 법관&#39; 홍순욱 재판장
尹 징계 한번 더 들여다본다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952467?cloc=joongang-article-recommend">'만점 법관' 홍순욱 재판장
尹 징계 한번 더 들여다본다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://innovationlab.co.kr/project/2020simmons2?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202012/21/wimg_202012211251552113.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="급증하는 생활 화재
골든타임을 확보하는 법">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://innovationlab.co.kr/project/2020simmons2?cloc=joongang-article-recommend">급증하는 생활 화재
골든타임을 확보하는 법</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23952463?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202012/23/wimg_202012231152329813.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="코로나 확진 급증한 10~12월
해외에 K방역 홍보 8억 썼다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952463?cloc=joongang-article-recommend">코로나 확진 급증한 10~12월
해외에 K방역 홍보 8억 썼다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23952462?cloc=joongang-article-recommend">"변종 코로나, 아이도 쉽게 감염"
영국 탈출 러시···사재기 조짐도</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>


    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
<div class="rts sub_article">
	<div class="hd"><h3 class="subtit_comm">많이 본 기사</h3></div>
	<div class="bd">
		<ul>
				<li class=top >
					<em class="mg" >1</em> <strong><a href="https://news.joins.com/article/23951470?cloc=joongang-article-clickraking">&#34;잠깐만요&#34;...文대통령에게 백신 직언 2번, 소용 없었다</a></strong>
				</li>
				<li class=top >
					<em class="mg" >2</em> <strong><a href="https://news.joins.com/article/23951503?cloc=joongang-article-clickraking">어? 유재석도 마스크 벗고 수상...'노마스크' 세상 사는 그들</a></strong>
				</li>
				<li class=top >
					<em class="mg" >3</em> <strong><a href="https://news.joins.com/article/23952101?cloc=joongang-article-clickraking">&#34;매우 노골적&#34; 태국 국왕 후궁 누드사진 1000장 해외 유출</a></strong>
				</li>
				<li  >
					<em class="mg" >4</em> <strong><a href="https://news.joins.com/article/23951822?cloc=joongang-article-clickraking">尹 운명의 날, 청와대로 김명수 초청한 文…&#34;오해살만한 행동&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >5</em> <strong><a href="https://news.joins.com/article/23951560?cloc=joongang-article-clickraking">삼호어묵 &#34;착각하고 있는건 문준용씨&#34; 지원금 논란 때렸다</a></strong>
				</li>
				<li  >
					<em class="mg" >6</em> <strong><a href="https://news.joins.com/article/23951501?cloc=joongang-article-clickraking">&#34;주차만 1시간, 이런적 처음&#34; 주말 손님 미어터진 창고형매장</a></strong>
				</li>
				<li  >
					<em class="mg" >7</em> <strong><a href="https://news.joins.com/article/23951827?cloc=joongang-article-clickraking">'아차차' 수류탄 흘린 中 훈련병…몸 던진 교관이 구했다 [영상]</a></strong>
				</li>
				<li  >
					<em class="mg" >8</em> <strong><a href="https://news.joins.com/article/23951507?cloc=joongang-article-clickraking">文 &#34;앞서갈수 있다&#34; 기대한 국산 백신, 가장 빠른게 1상 완료</a></strong>
				</li>
				<li  >
					<em class="mg" >9</em> <strong><a href="https://news.joins.com/article/23951509?cloc=joongang-article-clickraking">&#34;국이 형 왜 수사&#34;…형·동생 윤석열·이용구 갈라선 그날 술자리</a></strong>
				</li>
				<li  >
					<em class="mg" >10</em> <strong><a href="https://news.joins.com/article/23951502?cloc=joongang-article-clickraking">中, 대만 침공해 반도체 장악? ‘그래봤자 헛방’ 속쓰린 시진핑</a></strong>
				</li>

		</ul>
	</div>
</div>

    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>

	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Innovation Lab</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" data-slideShowCnt=1>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/2020simmons2/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202012/21/wimg_20201221111210878957.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/2020simmons2/" target="_self">급증하는 생활 화재, <br/>골든타임 확보하기</a></strong>
								<span class="byline"><em>Posted by 시몬스</em></span>
							</span>
						</span>
					</div>
			</div>
		</div>
	</div>
		<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Branded Content</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
					<div class="slide">

						<a href="https://ssully.joins.com/_/4EC96D15B9C683E2" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/lottemall19/bn_326x150.jpg" alt="">
							<strong>YDP GRAND OPEN</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.hellophoto.kr" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hellophoto4/bn_326x150.jpg" alt="">
							<strong>Hello Photo</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://blog.naver.com/sdco123/222153990302" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/saemangeum3/bn_326x150.jpg" alt="">
							<strong>새만금의 푸른 내일을 꿈꾸는 도시</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://ssully.joins.com/_/8DCCF9A58CCA8739" target="_blank">
							<img src="////images.joins.com/ui_mobile/talk_ad/ebay2/bn_326x150.jpg" alt="">
							<strong>100만 고객이 만족한 스마일카드</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.kofia.or.kr/popup/webtoon/webtoon_1.html" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kofia3/bn_326x150.jpg" alt="">
							<strong>웹툰으로 보는 투자광고</strong>
						</a>
					</div>
			</div>
		</div>
	</div>
    <!-- 아티클 공통 : 포토이슈 -->
    
	<div class="rts sub_photo sub_photo_v2" id="widget_photo_issue" data-count="1">
		<div class="hd"><h3 class="subtit_comm">포토이슈</h3></div>
		<div class="bd slide_wrap">
			<div class="slide_list_wrap" style="height:213px;overflow:hidden;">
				<div class="slide_list" data-bind="list">
						<div class="slide" style="height:213px;">
							<span style="position:relative;" class="thumb item">
								<a href="https://news.joins.com/article/23951781?cloc=joongang-article-photoissue">
									<img src="https://wimage.joins.com/indexedit/joongang/202012/22/wimg_202012221120891652.jpg" onerror="utils.imageErrorHandler(this)"><span class="mask"></span>
								</a>
							</span>
                            <strong class="headline mg">
                                <a href="https://news.joins.com/article/23951781?cloc=joongang-article-photoissue">개가 코로나 19 감염자 찾는다. 칠레 경찰 탐지견 공항에 투입</a>
                            </strong>
						</div>
				</div>
			</div>
		</div>
		<div id="widget_photo_foot" class="ft" style="display:none;"><span class="current_page"></span> /<span class="total_page"></span></div>
	</div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    
	<div class="rts sub_article">
		<div class="hd"><h3 class="subtit_comm">댓글 많은 기사</h3></div>
		<div class="bd">
			<ul>
					<li class=top>
						<em class="mg">1</em> <strong><a href="https://news.joins.com/article/23951470?cloc=joongang-article-comment">&quot;잠깐만요&quot;...文대통령에게 백신 직언 2번, 소용 없었다</a></strong>
					</li>
					<li class=top>
						<em class="mg">2</em> <strong><a href="https://news.joins.com/article/23951822?cloc=joongang-article-comment">尹 운명의 날, 청와대로 김명수 초청한 文…&quot;오해살만한 행동&quot;</a></strong>
					</li>
					<li class=top>
						<em class="mg">3</em> <strong><a href="https://news.joins.com/article/23951897?cloc=joongang-article-comment">文 &quot;우린 방역 모범국···백신은 생산국이 먼저 접종 불가피&quot;</a></strong>
					</li>
					<li >
						<em class="mg">4</em> <strong><a href="https://news.joins.com/article/23951560?cloc=joongang-article-comment">삼호어묵 &quot;착각하고 있는건 문준용씨&quot; 지원금 논란 때렸다</a></strong>
					</li>
					<li >
						<em class="mg">5</em> <strong><a href="https://news.joins.com/article/23952263?cloc=joongang-article-comment">文 &quot;백신 생산국이라 先접종&quot; 이라는데...그런 나라 美뿐이다</a></strong>
					</li>
					<li >
						<em class="mg">6</em> <strong><a href="https://news.joins.com/article/23951624?cloc=joongang-article-comment">김근식 &quot;참모에 백신 지연 질책한 文···朴 능가 초특급 봉창&quot;</a></strong>
					</li>
					<li >
						<em class="mg">7</em> <strong><a href="https://news.joins.com/article/23952089?cloc=joongang-article-comment">서울시장, 국민 43&#037;가 야권 택했다...지지율 1위는 안철수</a></strong>
					</li>
					<li >
						<em class="mg">8</em> <strong><a href="https://news.joins.com/article/23952003?cloc=joongang-article-comment">문준용 또 반박 &quot;내 작품, 대통령 아들이기 전부터 인정받았다&quot;</a></strong>
					</li>
					<li >
						<em class="mg">9</em> <strong><a href="https://news.joins.com/article/23951509?cloc=joongang-article-comment">&quot;국이 형 왜 수사&quot;…형·동생 윤석열·이용구 갈라선 그날 술자리</a></strong>
					</li>
					<li >
						<em class="mg">10</em> <strong><a href="https://news.joins.com/article/23951801?cloc=joongang-article-comment">[단독]확진 급증할때, K방역 홍보하러 동남아에 8억 썼다</a></strong>
					</li>

			</ul>
		</div>
	</div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    
	<div class="rts sub_jplus">
		<div class="hd">
			<h3 class="subtit_comm">스타기자</h3>
		</div>
		<div class="bd">
			<ul>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1016?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/208.png&amp;w=37&amp;h=37&amp;t=c" alt="이철재"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23952480?cloc=joongang-article-starreporter"> ‘21세기 아편전쟁’…미국에 유럽까지 가세한 중국 포위망</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1005?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/83_2020070809.png&amp;w=37&amp;h=37&amp;t=c" alt="안장원"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23951514?cloc=joongang-article-starreporter">강남 재건축 분양가 1억 오르는데 전매제한 7년 더 늘린다고?</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1011?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/61.png&amp;w=37&amp;h=37&amp;t=c" alt="채인택"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23949790?cloc=joongang-article-starreporter">영&#183;미&#183;이스라엘&#183;EU… 백신 얼리버드 뒤엔 죽기살기 경쟁과 살벌한 국가전략</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
			</ul>
		</div>
	</div>
    <!-- 아티클 공통 : 핫이슈 -->
    
    
	
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
  
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
    <!-- 아티클 우측 중단 광고 -->
    <div class="rts" id="da_article_right_middle"></div>

    <!-- TargetPushAD_중앙일보 -->
    <script src='//cdn.targetpush.co.kr/js/targetpushad.js' charset='utf-8'></script>
    <script> (function(){ if(typeof adtive_targetpush_ad != 'undefined') adtive_targetpush_ad.start('S7444448','AZLLLLLF')}(document)) </script>
    <!--// TargetPushAD_중앙일보 -->
</div>


                    <input type="hidden" id="menu_key" value="BrandNews" />
                </div>
            </div>
<div id="aside" style="min-height: 718px;">
	<div id="wide_trend" class="rta sub_trend" style="display: block;">
	<div class="hd"><strong class="subtit_comm">실시간 추천 뉴스</strong></div>
	<div class="bd">
		<ul>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23951502?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/a11073f7-c7f4-451a-af28-eda5120d87c7.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank01">1</em>
					<strong class="mg"><a href="https://news.joins.com/article/23951502?cloc=joongang-article-realtimerecommend">中, 대만 침공해 반도체 장악? ‘그래봤자 헛방’ 속쓰린 시진핑</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23951560?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/558f1414-5ce1-46b5-9b92-589daa60f3b7.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank02">2</em>
					<strong class="mg"><a href="https://news.joins.com/article/23951560?cloc=joongang-article-realtimerecommend">삼호어묵 &#34;착각하고 있는건 문준용씨&#34; 지원금 논란 때렸다 </a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23951509?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/4effa88b-2967-4e92-a728-9187bcae4954.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank03">3</em>
					<strong class="mg"><a href="https://news.joins.com/article/23951509?cloc=joongang-article-realtimerecommend">&#34;국이 형 왜 수사&#34;…형·동생 윤석열·이용구 갈라선 그날 술자리</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23951470?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/a6f34672-bd2b-4a79-accb-49ec5a2be902.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank04">4</em>
					<strong class="mg"><a href="https://news.joins.com/article/23951470?cloc=joongang-article-realtimerecommend">&#34;잠깐만요&#34;...文대통령에게 백신 직언 2번, 소용 없었다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23951822?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/44f8ef14-5978-4010-b28c-c3571890e58e.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank05">5</em>
					<strong class="mg"><a href="https://news.joins.com/article/23951822?cloc=joongang-article-realtimerecommend">尹 운명의 날, 청와대로 김명수 초청한 文…&#34;오해살만한 행동&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23951503?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/5956840e-bfd0-4234-a781-cbf287d62ad4.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank06">6</em>
					<strong class="mg"><a href="https://news.joins.com/article/23951503?cloc=joongang-article-realtimerecommend">어? 유재석도 마스크 벗고 수상...'노마스크' 세상 사는 그들</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23951507?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/748d217c-ac3c-43fe-beba-37ca3c476c18.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank07">7</em>
					<strong class="mg"><a href="https://news.joins.com/article/23951507?cloc=joongang-article-realtimerecommend">文 &#34;앞서갈수 있다&#34; 기대한 국산 백신, 가장 빠른게 1상 완료</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23952101?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/6d388ab0-402f-45f4-8b3d-44e20979adb3.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank08">8</em>
					<strong class="mg"><a href="https://news.joins.com/article/23952101?cloc=joongang-article-realtimerecommend">&#34;매우 노골적&#34; 태국 국왕 후궁 누드사진 1000장 해외 유출</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23951501?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/73d2a344-e3ba-44ff-ada3-4b72d40d601c.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank09">9</em>
					<strong class="mg"><a href="https://news.joins.com/article/23951501?cloc=joongang-article-realtimerecommend">&#34;주차만 1시간, 이런적 처음&#34; 주말 손님 미어터진 창고형매장</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23951866?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/fa64ac17-d333-4862-98c0-dcbdc8fe50f2.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank10">10</em>
					<strong class="mg"><a href="https://news.joins.com/article/23951866?cloc=joongang-article-realtimerecommend">'만점 법관' 홍순욱이 가를 尹 운명, 한쪽은 치명타 맞는다</a></strong>
				</li>
		</ul>
	</div>
	</div>
	<div id="wide_ad_bottom" class="aside_banner" style="display: block;">
	</div>
	<div id="wide_fast" class="rta sub_digital" style="display: block;">
	<div class="hd"><strong class="subtit_comm">지면보다 빠른 뉴스</strong><p>디지털에서만 만날 수 있는 중앙일보 뉴스</p></div>
	<div class="bd">
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">00:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952487?cloc=joongang-article-moredigitalfirst">野 “대북전단 금지법 통과, 北닮아가는 文정권…기본권까지 제한”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952487?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/23/c14cc082-7dbe-471c-884f-72c89f3d4cea.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952484?cloc=joongang-article-moredigitalfirst">한예리, 코로나 검사받고 자가격리… 확진자 김병춘과 동선 겹쳐 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952484?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/23/eb8794d5-feb5-494c-8385-1557fe519ecc.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952473?cloc=joongang-article-moredigitalfirst"> 美 뉴욕증시, 혼조세로 출발 “변종에도 백신 효과 보일지가 관건”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952473?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/23/30515f68-9933-4d18-9aac-1a2e8af55680.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952439?cloc=joongang-article-moredigitalfirst">[Mac] 블록체인, 테슬라처럼 될 수 있을까</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952439?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joind_news/202012/23/1608530266310WAa8J.png.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">23:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952359?cloc=joongang-article-moredigitalfirst">'역대 최다' 공포…오후 9시까지 984명, 또 1000명 넘어설 듯</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952359?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/c747118f-6783-489c-b082-993e4d7b0747.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952358?cloc=joongang-article-moredigitalfirst">미 3분기 성장률 33.4%로 확정…코로나로 2분기 폭락 후 반등</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952358?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/b2531982-614c-473c-a792-40088541c0e3.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952357?cloc=joongang-article-moredigitalfirst">인권위, ‘절름발이 총리’ 발언한 주호영에 “인권교육 받으라”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952357?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/cea5111d-3cb1-454b-984f-5c2372b36fa7.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952356?cloc=joongang-article-moredigitalfirst">"어흥~ 무섭지?" 데뷔 앞두고 목욕한 백사자 '네쌍둥이' [화보]</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952356?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/e73ff013-6dd6-457b-9b0f-b6500a47e90b.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">22:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952354?cloc=joongang-article-moredigitalfirst">코로나 신음하는 美 올해 사망자 수 1차대전 이후 최대폭 증가</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952354?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/b9075f76-27d6-41ec-a64c-776b7d620b0d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952353?cloc=joongang-article-moredigitalfirst">"권한없는 정무특보가 채용지시" 은수미 캠프 부정채용 또 폭로</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952353?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/a588e18b-a655-4464-b152-21cf7ebc733c.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952352?cloc=joongang-article-moredigitalfirst">"동승자가 운전시켰다"…눈물 쏟은 '을왕리 사망사고' 운전자</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952352?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/23/1d3b4c9e-7cd5-42d3-b0b6-2ef814e841e8.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952351?cloc=joongang-article-moredigitalfirst">활주로서 문 열고 '탈출'…비행기 회항시킨 진상 부부 체포</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952351?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/89c6fbe2-1086-4270-a328-2d92890e1c5e.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952350?cloc=joongang-article-moredigitalfirst">백신·치료제 확보도 못했는데…이인영 또 "北과 나누고싶다"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952350?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/6efc586a-c14c-4e28-86af-3c873e9ea379.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952348?cloc=joongang-article-moredigitalfirst">설민석 역사왜곡 논란 사과 "제가 부족…제작진 잘못없다"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952348?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/c6a98670-0c0f-4737-b70c-7d57b734ac1a.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">21:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23952346?cloc=joongang-article-moredigitalfirst">민주당 당직자의 갑질…직원 병가냈지만 징계는 석달 감봉 뿐</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23952346?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202012/22/20ecdf51-c7ff-4e04-95f1-b59c83af0674.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</div>
            <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
        </div>

        <footer class="footer">
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang-article-sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang-article-sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-sitemap">Hot Poll</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang-article-sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-sitemap">북한</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang-article-sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang-article-sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang-article-sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang-article-sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang-article-sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang-article-sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang-article-sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang-article-sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang-article-sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang-article-sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang-article-sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang-article-sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang-article-sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang-article-sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang-article-sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang-article-sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang-article-sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang-article-sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang-article-sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang-article-sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang-article-sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang-article-sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang-article-sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang-article-sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang-article-sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/travel?cloc=joongang-article-sitemap">여행레저</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-sitemap">국내여행</a></li>
                    <li><a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-sitemap">해외여행</a></li>
                    <li><a href="https://news.joins.com/travel/news/list?cloc=joongang-article-sitemap">여행뉴스</a></li>
                    <li><a href="https://news.joins.com/travel/week/list?cloc=joongang-article-sitemap">Week&</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang-article-sitemap">포토 · 영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-sitemap">포토</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-sitemap">영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang-article-sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang-article-sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang-article-sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang-article-sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang-article-sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang-article-sitemap">더,오래</a></li>
                    <li><a href="https://mgrg.joins.com/?cloc=joongang-article-sitemap" target="_blank">먼지알지</a></li>
                    <li><a href="https://welfaretotal.joins.com/?cloc=joongang-article-sitemap" target="_blank">복지토털</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang-article-sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang-article-sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang-article-sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang-article-sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang-article-sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang-article-sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang-article-sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang-article-sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jtour?cloc=joongang-article-sitemap">견학신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang-article-sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang-article-sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang-article-sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </footer>
        
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20201215"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20201215" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20201215"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20201215"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://news.joins.com/search',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20201215"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.header.js?20201215"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20201215"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20201215"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20201215"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20201215" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20201215"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/poll.js?20201215"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20201215"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20201215"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20201215"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20201215"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23952449', '23', '2306001', 'J', 'r');
        }
    </script>

    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/23952449";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>
<script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-messaging.js"></script>
        <script src="https://news.joins.com/lib/pwa/app.js?v=1" async></script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
<script type="text/javascript">
        $(function () {
            $('#sub_series_recommendedArticles').show();
        });
    </script>





</body>
</html>