
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>위기의 롯데…황각규 퇴진, 지주 임원은 절반으로 줄인다 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="위기의 롯데…황각규 퇴진, 지주 임원은 절반으로 줄인다 - 중앙일보" />
    <meta name="description" content="황 부회장 후임으로는 이동우(60) 롯데하이마트 대표가 롯데지주 새 대표이사 사장으로 결정됐다. 롯데물산 대표 김현수(64)사장은 롯데렌탈 대표로 자리를 옮기며, 롯데물산 대표로는 롯데지주 류제돈(60) 비서팀장이 내정됐다. 이 전무는 롯데케미칼 타이탄 대표이사, 롯데렌탈 경영기획본부장을 거쳐 지난해부터 롯데렌 - 롯데그룹,롯데지주,황각규 부회장,이동우 롯데지주 대표,신동빈 회장,한여름 인사" />
    <meta name="news_keywords" content="롯데그룹,롯데지주,황각규 부회장,이동우 롯데지주 대표,신동빈 회장,한여름 인사" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/23848353" />
	<meta property="og:title" content="위기의 롯데…황각규 퇴진, 지주 임원은 절반으로 줄인다" />
	<meta property="og:description" content="황 부회장 후임으로는 이동우(60) 롯데하이마트 대표가 롯데지주 새 대표이사 사장으로 결정됐다. 롯데물산 대표 김현수(64)사장은 롯데렌탈 대표로 자리를 옮기며, 롯데물산 대표로는 롯데지주 류제돈(60) 비서팀장이 내정됐다. 이 전무는 롯데케미칼 타이탄 대표이사, 롯데렌탈 경영기획본부장을 거쳐 지난해부터 롯데렌" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/6d02b1be-0cfa-422e-b3ae-1aa898e90f44.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="위기의 롯데…황각규 퇴진, 지주 임원은 절반으로 줄인다" />
	<meta name="twitter:description" content="황 부회장 후임으로는 이동우(60) 롯데하이마트 대표가 롯데지주 새 대표이사 사장으로 결정됐다. 롯데물산 대표 김현수(64)사장은 롯데렌탈 대표로 자리를 옮기며, 롯데물산 대표로는 롯데지주 류제돈(60) 비서팀장이 내정됐다. 이 전무는 롯데케미칼 타이탄 대표이사, 롯데렌탈 경영기획본부장을 거쳐 지난해부터 롯데렌" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/6d02b1be-0cfa-422e-b3ae-1aa898e90f44.jpg" />
    
	<meta property="dable:item_id" content="23848353" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/6d02b1be-0cfa-422e-b3ae-1aa898e90f44.jpg.tn_250.jpg" />
	<meta property="dable:author" content="전영선,곽재민" />
	<meta property="article:section" content="경제" />
		<meta property="article:section2" content="경제일반" />
			<meta property="article:section3" content="경제일반" />
	<meta property="article:published_time" content="2020-08-13T18:17:24+09:00" />

    
    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/23848353" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/23848353",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/23848353"
                    },
                    "headline": "위기의 롯데…황각규 퇴진, 지주 임원은 절반으로 줄인다 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/6d02b1be-0cfa-422e-b3ae-1aa898e90f44.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/6d02b1be-0cfa-422e-b3ae-1aa898e90f44.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-08-13T18:17:24+09:00",
                    "dateModified": "2020-08-13T18:36:00+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "전영선,곽재민"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "황 부회장 후임으로는 이동우(60) 롯데하이마트 대표가 롯데지주 새 대표이사 사장으로 결정됐다. 롯데물산 대표 김현수(64)사장은 롯데렌탈 대표로 자리를 옮기며, 롯데물산 대표로는 롯데지주 류제돈(60) 비서팀장이 내정됐다. 이 전무는 롯데케미칼 타이탄 대표이사, 롯데렌탈 경영기획본부장을 거쳐 지난해부터 롯데렌 - 롯데그룹,롯데지주,황각규 부회장,이동우 롯데지주 대표,신동빈 회장,한여름 인사"
                    }
                </script>
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent_v2.css?20200804" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/common.css?20200804" />
	
	

        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/23848353" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20200804" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20200804" /> 

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/23848353" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/23848353" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23848353" />


    
    <!-- Begin Google Tag Manager Script -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23848353';
var ga_dimension2 = '1296,1024';
var ga_dimension3 = 'Money';
var ga_dimension4 = '1100,1105,1106';
var ga_dimension5 = '1101001,1107002,1108001';
var ga_dimension6 = '3';
var ga_dimension7 = '2020-08-13T18:17:24+09:00';
var ga_dimension8 = '전영선,곽재민';
var ga_dimension9 = '경제,일반|경제,산업|경제,일터';
var ga_dimension10 = '경제,경제일반,경제일반|경제,산업·일터,산업일반|경제,유통,유통일반';
var ga_dimension13 = '롯데그룹,롯데지주,황각규 부회장,이동우 롯데지주 대표,신동빈 회장,한여름 인사';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
	(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
		jaW['JaTrackerObject'] = jaR;
		jaW[jaR] = jaW[jaR] || function () {
			(jaW[jaR].q = jaW[jaR].q || []).push(arguments);
		}, jaW[jaR].l = 1 * new Date();
		jaA = jaD.createElement(jaS),
		jaM = jaD.getElementsByTagName(jaS)[0];
		jaA.async = 1;
		jaA.src = jaG;
		jaM.parentNode.insertBefore(jaA, jaM);
	})(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'news.joins.com');
	dable('sendLogOnce');
</script>
<!-- End Dable Script -->
	<script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="aside_on">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <!-- skip navigation -->
    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <!-- //skip navigation -->
    
    
    <!-- 광고 728x90 -->
    <div class="container_fluid premium_richmedia ad_top">
        <div class="ad_728_90 ad" id="articeltopbanner"></div>
    </div>
    <!-- //광고 728x90 -->

    <div class="doc">
        

<header class="header header_sub">
    <div class="uh">
        

<div class="joongang_logo">
    <a href="https://joongang.joins.com?cloc=joongang-article-bi"><h2>중앙일보</h2></a><!-- 아티클에서는 h2 -->
</div>

<nav class="float_left">
    <a href="#none" class="btn_navbar"><i class="icon_navbar">서비스 바로가기</i></a>
    <!-- 통합검색-->
    <div class="search_area">
        <!-- search_on -->
        <a href="#layer_search_area" class="btn_search_area"><i class="icon_search">검색</i></a>
        <div id="layer_search_area" class="layer_search_area" style="display: none;" tabindex="0">
            <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
            <div id="searchArea" class="inner">
                <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
                <div class="form_group">
                    <label for="searchKeyword" class="sr_only">검색어</label>
                    <input type="text" class="form_text" id="searchKeyword" value="" placeholder="검색어를 입력하세요">
                    <button type="submit" id="btnSearch" class="btn_search">검색</button>
                </div>
            </div>
        </div>
    </div>
    <!--// 통합검색-->

        <!-- main_section -->
        <div class="main_section">
            <ul>
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-gnb1">
                            <h2 class="headline">오피니언</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-gnb2">
                            <h2 class="headline">정치</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-gnb3">
                            <h2 class="headline">경제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-gnb4">
                            <h2 class="headline">사회</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-gnb5">
                            <h2 class="headline">국제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-gnb6">
                            <h2 class="headline">문화</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-gnb7">
                            <h2 class="headline">스포츠</h2>
                        </a>
                    </li>
            </ul>
        </div>
        <!-- //main_section -->
</nav>
        <div class="float_right">
            
<span></span>

<div class="family_site">
    <a href="#layer_jmnet">중앙그룹 브랜드</a>
</div>
<div class="share_button">
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 카카오톡 공유" data-id="23848353" data-service="kakaotalk" data-target="news"><i class="icon_kakaotalk">kakaotalk</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 페이스북 공유" data-id="23848353" data-service="facebook" data-target="news"><i class="icon_facebook">facebook</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 트위터 공유" data-id="23848353" data-service="twitter" data-target="news"><i class="icon_twitter">twitter</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 메일 공유" data-id="23848353" data-service="email"  data-target="news"><i class="icon_mail">mail</i></a>
</div>
<div class="member">
            <div class="login">
                <a href="https://my.joins.com/login" class="btn_login">로그인</a>
            </div>
</div>
        </div>
    </div>
    <div class="mh">
        

    <div class="logo_service">
        <h2  class="service">
                    <a href="https://news.joins.com/money?cloc=joongang-article-sectiontitle" target="_self">경제</a>
        </h2>
    </div>
    <!-- 서비스 메인메뉴 -->
    <nav id="joonganglnb" class="lnb">
        <strong class="hide">경제 메인메뉴</strong>
        <ul>
						<li class="">
							<a href="https://news.joins.com/find/list?key=EconomicPolicy&amp;cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								경제정책
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								산업
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/money/finance/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								금융증권
								</h2>
							</a>
						</li>
						<li class="">
							<a href="http://realestate.joins.com/?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								부동산
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/money/science/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								과학미래
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								글로벌경제
								</h2>
							</a>
						</li>
						<li class="">
							<a href="https://news.joins.com/money/labor/list?cloc=joongang-article-subsection" target="_self">
								<h2 class="headline">
								고용노동
								</h2>
							</a>
						</li>
        </ul>
    </nav>
    <!-- //서비스 메인메뉴 -->

    </div>
</header>



<div id="mega_menu" class="mega_menu">
    <div class="hd">
        <strong class="joongang_logo">
        <a href="https://joongang.joins.com?cloc=joongang-article-megabi">중앙일보</a></strong>
        <a class="btn_close" href="#mega_menu">
            <i class="icon_close">닫기</i>
        </a>
    </div>

    <div class="bd">
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">오피니언</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사설칼럼</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=SatiricalCartoon&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">만평</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">디지털썰전</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=eTextCenter&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">e글중심</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">정치</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국회정당</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">청와대</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">외교</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국방</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">북한</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">경제</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/find/list?key=EconomicPolicy&amp;cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">경제정책</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">산업</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/finance/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">금융증권</strong>
										</a>
									</li>
									<li>
										<a href="http://realestate.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">부동산</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/science/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">과학미래</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">글로벌경제</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/money/labor/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">고용노동</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">사회</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/society/law/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">검찰&#183;법원</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/education/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">교육</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/accident/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사건사고</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">복지</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">교통</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/environment/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">환경</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/region/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">지역</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/society/health/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">건강</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">국제</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/world/northame/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">미국</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/china/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">중국</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/japan/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">일본</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/eu/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">유럽</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/etc/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">기타</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/world/topic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">토픽월드</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">문화</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/culture/book/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">책</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">공연</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/art/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">미술</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">클래식</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/song/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">가요</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">방송</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">영화</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">스포츠</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">야구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외야구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">축구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외축구</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">농구/배구</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/people?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">피플</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/people/room/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">사랑방</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">인사</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/people/death/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">부음</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/lifestyle?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">라이프 스타일</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">패션</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">맛</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">럭셔리</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">뷰티</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">리빙</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/travel?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">여행레저</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">국내여행</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">해외여행</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/news/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">여행뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/travel/week/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">week&amp;</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/pic?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">포토 &#183; 영상</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">포토</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-megatop2depth" target="_self">
											<strong class="headline">영상</strong>
										</a>
									</li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">디지털 스페셜</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sunday?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">중앙SUNDAY</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">머니</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">오피니언</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">S MAGAZINE</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/resetkorea?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">리셋 코리아</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/article/21209278?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">리셋코리아 소개 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/find/list?key=ResetKoreaNews&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">뉴스</strong>
										</a>
									</li>
									<li>
										<a href="http://peoplemic.joins.com/?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">시민마이크 </strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/nk?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">통일무지개</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/nk/odyssey/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">평양오디세이</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/nk/ing/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">북한~ing</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/nk/photolist?key=photo&amp;cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">사진 속 북한</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/retirement?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">더,오래</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/retirement/cate?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">주제별</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/reporterlist?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">필진별</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/subscribe?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">필진 Pick</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/retirement/intro?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">더,오래란?</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://mgrg.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">먼지알지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://welfaretotal.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">복지토털</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/mm?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">Mr.밀리터리</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/mm/focusinside/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">Focus 인사이드</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/hotnews/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">Hot 뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/watchcon/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">김민석의 Watchcon</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/weaponstory/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">무기이야기</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mm/interview/list?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">김민석의 인터뷰</strong>
										</a>
									</li>
									<li>
										<a href="http://bbs.news.joins.com/mm/qna?cloc=joongang-article-megamiddle2depth" target="_self">
											<strong class="headline">밀리터리 Request</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/jpod?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">J팟</strong>
                        </a>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/newsletter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스레터</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/newsdigest?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스 다이제스트<span class="badge_new badge_sm">New</span></strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/issue?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">이슈패키지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/trend?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">트렌드 뉴스</strong>
                        </a>
                        <ul class="depth2">
									<li>
										<a href="https://news.joins.com/trend/daily?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">실시간 트렌드</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/weekly?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">주간 트렌드 뉴스 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/monthly?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">월간 트렌드 뉴스 </strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/trend/tophistory?cloc=joongang-article-megabottom2depth" target="_self">
											<strong class="headline">지난 TOP 기사</strong>
										</a>
									</li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/reporter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">기자</strong>
                        </a>
                    </li>
                </ul>
                    <ul class="depth1">
									<li>
										<a href="https://news.joins.com/jebo?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">제보</strong>
										</a>
									</li>
									<li>
										<a href="https://jmembership.joins.com/?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">중앙멤버십</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/mynews?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">My뉴스</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/brandnews?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">보도 자료</strong>
										</a>
									</li>
									<li>
										<a href="https://people.joins.com/?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">인물 정보</strong>
										</a>
									</li>
									<li>
										<a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">전자판</strong>
										</a>
									</li>
									<li>
										<a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">지면 구독</strong>
										</a>
									</li>
									<li>
										<a href="https://news.joins.com/customercenter?cloc=joongang-article-megaservice" target="_self">
											<strong class="headline">고객 센터</strong>
										</a>
									</li>
                    </ul>

    </div>

    <div class="ft">
        <i class="icon_godown"></i>
    </div>

    <a class="btn_close" href="javascript:;">닫기</a>
</div>
<!--중앙그룹 브랜드 메뉴-->
<div id="layer_jmnet" class="layer_jmnet">
    <div class="inner">
        <ul class="">
            <li>
                <strong class="">신문</strong>
                <ul>
                    <li><a href="https://joongang.joins.com" target="_blank">중앙일보</a></li>
                    <li><a href="https://news.joins.com/sunday" target="_blank">중앙SUNDAY</a></li>
                    <li><a href="http://isplus.joins.com" target="_blank">일간스포츠</a></li>
                    <li><a href="http://koreajoongangdaily.joins.com" target="_blank">Korea Joongang Daily</a></li>
                    <li><a href="https://joind.io/" target="_blank">조인디</a></li>
                </ul>
            </li>
            <li>
                <strong class="">방송</strong>
                <ul>
                    <li><a href="http://jtbc.joins.com" target="_blank">JTBC</a></li>
                    <li><a href="http://jtbc2.joins.com" target="_blank">JTBC2</a></li>
                    <li><a href="http://jtbcgolfnsports.joins.com/" target="_blank">JTBC GOLF&SPORTS</a></li>
                    <li><a href="http://jtbc4.joins.com/" target="_blank">JTBC4</a></li>
                    <li><a href="http://www.jtbcgolf.com" target="_blank">JTBC GOLF</a></li>
                    <li><a href="http://www.jtbcworldwide.com/" target="_blank">JTBC worldwide</a></li>
                </ul>
            </li>
            <li>
                <strong class="">멀티플렉스 &amp; 레저</strong>
                <ul>
                    <li><a href="https://www.megabox.co.kr/" target="_blank">메가박스</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/filmsociety" target="_blank">필름 소사이어티</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/classicsociety" target="_blank">클래식 소사이어티</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main" target="_blank">휘닉스 호텔앤드리조트</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/pyeongchang" target="_blank">휘닉스 평창</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/jeju" target="_blank">휘닉스 섭지코지</a></li>
                </ul>
            </li>
            <li>
                <strong class="">매거진 &amp; 출판</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://jmagazine.joins.com/monthly" target="_blank">월간중앙</a></li>
                        <li><a href="https://jmagazine.joins.com/economist" target="_blank">이코노미스트</a></li>
                        <li><a href="https://jmagazine.joins.com/forbes" target="_blank">포브스코리아</a></li>
                        <li><a href="https://jbooks.joins.com/" target="_blank">중앙북스</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.elle.co.kr/" target="_blank">엘르</a></li>
                        <li><a href="http://harpersbazaar.co.kr/" target="_blank">바자</a></li>
                        <li><a href="http://www.cosmopolitan.co.kr/" target="_blank">코스모폴리탄</a></li>
                        <li><a href="http://esquirekorea.co.kr/" target="_blank">에스콰이어</a></li>
                    </ul>
                </div>
            </li>
            <li>
                <strong class="">전문 콘텐트</strong>
                <ul>
                    <li><a href="http://www.joinsland.com/" target="_blank">조인스랜드</a></li>
                    <li><a href="http://www.jhealthmedia.com/" target="_blank">헬스미디어</a></li>
                    <li><a href="https://blog.naver.com/china_lab" target="_blank">차이나랩</a></li>
                    <li><a href="https://korean.joins.com/" target="_blank">어문연구소</a></li>
                    <li><a href="http://www.jdphone.com/" target="_blank">영어의 신</a></li>
                    <li><a href="https://www.esukorea.org/" target="_blank">ESU</a></li>
                </ul>
            </li>
            <li>
                <strong class="">서비스</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://www.joins.com/" target="_blank">JOINS PRIME</a></li>
                        <li><a href="https://ssully.joins.com/" target="_blank">썰리</a></li>
                        <li><a href="https://folin.co/" target="_blank">fol:in</a></li>
                        <li><a href="http://www.jtbcnow.com/" target="_blank">JTBC NOW</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.jtbc.news" target="_blank">JTBC NEWS</a></li>
                        <li><a href="http://oohmedia.kr/" target="_blank">OOH MEDIA</a></li>
                    </ul>
                    <ul>
                        <li><a href="https://jmembership.joins.com/" target="_blank">중앙멤버십</a></li>
                        <li><a href="http://sigol.joinsland.com/" target="_blank">렛츠고시골</a></li>
                        <li><a href="http://tj4.joinsland.com/" target="_blank">TJ4대전충청</a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>
    <a class="btn_close" href="#"><i class="icon_close">닫기</i></a>
</div>
<!--// 중앙그룹 브랜드 메뉴-->
        <div id="doc" class="">
            <div id="wrap">
                <!-- 광고 120x200 -->
                <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
                <!-- //광고 120x200 -->
			    <div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			    <div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
                <!-- 광고 120x600 -->
                <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
                <!-- //광고 120x600 -->
                <!-- 광고 300x250 -->
                <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
                <!-- //광고 300x250 -->
                <!-- 광고 1060x400 -->
                <div class="ad_1060_400 ad" style="display:none;"></div>
                <!-- //광고 1060x400 -->
                <!-- 광고 1060x90 -->
                <div class="ad_1060_90 ad" style="display:none;"></div>
                <!-- //광고 1060x90 -->
            
                <div id="body">
                    



<!-- 기사 header -->
<div class="article_head">
    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title"> 위기의 롯데…황각규 퇴진, 지주 임원은 절반으로 줄인다</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2020.08.13 18:17</em>
                <em> 수정 2020.08.13 18:36</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23442921" />
<input type="hidden" id="total_id" value="23848353" />
<input type="hidden" id="original_total_id" value="23848353" />
<input type="hidden" id="comment_total_id" value="23848353" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="11" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="reporter_seq" value="1296,1024" />
<input type="hidden" id="master_code" value="1101001,1107002,1108001" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->
    <div class="journalist_area" data-list="2">
                    <div class="row" style=""><dl class="clearfx"><dt><strong class="hide">기자</strong></dt>
                <dd>
                    <span class="profile">
                        <span class="photo"><a href="/reporter/1296" data-reporterid="1296"><img data-src="https://pds.joins.com/repoter/svc/93.png" data-type="reporter" alt="전영선 기자 사진" onerror="this.src = 'https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg';"><span class="frame"></span></a></span>
                        <strong class="mg"><a href="/reporter/1296" data-reporterid="1296">전영선 기자</a></strong>
                    </span>
                </dd>
                <dd>
                    <span class="profile">
                        <span class="photo"><a href="/reporter/1024" data-reporterid="1024"><img data-src="" data-type="reporter" alt="곽재민 기자 사진" onerror="this.src = 'https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg';"><span class="frame"></span></a></span>
                        <strong class="mg"><a href="/reporter/1024" data-reporterid="1024">곽재민 기자</a></strong>
                    </span>
                </dd>
                    </dl>
                    </div>

    </div>

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">0</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="23848353" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="23848353" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="23848353" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="23848353" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="23848353" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



	<div id="article_body" itemprop="articleBody" class="article_body mg fs4">



<div class="ab_photo photo_center " style="width: 280px;">      <div class="image">                <img alt="황각규 롯데지주 이사회 의장" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/6d02b1be-0cfa-422e-b3ae-1aa898e90f44.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/6d02b1be-0cfa-422e-b3ae-1aa898e90f44.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">황각규 롯데지주 이사회 의장</p>          </div>        롯데그룹 2인자인 황각규(65) 롯데지주 대표이사 부회장이 경영일선에서 물러난다.&nbsp;  <br>   &nbsp;  <br>   롯데지주는 13일 이사회를 열고 롯데지주를 포함한 일부 계열사의 임원인사를 단행했다. 롯데지주는 “그룹의 생존과 미래 성장을 모색하기 위해서는 혁신과 변화가 시급하다고 판단했다”고 밝혔다. 또&nbsp;“황 부회장은 빠르게 변화하고 있는 비즈니스 환경에 신속하게 대응하기 위해서는 젊고 새로운 리더와 함께 그룹의 총 역량을 집중해야 한다며 물러나겠다는 뜻을 밝혔다”고 설명했다. 신동빈 롯데 회장이 위기 속에서 분위기 반전을 위해 세대교체 카드를 꺼내든 것으로 재계에선 해석하고 있다.&nbsp; &nbsp;&nbsp;  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  이동우 사장이 롯데지주 새 대표로  </h2></div></div>   황 부회장 후임으로는 이동우(60) 롯데하이마트 대표가 롯데지주 새 대표이사 사장으로 결정됐다. 롯데백화점 출신인 이 대표는 2015년부터 하이마트를 이끌어왔다. 추진력이 강하고 조직을 다잡는 스타일이라 내부 신임이 두텁다는 평가다. 롯데하이마트 신임 대표로는 황영근(53) 영업본부장이 선임됐다.&nbsp;  <br>           <div class="ab_photo photo_center " style="width: 280px;">      <div class="image">                <img alt="이동우 롯데지주 대표" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/d1760e4c-9ef6-46f5-b24e-335582e52d30.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">이동우 롯데지주 대표</p>          </div>        황 부회장은 롯데지주 이사회 의장 역할은 계속 수행할 예정이다.&nbsp;지난해 12월부터 황 부회장과 함께 롯데지주를 이끌어 온 송용덕(65) 부회장은 유임됐다. 일부 계열사 대표도 바뀌었다. 롯데물산 대표 김현수(64)사장은 롯데렌탈 대표로 자리를 옮기며, 롯데물산 대표로는 롯데지주 류제돈(60) 비서팀장이 내정됐다. 롯데인재개발원 전영민(53) 원장은 롯데액셀러레이터 대표를 맡게 됐다. &nbsp;&nbsp;  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  롯데의 절박함 드러난 한여름의 인사  </h2></div></div>   롯데그룹이 정기 연말 인사가 아닌 시기에 고위급 인사를 단행하는 것은 그룹 창립 후 처음이다. 황 부회장은 신동빈 회장의 첫 근무지인 롯데케미칼(당시 호남석유화학)에서부터 함께 일해온 상징적 인사다.&nbsp;&nbsp;  <br>           <div class="ab_photo photo_center " style="width: 354px;">      <div class="image">                <img alt="롯데렌탈 대표이사 김현수" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/71363221-d3ce-46b6-af6a-1e8cb0702a0d.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">롯데렌탈 대표이사 김현수</p>          </div>        그만큼 “롯데의 절박함, 신동빈 회장의 위기의식이 반영된 것”이라는 해석이 나오고 있다. 롯데 관계자는 “올해 누적 적자가 1조원이 되어가고, 상황은 악화하고 있다”며 “지금 액션을 취하지 않으면 주주 외면이 계속될 것이고, 더 손 쓸 수 없게 된다는 위기의식이 있다”고 말했다.&nbsp; &nbsp;&nbsp;  <br>   &nbsp;  <br>   실제로 롯데엔 2015년부터 악재가 거듭되고 있다. 2015년 경영권 분쟁으로 2016년 시작된 검찰 수사는 2017년 사드(THAADㆍ고고도미사일방어체계) 부지 제공으로 인한 중국에서의 보복, 2018년 총수 구속으로 인한 불확실성, 지난해 일본 불매 운동과 올해 신종 코로나바이러스 감염증(코로나 19) 사태로 이어지는&nbsp;‘5년의 고난’이다.&nbsp; &nbsp;&nbsp;&nbsp;  <br>           <div class="ab_photo photo_center " style="width: 336px;">      <div class="image">                <img alt="롯데물산 대표 류제돈" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/74c0732b-2ef5-4dd7-a278-d59fa6c90af0.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">롯데물산 대표 류제돈</p>          </div>        여기에 주력 계열사(롯데쇼핑ㆍ롯데케미칼)의 실적은 곤두박질치고 있고 올 하반기에도 상황이 호전될 기미는 보이지 않는다.&nbsp;코로나19 이후 롯데그룹 시가총액은 7조~8조원이 빠지면서 지난 4일 기준 롯데그룹 시총은 15조6000억원 수준으로 쪼그라들었다. 인사 대상이 된 롯데지주의 한 임원은 “롯데 창업 53년 역사에서 지금이 가장 큰 위기 상황이라고 하는 데 공감한다”고 말했다.&nbsp;&nbsp;  <br>   &nbsp;&nbsp;  <br>   특히 롯데쇼핑 7개사의 통합 쇼핑몰 롯데온의 시장 반응이 좋지 않은 점이 위기감을 부추기는 결정타가 됐다는 분석이다. 재계 관계자는 “롯데온이 정착하지 못하면서 지주가 책임지는 모습을 보여줘야 한다는 논리가 힘을 얻었다”고 말했다.&nbsp;  <br>   &nbsp;<br>  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  롯데지주, 지원 조직으로 개편&nbsp;  </h2></div></div>   롯데지주가 2017년 이후 이렇다 할 성과를 보여주지 못했다는 반성도 나왔다. 이에 따라 인사 발표와 함께 이날부터 롯데지주는 몸집 줄이기에 돌입했다. 이날 지주 팀장급 임원 30여명 중 절반 정도를 계열사로 내려보내기로 결정했다.&nbsp;지주는 이끄는 조직이 아닌 뒤에서 밀어주는 지원조직 역할을 강화한다. 그룹 전략을 짜 온 지주가 철저히 혁신ㆍ지원 부서로 재정비될 예정이다.&nbsp;&nbsp;  <br>           <div class="ab_photo photo_center " style="width: 280px;">      <div class="image">                <img alt="롯데하이마트 대표 황영근" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/aa746375-3e85-4918-b277-5cf60503307d.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">롯데하이마트 대표 황영근</p>          </div>        이에 따라 롯데지주의 경영전략실은 ‘경영혁신실’로 개편됐다.&nbsp;롯데지주 경영혁신실장으로는 롯데렌탈 대표이사 이훈기(53) 전무가 임명됐다. 이 전무는 롯데케미칼 타이탄 대표이사, 롯데렌탈 경영기획본부장을 거쳐 지난해부터 롯데렌탈 대표를 맡아왔다.&nbsp;현 경영전략실장인 윤종민(60) 사장은 롯데인재개발원장으로 이동한다.&nbsp;  <br>   &nbsp;  <br>   전영선·곽재민 기자 azul@joongang.co.kr&nbsp;<br>  <br>

<!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
    </div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

	<div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
		<div class="hd hide">
			<h3>J팟</h3>
		</div>
		<div class="bd" id="jpoditems"></div>
	</div>

    
    <!-- 우리말 찾기 여행 이벤트 -->
    <!-- <div class="banner_articlebtm">
        <a href="https://purekorean.joins.com/?cloc=joongang-article-purekorean" target="_blank"><img src="https://images.joins.com/ui_joongang/news/pc/banner/bn_pc_article_woorimal__580x80.jpg" style="width:580px;height:80px;" alt="우리말 찾기 여행 이벤트"></a>
    </div> -->
    <!-- 우리말 찾기 여행 이벤트 -->
    <!-- 다이제스트 -->
    <div class="banner_articlebtm">
        <a href="https://news.joins.com/newsdigest/?cloc=joongang-article-newsdigest" target="_blank"><img src="https://images.joins.com/ui_joongang/news/pc/banner/bn_pc_article_digest_580x80.png" style="width:580px;height:80px;" alt="중앙일보 뉴스레터를 신청하세요!"></a>
    </div>
    <!-- 다이제스트 -->


<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">0</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">0</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="23848353">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
	<div class="tag_list">
		<div class="hd">
			<h3>태그</h3>
		</div>
		<div class="bd">
			<ul class="clearfx mg">
					<li>
						<a href="https://news.joins.com/search?keyword=롯데그룹"><h2>#롯데그룹</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=롯데지주"><h2>#롯데지주</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=황각규 부회장"><h2>#황각규 부회장</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=이동우 롯데지주 대표"><h2>#이동우 롯데지주 대표</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=신동빈 회장"><h2>#신동빈 회장</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=한여름 인사"><h2>#한여름 인사</h2></a>
					</li>
			</ul>
		</div>
	</div>
<!-- //아티클 공통 : 태그 -->
		<!-- //아티클 공통 :  이슈키워드 관련기사 -->
			<div id="divRelateTag"></div>
			<div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

					<input type="hidden" id="articleRelation_Find" value="롯데그룹" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
		<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
		<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

		<div class="hot_click_wrap"></div>

		<!-- 아티클 공통 : PHOTO & VIDEO -->
		<div class="photo_video">
			<div class="hd">
				<h3 class="subtit_comm">PHOTO & VIDEO</h3>
			</div>
			<div class="bd"></div>
			<div class="ft">
				<a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
			</div>
		</div>
		<!-- //아티클 공통 : PHOTO & VIDEO -->
		<!-- 아티클 공통 : 댓글: 작성/보기 -->
		<div class="comment_area" id="comment"></div>
		<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
		<div class="advertising">
			<div id="articleBottomLeft"></div>
			<div id="articleBottomRight"></div>
		</div>

		<div class="shpping_life">
			<div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
			<div class="bd">
				<ul class="clearfx">
					<li id="shpping_life_1"></li>
					<li id="shpping_life_2"></li>
					<li id="shpping_life_3"></li>
				</ul>
			</div>
		</div>
</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div id="sub_series_recommendedArticles" class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23848278?cloc=joongang|article|recommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/9d66ee97-2334-4efc-ba09-b42e3ec8baee.jpg&amp;w=260&amp;h=120&amp;t=k&amp;p=3" alt="정경심 재판 증인 출석한 김원영 
&quot;서울대 세미나에서 조민 봤다&quot;">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/23848278?cloc=joongang|article|recommend">정경심 재판 증인 출석한 김원영 
"서울대 세미나에서 조민 봤다"</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848188?cloc=joongang-article-recommend">文대통령 "재산세 인하" 발언에
서울구청장들 "왜 일방적 진행하나"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23848263?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202008/13/wimg_20200813174951976838.jpg &amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&#39;하늘의 별 따기&#39; 된 전세
&quot;집주인 전화올까 두렵다&quot; ">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848263?cloc=joongang-article-recommend">'하늘의 별 따기' 된 전세
"집주인 전화올까 두렵다" </a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23847918?cloc=joongang-article-recommend">"토닥인 것, 억울하다"는 부산시의원
피해자 "팔뚝 움켜쥐었다" 영상 공개</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23848070?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202008/13/wimg_20200813145355352107.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;듣도 보도 못한 안하무인 장관&quot;
추미애 탄핵 靑청원 20만 넘었다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848070?cloc=joongang-article-recommend">"듣도 보도 못한 안하무인 장관"
추미애 탄핵 靑청원 20만 넘었다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23848342?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/880ead41-344a-47d0-b2a4-4aafe5308c5f.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&#39;서지현 인사압력 혐의&#39; 안태근 
&quot;때로는 듣기 불편한 것이 진실&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848342?cloc=joongang-article-recommend">'서지현 인사압력 혐의' 안태근 
"때로는 듣기 불편한 것이 진실"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848139?cloc=joongang-article-recommend">文지시로 만든 '대검 인권부' 폐지
그 내막엔 윤석열·한동수 갈등 탓?</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23848355?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/920c8ac6-15bd-4061-978c-51e13660e91d.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="300㎜ 폭우 아니면 36도 폭염
극과 극 험난한 연휴 날씨
">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848355?cloc=joongang-article-recommend">300㎜ 폭우 아니면 36도 폭염
극과 극 험난한 연휴 날씨
</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848347?cloc=joongang-article-recommend">통합당 36.5% 민주당 33.4%
4년 만에 여야 지지도 역전</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848317?cloc=joongang-article-recommend">노 실장 주도한 집단사표 결론은
노영민만 재신임···野 "사극보는 듯"  </a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23848329?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/c479ee17-a2ea-4306-a640-5330c68d83ed.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="통합당 지지율 1위 오른 날
주호영 300명 이끌고 호남행">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848329?cloc=joongang-article-recommend">통합당 지지율 1위 오른 날
주호영 300명 이끌고 호남행</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848345?cloc=joongang-article-recommend">유튜브서 트럼프 무차별 공격
WP "中 '유령계정' 무더기 포착"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23848217?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202008/13/wimg_202008131711355113.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&#39;테슬라 대박&#39; 유튜버 부부
알고보니 전부 거짓이었다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848217?cloc=joongang-article-recommend">'테슬라 대박' 유튜버 부부
알고보니 전부 거짓이었다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848303?cloc=joongang-article-recommend">미·중 갈등 최고조 미묘한 시기에 
양제츠 韓 온다, 시진핑 방한논의?</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23832239?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202007/24/17c3e074-8905-40a2-bf72-afff31144edb.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="아침에 만나는 폰 안의 뉴스
&#39;뉴스 다이제스트&#39; 보는 방법 셋">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23832239?cloc=joongang-article-recommend">아침에 만나는 폰 안의 뉴스
'뉴스 다이제스트' 보는 방법 셋</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23848343?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/b7b81b4e-8fc5-4658-b345-1f21f6d8751f.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="故박원순 성추행 피해자
서울시 직원과 첫 대질 조사">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23848343?cloc=joongang-article-recommend">故박원순 성추행 피해자
서울시 직원과 첫 대질 조사</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>


    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
<div class="rts sub_article">
	<div class="hd"><h3 class="subtit_comm">많이 본 기사</h3></div>
	<div class="bd">
		<ul>
				<li class=top >
					<em class="mg" >1</em> <strong><a href="https://news.joins.com/article/23848008?cloc=joongang-article-clickraking">석달간 주말 6번 결제하면 1만원 돌려준다, 외식비 지원받는 법</a></strong>
				</li>
				<li class=top >
					<em class="mg" >2</em> <strong><a href="https://news.joins.com/article/23848036?cloc=joongang-article-clickraking">&#34;세 아이 아빠도 쫓겨났다&#34;…47명 해고에 꼬이는 인국공 사태</a></strong>
				</li>
				<li class=top >
					<em class="mg" >3</em> <strong><a href="https://news.joins.com/article/23847536?cloc=joongang-article-clickraking">유튜버 70명의 뒷광고 고백, 그 뒤엔 파산 직전 ‘MCN 거품’</a></strong>
				</li>
				<li  >
					<em class="mg" >4</em> <strong><a href="https://news.joins.com/article/23847824?cloc=joongang-article-clickraking">전지현 그 유명 광고 지오다노 &#34;한국 브랜드 아니였다니…&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >5</em> <strong><a href="https://news.joins.com/article/23847860?cloc=joongang-article-clickraking">강남 분양가 5억 더 내린다…'반값 아파트' 시뮬레이션 해보니</a></strong>
				</li>
				<li  >
					<em class="mg" >6</em> <strong><a href="https://news.joins.com/article/23848045?cloc=joongang-article-clickraking">[단독]황각규 롯데 부회장 퇴진, 지주 임원 절반 계열사로 보낸다</a></strong>
				</li>
				<li  >
					<em class="mg" >7</em> <strong><a href="https://news.joins.com/article/23847507?cloc=joongang-article-clickraking">[폴인인사이트] 230만명 성형 정보 플랫폼···매출 100억 ‘강남언니’의 혜안</a></strong>
				</li>
				<li  >
					<em class="mg" >8</em> <strong><a href="https://news.joins.com/article/23847904?cloc=joongang-article-clickraking">최고출력 204마력···현대車 정의선이 공 들인 아반떼 'N라인'</a></strong>
				</li>
				<li  >
					<em class="mg" >9</em> <strong><a href="https://news.joins.com/article/23847524?cloc=joongang-article-clickraking">빌게이츠가 때리면 트럼프 삐딱해졌다···두 남자의 틱톡 밀당</a></strong>
				</li>
				<li  >
					<em class="mg" >10</em> <strong><a href="https://news.joins.com/article/23847542?cloc=joongang-article-clickraking">&#34;택배없는 날? 미루는 날&#34; 쉬고 나면 명절보다 더 힘들다</a></strong>
				</li>

		</ul>
	</div>
</div>

    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>

	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Innovation Lab</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" data-slideShowCnt=1>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/sspharm/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202007/27/wimg_20200727101652274572.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/sspharm/" target="_self">맛집 천국 대한민국, <br/>쓰린 속은 어떡해?</a></strong>
								<span class="byline"><em>Posted by 삼성제약</em></span>
							</span>
						</span>
					</div>
			</div>
		</div>
	</div>
		<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Branded Content</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
					<div class="slide">

						<a href="https://news.joins.com/Digitalspecial/430" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/nespresso2/bn_326x150.jpg" alt="">
							<strong>세계 최고의 커피 재배지에서 커피가 사라질 뻔했다?</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://news.joins.com/Digitalspecial/429" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/fanta_colla3/bn_326x150.jpg" alt="">
							<strong>올 여름 휴가 어디로 갈까?</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.jrplaton.com/user/customer/contestMain2020.do?n_media=27758&amp;n_query=%EC%A3%BC%EB%8B%88%EC%96%B4%ED%94%8C%EB%9D%BC%ED%86%A4&amp;n_rank=1&amp;n_ad_group=grp-a001-04-000000003972846&amp;n_ad=nad-a001-04-000000101032692&amp;n_keyword_id=nkw-a001-04-000000744403395&amp;n_keyword=%EC%A3%BC%EB%8B%88%EC%96%B4%ED%94%8C%EB%9D%BC%ED%86%A4&amp;n_campaign_type=4&amp;n_contract=tct-a001-04-000000000271465&amp;NaPm=ct%3Dkd423t68%7Cci%3D0zm0002AmvTtGGYY9fiw%7Ctr%3Dbrnd%7Chk%3D8bd1c3ab15e1dd2f18dc7e16c4edc903a712bed0" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hansol/bn_326x150.jpg" alt="">
							<strong>주니어플라톤 독서 토론논술대회	 </strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.kofia.or.kr/popup/webtoon/webtoon_1.html" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kofia/bn_326x150.jpg" alt="">
							<strong>웹툰으로 알아보는 투자광고</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.gyeongnam.go.kr/intro.html" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/gyeongnam2/bn_326x150.gif" alt="">
							<strong>개인방역 5대 핵심수칙</strong>
						</a>
					</div>
			</div>
		</div>
	</div>
    <!-- 아티클 공통 : 포토이슈 -->
    
	<div class="rts sub_photo sub_photo_v2" id="widget_photo_issue" data-count="1">
		<div class="hd"><h3 class="subtit_comm">포토이슈</h3></div>
		<div class="bd slide_wrap">
			<div class="slide_list_wrap" style="height:213px;overflow:hidden;">
				<div class="slide_list" data-bind="list">
						<div class="slide" style="height:213px;">
							<span style="position:relative;" class="thumb item">
								<a href="https://news.joins.com/article/23847539?cloc=joongang-article-photoissue">
									<img src="https://wimage.joins.com/indexedit/joongang/202008/13/wimg_2020081392837756318.jpg" onerror="utils.imageErrorHandler(this)"><span class="mask"></span>
								</a>
							</span>
                            <strong class="headline mg">
                                <a href="https://news.joins.com/article/23847539?cloc=joongang-article-photoissue">헝클어진 머리, 목엔 수건…김정숙 여사 &#39;몰래 봉사&#39; B컷 사진 공개</a>
                            </strong>
						</div>
				</div>
			</div>
		</div>
		<div id="widget_photo_foot" class="ft" style="display:none;"><span class="current_page"></span> /<span class="total_page"></span></div>
	</div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    
	<div class="rts sub_article">
		<div class="hd"><h3 class="subtit_comm">댓글 많은 기사</h3></div>
		<div class="bd">
			<ul>
					<li class=top>
						<em class="mg">1</em> <strong><a href="https://news.joins.com/article/23847539?cloc=joongang-article-comment">헝클어진 머리, 목엔 수건…김정숙 여사 '몰래 봉사' B컷 사진</a></strong>
					</li>
					<li class=top>
						<em class="mg">2</em> <strong><a href="https://news.joins.com/article/23847918?cloc=joongang-article-comment">&quot;부산시의원 성추행 맞다&quot; 피해자 분노의 반격 영상…민주당 제명결정</a></strong>
					</li>
					<li class=top>
						<em class="mg">3</em> <strong><a href="https://news.joins.com/article/23847528?cloc=joongang-article-comment">운동권 커플 이흥구 부부, 조국과는 서울 법대 '피데스 동지'</a></strong>
					</li>
					<li >
						<em class="mg">4</em> <strong><a href="https://news.joins.com/article/23847715?cloc=joongang-article-comment">지지율 역전에…이낙연 &quot;실망 쌓인 결과&quot; 이재명 &quot;부동산 때문&quot;</a></strong>
					</li>
					<li >
						<em class="mg">5</em> <strong><a href="https://news.joins.com/article/23847516?cloc=joongang-article-comment">진중권, 통합당에 조언 &quot;얼빠진 극우 못버리면 말짱 도루묵&quot;</a></strong>
					</li>
					<li >
						<em class="mg">6</em> <strong><a href="https://news.joins.com/article/23847937?cloc=joongang-article-comment">현충원 안장 한달 만에 &quot;백선엽 장군 파묘&quot; 군불 때는 민주당</a></strong>
					</li>
					<li >
						<em class="mg">7</em> <strong><a href="https://news.joins.com/article/23848034?cloc=joongang-article-comment">&quot;순수·이타·겸손&quot;…박원순 팔짱 진혜원, 낯뜨거운 김정숙 찬가</a></strong>
					</li>
					<li >
						<em class="mg">8</em> <strong><a href="https://news.joins.com/article/23847521?cloc=joongang-article-comment">쓴 사람조차 &quot;부끄러워 낯 못들겠다&quot;는 통합당 총선 반성문</a></strong>
					</li>
					<li >
						<em class="mg">9</em> <strong><a href="https://news.joins.com/article/23848070?cloc=joongang-article-comment">&quot;안하무인 추미애 탄핵&quot; 靑국민청원 20만 넘겨</a></strong>
					</li>
					<li >
						<em class="mg">10</em> <strong><a href="https://news.joins.com/article/23847868?cloc=joongang-article-comment">[단독]이동재 구속직후 서신·접견 차단당했다…&quot;공안사범 취급&quot;</a></strong>
					</li>

			</ul>
		</div>
	</div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    
	<div class="rts sub_jplus">
		<div class="hd">
			<h3 class="subtit_comm">스타기자</h3>
		</div>
		<div class="bd">
			<ul>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1005?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/83_2020070809.png&amp;w=37&amp;h=37&amp;t=c" alt="안장원"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23847860?cloc=joongang-article-starreporter">강남 분양가 5억 더 내린다…&#39;반값 아파트&#39; 시뮬레이션 해보니</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1009?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/151.png&amp;w=37&amp;h=37&amp;t=c" alt="신성식"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23846521?cloc=joongang-article-starreporter">4330만원 한번에 넣고 0→78만원 연금 매직, 이제 힘들어진다</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1028?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/70.png&amp;w=37&amp;h=37&amp;t=c" alt="김기찬"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23845492?cloc=joongang-article-starreporter"> 노조 반발에 근로계약서 못 쓰는 도로공사 직고용…소송으로 날 새나</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
			</ul>
		</div>
	</div>
    <!-- 아티클 공통 : 핫이슈 -->
    
    
	
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
  
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
    <!-- 아티클 우측 중단 광고 -->
    <div class="rts" id="da_article_right_middle"></div>

    <!-- TargetPushAD_중앙일보 -->
    <script src='//cdn.targetpush.co.kr/js/targetpushad.js' charset='utf-8'></script>
    <script> (function(){ if(typeof adtive_targetpush_ad != 'undefined') adtive_targetpush_ad.start('S7444448','AZLLLLLF')}(document)) </script>
    <!--// TargetPushAD_중앙일보 -->
</div>


                    <input type="hidden" id="menu_key" value="Money" />
                </div>
            </div>
<div id="aside" style="min-height: 718px;">
	<div id="wide_trend" class="rta sub_trend" style="display: block;">
	<div class="hd"><strong class="subtit_comm">실시간 추천 뉴스</strong></div>
	<div class="bd">
		<ul>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23847528?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/d911f60b-72b8-4a29-a86b-c059678f457c.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank01">1</em>
					<strong class="mg"><a href="https://news.joins.com/article/23847528?cloc=joongang-article-realtimerecommend">운동권 커플 이흥구 부부, 조국과는 서울 법대 '피데스 동지'</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23847108?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/12/5be2d97f-ea73-410f-b626-b69723c19505.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank02">2</em>
					<strong class="mg"><a href="https://news.joins.com/article/23847108?cloc=joongang-article-realtimerecommend">&#34;내 세번째 남편과 섬씽&#34;&#34;양아치냐&#34;…공지영·김부선 막장극</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23847521?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/62d891e6-01cf-433b-8d20-b208232b69a4.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank03">3</em>
					<strong class="mg"><a href="https://news.joins.com/article/23847521?cloc=joongang-article-realtimerecommend">쓴 사람조차 &#34;부끄러워 낯 못들겠다&#34;는 통합당 총선 반성문</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23847442?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/12/ffa33e73-d02d-45f0-b5a4-7d236bae880c.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank04">4</em>
					<strong class="mg"><a href="https://news.joins.com/article/23847442?cloc=joongang-article-realtimerecommend">상사와 성관계로 입사? 기안84 또 여혐논란, 靑청원 등장</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23846893?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/12/26ceb6d7-2e88-4a6e-8717-b442909e1f9d.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank05">5</em>
					<strong class="mg"><a href="https://news.joins.com/article/23846893?cloc=joongang-article-realtimerecommend">&#34;이성윤, '檢육탄전 감찰 미루라'며 고검장 찾아가 고성 질렀다&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23847912?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/0b2d4da7-c327-4246-a107-9af20130a615.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank06">6</em>
					<strong class="mg"><a href="https://news.joins.com/article/23847912?cloc=joongang-article-realtimerecommend">김부선, 공지영에 반박 &#34;불륜녀? 30년간 비구니처럼 살았다&#34; </a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23846538?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/12/40856845-46e8-4d2c-a162-d2fb9dab1fa5.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank07">7</em>
					<strong class="mg"><a href="https://news.joins.com/article/23846538?cloc=joongang-article-realtimerecommend">年6000만원 월세받는데 보유세만 1억…다주택자 못버틴다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23846521?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/12/ed8ddc07-2093-4f70-9402-7f367e37f79e.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank08">8</em>
					<strong class="mg"><a href="https://news.joins.com/article/23846521?cloc=joongang-article-realtimerecommend">4330만원 한번에 넣고 0→78만원 연금 매직, 이제 힘들어진다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23846560?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/12/58d763e3-cc68-4a39-80a0-06ec287a3f33.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank09">9</em>
					<strong class="mg"><a href="https://news.joins.com/article/23846560?cloc=joongang-article-realtimerecommend">[더오래]부모와 출가한 자식 간엔 적당한 담이 필요하다 </a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23847511?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/3e6c9a3c-a47f-4fd1-9a76-f1e07ef17894.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank10">10</em>
					<strong class="mg"><a href="https://news.joins.com/article/23847511?cloc=joongang-article-realtimerecommend">[이상언의 시시각각] 검찰 흑역사에 기록될 공소장</a></strong>
				</li>
		</ul>
	</div>
	</div>
	<div id="wide_ad_bottom" class="aside_banner" style="display: block;">
	</div>
	<div id="wide_fast" class="rta sub_digital" style="display: block;">
	<div class="hd"><strong class="subtit_comm">지면보다 빠른 뉴스</strong><p>디지털에서만 만날 수 있는 중앙일보 뉴스</p></div>
	<div class="bd">
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">18:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848378?cloc=joongang-article-moredigitalfirst">러시아 “세계 최초 코로나19 백신, 1인분 1만2000원 수준에 수출”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848378?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/0918c746-58f4-44dd-bea7-44eaa3587c74.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848376?cloc=joongang-article-moredigitalfirst">[속보] 14일 휴진 신고한 동네의원 25%</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848376?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/a1eda122-9d3f-4669-a6b3-65ab689cfcbd.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848373?cloc=joongang-article-moredigitalfirst">SK이노, SK루브리컨츠 지분 매각 추진…배터리 투자 포석</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848373?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/7d698799-1fb4-4a90-b16b-2f4da94e36b5.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848372?cloc=joongang-article-moredigitalfirst">WSJ "틱톡, 개인식별 정보 무단 수집…앱 지웠다 깔아도 소용 없어"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848372?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/9d5ecdea-d8f9-4915-9787-2bcbb4fe7583.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848369?cloc=joongang-article-moredigitalfirst">“한국 기업 매력 없다”…해외기업의 인수합병 러브콜 뚝</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848369?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/7c06b092-0dad-401b-b767-4c67a4d866e8.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848362?cloc=joongang-article-moredigitalfirst">코인원, 1년간 IOTA 입출금 중단… 이용자들 답답함 호소</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848362?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joind_news/202008/13/1597310741890jjezB.JPG.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848357?cloc=joongang-article-moredigitalfirst">상반기 전력판매량 역대 최대 감소…교육·산업용 특히 급감 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848357?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/78c4b7b8-33f3-4fc5-a4f3-bf22ebdf00bc.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848356?cloc=joongang-article-moredigitalfirst">의병 이끌고, 독립운동 자금 모았던 독립운동가…351명 유공자 포상</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848356?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/fbb108c8-2ec5-4916-ba6d-dd7a4d19c8bd.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848355?cloc=joongang-article-moredigitalfirst">험난한 연휴 날씨…최대 300㎜ 폭우, 아니면 최고 36도 폭염</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848355?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/920c8ac6-15bd-4061-978c-51e13660e91d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848353?cloc=joongang-article-moredigitalfirst">위기의 롯데…황각규 퇴진, 지주 임원은 절반으로 줄인다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848353?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/6d02b1be-0cfa-422e-b3ae-1aa898e90f44.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848348?cloc=joongang-article-moredigitalfirst">[뉴스픽] 통합36.5% 민주 33.4%, 4년만의 여야 지지도 역전</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848348?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/ovp_0de96306-c98e-433c-8063-dfc4cf283e32.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848347?cloc=joongang-article-moredigitalfirst">[뉴스픽] 통합36.5% 민주 33.4%, 4년만의 여야 지지도 역전</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848347?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/025fc141-21ec-4177-845b-0b9cd1f5c58c.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848345?cloc=joongang-article-moredigitalfirst">WP "트럼프 공격하는 중국발 '유령계정' 무더기 포착" </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848345?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/41151443-f6e5-454d-88a9-4046b5dc9027.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848343?cloc=joongang-article-moredigitalfirst">박원순 성추행 피해자와 서울시 직원… 첫 대질 조사 실시 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848343?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/b7b81b4e-8fc5-4658-b345-1f21f6d8751f.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23848342?cloc=joongang-article-moredigitalfirst">'서지현 인사압력' 안태근, 파기환송심서 "때론 듣기 불편한 것 진실"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23848342?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202008/13/880ead41-344a-47d0-b2a4-4aafe5308c5f.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</div>
            <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
        </div>

        <footer class="footer">
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang-article-sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang-article-sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-sitemap">디지털썰전</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang-article-sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-sitemap">북한</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang-article-sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang-article-sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang-article-sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang-article-sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang-article-sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang-article-sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang-article-sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang-article-sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang-article-sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang-article-sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang-article-sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang-article-sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang-article-sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang-article-sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang-article-sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang-article-sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang-article-sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang-article-sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang-article-sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang-article-sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang-article-sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang-article-sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang-article-sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang-article-sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang-article-sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/travel?cloc=joongang-article-sitemap">여행레저</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-sitemap">국내여행</a></li>
                    <li><a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-sitemap">해외여행</a></li>
                    <li><a href="https://news.joins.com/travel/news/list?cloc=joongang-article-sitemap">여행뉴스</a></li>
                    <li><a href="https://news.joins.com/travel/week/list?cloc=joongang-article-sitemap">Week&</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang-article-sitemap">포토 · 영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-sitemap">포토</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-sitemap">영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang-article-sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang-article-sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang-article-sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang-article-sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang-article-sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang-article-sitemap">더,오래</a></li>
                    <li><a href="https://mgrg.joins.com/?cloc=joongang-article-sitemap" target="_blank">먼지알지</a></li>
                    <li><a href="https://welfaretotal.joins.com/?cloc=joongang-article-sitemap" target="_blank">복지토털</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang-article-sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang-article-sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang-article-sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang-article-sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang-article-sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang-article-sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang-article-sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang-article-sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jtour?cloc=joongang-article-sitemap">견학신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang-article-sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang-article-sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang-article-sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </footer>
        
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20200804" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20200804"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://news.joins.com/search',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.header.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20200804"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20200804"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20200804" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20200804"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20200804"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20200804"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20200804"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23848353', '11', '1101001', 'J', 'r');
        }
    </script>

    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/23848353";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>
<script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-messaging.js"></script>
        <script src="https://news.joins.com/lib/pwa/app.js?v=1" async></script>
<script type="text/javascript">
        $(function () {
            $('#sub_series_recommendedArticles').show();
        });
    </script>





</body>
</html>