
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>aT, 온라인개학에 맞춰 취약계층 청소년에 ‘사랑의 PC 나눔’ - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="aT, 온라인개학에 맞춰 취약계층 청소년에 ‘사랑의 PC 나눔’ - 중앙일보" />
    <meta name="description" content="한국농수산식품유통공사(aT, 사장 이병호)는 지난 17일 서울 aT센터에서 전국 초중고생 온라인개학에 따라 PC가 없거나 PC 노후화로 원격수업 참여에 어려움을 겪고 있는 취약계층 학생들을 돕기 위한 사랑의 PC 나눔행사를 개최했다. 이번 PC기증은 aT센터 내 PC와 모니터 24대를 시작으로, 나주 본사에서는 40대의 PC가  - 온라인개학,취약계층,취약계층 청소년,취약계층 학생들,at 온라인개학" />
    <meta name="news_keywords" content="온라인개학,취약계층,취약계층 청소년,취약계층 학생들,at 온라인개학" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/23759362" />
	<meta property="og:title" content="aT, 온라인개학에 맞춰 취약계층 청소년에 ‘사랑의 PC 나눔’" />
	<meta property="og:description" content="한국농수산식품유통공사(aT, 사장 이병호)는 지난 17일 서울 aT센터에서 전국 초중고생 온라인개학에 따라 PC가 없거나 PC 노후화로 원격수업 참여에 어려움을 겪고 있는 취약계층 학생들을 돕기 위한 사랑의 PC 나눔행사를 개최했다. 이번 PC기증은 aT센터 내 PC와 모니터 24대를 시작으로, 나주 본사에서는 40대의 PC가" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/41166d95-6e5b-4f73-bb86-5c007ddbd0d3.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="aT, 온라인개학에 맞춰 취약계층 청소년에 ‘사랑의 PC 나눔’" />
	<meta name="twitter:description" content="한국농수산식품유통공사(aT, 사장 이병호)는 지난 17일 서울 aT센터에서 전국 초중고생 온라인개학에 따라 PC가 없거나 PC 노후화로 원격수업 참여에 어려움을 겪고 있는 취약계층 학생들을 돕기 위한 사랑의 PC 나눔행사를 개최했다. 이번 PC기증은 aT센터 내 PC와 모니터 24대를 시작으로, 나주 본사에서는 40대의 PC가" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/41166d95-6e5b-4f73-bb86-5c007ddbd0d3.jpg" />
    
	<meta property="dable:item_id" content="23759362" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/41166d95-6e5b-4f73-bb86-5c007ddbd0d3.jpg.tn_250.jpg" />
	<meta property="dable:author" content="" />
	<meta property="article:section" content="사회" />
		<meta property="article:section2" content="사회복지" />
			<meta property="article:section3" content="일반" />
	<meta property="article:published_time" content="2020-04-21T14:00:54+09:00" />

    
    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/23759362" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/23759362",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/23759362"
                    },
                    "headline": "aT, 온라인개학에 맞춰 취약계층 청소년에 ‘사랑의 PC 나눔’ - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/41166d95-6e5b-4f73-bb86-5c007ddbd0d3.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/41166d95-6e5b-4f73-bb86-5c007ddbd0d3.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-04-21T14:00:54+09:00",
                    "dateModified": "2020-04-21T14:00:54+09:00",
                    "author": {
                    "@type": "Organization",
                    "name": "중앙일보"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "한국농수산식품유통공사(aT, 사장 이병호)는 지난 17일 서울 aT센터에서 전국 초중고생 온라인개학에 따라 PC가 없거나 PC 노후화로 원격수업 참여에 어려움을 겪고 있는 취약계층 학생들을 돕기 위한 사랑의 PC 나눔행사를 개최했다. 이번 PC기증은 aT센터 내 PC와 모니터 24대를 시작으로, 나주 본사에서는 40대의 PC가  - 온라인개학,취약계층,취약계층 청소년,취약계층 학생들,at 온라인개학"
                    }
                </script>
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent_v2.css?20200420" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/common.css?20200420" />
	
	

        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/23759362" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20200420" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20200420" /> 

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/23759362" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/23759362" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23759362" />


    
    <!-- Begin Google Tag Manager Script -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23759362';
var ga_dimension3 = 'Society,Welfare';
var ga_dimension4 = '1202';
var ga_dimension5 = '1204001';
var ga_dimension6 = '3';
var ga_dimension7 = '2020-04-21T14:00:54+09:00';
var ga_dimension9 = '사회,복지·노동';
var ga_dimension10 = '사회,사회복지,일반';
var ga_dimension13 = '온라인개학,취약계층,취약계층 청소년,취약계층 학생들,at 온라인개학';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
	(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
		jaW['JaTrackerObject'] = jaR;
		jaW[jaR] = jaW[jaR] || function () {
			(jaW[jaR].q = jaW[jaR].q || []).push(arguments);
		}, jaW[jaR].l = 1 * new Date();
		jaA = jaD.createElement(jaS),
		jaM = jaD.getElementsByTagName(jaS)[0];
		jaA.async = 1;
		jaA.src = jaG;
		jaM.parentNode.insertBefore(jaA, jaM);
	})(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'news.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="aside_off">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <!-- skip navigation -->
    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <!-- //skip navigation -->
    
    
    <!-- 광고 728x90 -->
    <div class="container_fluid premium_richmedia ad_top">
        <div class="ad_728_90 ad" id="articeltopbanner"></div>
    </div>
    <!-- //광고 728x90 -->

    <div class="doc">
        

<header class="header header_sub">
    <div class="uh">
        

<div class="joongang_logo">
    <a href="https://joongang.joins.com?cloc=joongang-article-bi"><h2>중앙일보</h2></a><!-- 아티클에서는 h2 -->
</div>

<nav class="float_left">
    <a href="#none" class="btn_navbar"><i class="icon_navbar">서비스 바로가기</i></a>
    <!-- 통합검색-->
    <div class="search_area">
        <!-- search_on -->
        <a href="#layer_search_area" class="btn_search_area"><i class="icon_search">검색</i></a>
        <div id="layer_search_area" class="layer_search_area" style="display: none;" tabindex="0">
            <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
            <div id="searchArea" class="inner">
                <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
                <div class="form_group">
                    <label for="searchKeyword" class="sr_only">검색어</label>
                    <input type="text" class="form_text" id="searchKeyword" value="" placeholder="검색어를 입력하세요">
                    <button type="submit" id="btnSearch" class="btn_search">검색</button>
                </div>
            </div>
        </div>
    </div>
    <!--// 통합검색-->

        <!-- main_section -->
        <div class="main_section">
            <ul>
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-gnb1">
                            <h2 class="headline">오피니언</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-gnb2">
                            <h2 class="headline">정치</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-gnb3">
                            <h2 class="headline">경제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-gnb4">
                            <h2 class="headline">사회</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-gnb5">
                            <h2 class="headline">국제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-gnb6">
                            <h2 class="headline">문화</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-gnb7">
                            <h2 class="headline">스포츠</h2>
                        </a>
                    </li>
            </ul>
        </div>
        <!-- //main_section -->
</nav>
        <div class="float_right">
            
<span></span>

<div class="family_site">
    <a href="#layer_jmnet">중앙그룹 브랜드</a>
</div>
<div class="share_button">
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 카카오톡 공유" data-id="23759362" data-service="kakaotalk" data-target="news"><i class="icon_kakaotalk">kakaotalk</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 페이스북 공유" data-id="23759362" data-service="facebook" data-target="news"><i class="icon_facebook">facebook</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 트위터 공유" data-id="23759362" data-service="twitter" data-target="news"><i class="icon_twitter">twitter</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 메일 공유" data-id="23759362" data-service="email"  data-target="news"><i class="icon_mail">mail</i></a>
</div>
<div class="member">
            <div class="login">
                <a href="https://my.joins.com/login" class="btn_login">로그인</a>
            </div>
</div>
        </div>
    </div>
    <div class="mh">
        

    <div class="logo_service">
        <h2  class="service">
                    <a href="https://news.joins.com/society?cloc=joongang-article-sectiontitle" target="_self">사회</a>
        </h2>
    </div>
    <!-- 서비스 메인메뉴 -->
    <nav id="joonganglnb" class="lnb">
        <strong class="hide">사회 메인메뉴</strong>
        <ul>
                    <li class="">
                        <a href="https://news.joins.com/society/law/list?cloc=joongang-article-subsection" target="_self">
                            <h2 class="headline">
                            검찰&#183;법원
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/education/list?cloc=joongang-article-subsection" target="_self">
                            <h2 class="headline">
                            교육
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/accident/list?cloc=joongang-article-subsection" target="_self">
                            <h2 class="headline">
                            사건사고
                            </h2>
                        </a>
                    </li>
                    <li class="on">
                        <a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-subsection" target="_self">
                            <h2 class="headline">
                            복지
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-subsection" target="_self">
                            <h2 class="headline">
                            교통
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/environment/list?cloc=joongang-article-subsection" target="_self">
                            <h2 class="headline">
                            환경
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/region/list?cloc=joongang-article-subsection" target="_self">
                            <h2 class="headline">
                            지역
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/health/list?cloc=joongang-article-subsection" target="_self">
                            <h2 class="headline">
                            건강
                            </h2>
                        </a>
                    </li>
        </ul>
    </nav>
    <!-- //서비스 메인메뉴 -->

    </div>
</header>



<div id="mega_menu" class="mega_menu">
    <div class="hd">
        <strong class="joongang_logo">
        <a href="https://joongang.joins.com?cloc=joongang-article-megabi">중앙일보</a></strong>
        <a class="btn_close" href="#mega_menu">
            <i class="icon_close">닫기</i>
        </a>
    </div>

    <div class="bd">
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">오피니언</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사설칼럼</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=satiricalcartoon&amp;keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&amp;listtype=cartoon&amp;isduplicate=false&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">만평</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">디지털썰전</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=etextcenter&amp;keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">e글중심</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">정치</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국회정당</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">청와대</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">외교</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국방</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">북한</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://survey.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">여론조사</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">경제</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/find/list?key=economicpolicy&amp;keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">경제정책</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">산업</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/finance/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">금융증권</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://realestate.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">부동산</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/science/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">과학미래</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">글로벌경제</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/labor/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">고용노동</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">사회</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/society/law/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">검찰&#183;법원</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/education/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">교육</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/accident/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사건사고</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">복지</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">교통</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/environment/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">환경</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/region/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">지역</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/health/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">건강</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">국제</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/world/northame/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">미국</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/china/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">중국</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/japan/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">일본</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/eu/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">유럽</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/etc/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">기타</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/topic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">토픽월드</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">문화</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/culture/book/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">책</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">공연</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/art/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">미술</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">클래식</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/song/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">가요</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">방송</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">영화</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">스포츠</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">야구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외야구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">축구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외축구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">농구/배구</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/people?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">피플</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/people/room/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사랑방</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">인사</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/people/death/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">부음</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/lifestyle?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">라이프 스타일</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">패션</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">맛</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">럭셔리</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">뷰티</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">리빙</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/travel?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">여행레저</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국내여행</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외여행</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/news/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">여행뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/week/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">week&amp;</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/pic?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">포토 &#183; 영상</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">포토</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">영상</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">디지털 스페셜</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sunday?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">중앙SUNDAY</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">머니</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">오피니언</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">S MAGAZINE</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/resetkorea?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">리셋 코리아</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/article/21209278?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">리셋코리아 소개 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=resetkoreanews&amp;keyword=%eb%a6%ac%ec%85%8b%20%ec%bd%94%eb%a6%ac%ec%95%84&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://peoplemic.joins.com/?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">시민마이크 </strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/nk?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">통일무지개</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/nk/odyssey/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">평양오디세이</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/ing/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">북한~ing</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/photolist?key=photo&amp;cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">사진 속 북한</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/retirement?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">더,오래</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/retirement/cate?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">주제별</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/reporterlist?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">필진별</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/subscribe?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">필진 Pick</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/intro?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">더,오래란?</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://mgrg.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">먼지알지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://welfaretotal.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">복지토털<span class="badge_new badge_sm">New</span></strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/mm?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">Mr.밀리터리</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/mm/focusinside/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Focus 인사이드</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/hotnews/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Hot 뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/watchcon/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">김민석의 Watchcon</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/weaponstory/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">무기이야기</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/interview/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">김민석의 인터뷰</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://bbs.news.joins.com/mm/qna?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">밀리터리 Request</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/jpod?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">J팟</strong>
                        </a>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/newsletter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스레터</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/issue?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">이슈패키지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/trend?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">트렌드 뉴스</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/trend/daily?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">실시간 트렌드</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/weekly?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">주간 트렌드 뉴스 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/monthly?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">월간 트렌드 뉴스 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/tophistory?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">지난 TOP 기사</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/reporter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">기자</strong>
                        </a>
                    </li>
                </ul>
                    <ul class="depth1">
                                <li>
                                    <a href="https://news.joins.com/jebo?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">제보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://jmembership.joins.com/?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">중앙멤버십</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mynews?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">My뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/brandnews?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">보도 자료</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://people.joins.com/?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">인물 정보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">전자판</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">지면 구독</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/customercenter?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">고객 센터</strong>
                                    </a>
                                </li>
                    </ul>

    </div>

    <div class="ft">
        <i class="icon_godown"></i>
    </div>

    <a class="btn_close" href="javascript:;">닫기</a>
</div>
<!--중앙그룹 브랜드 메뉴-->
<div id="layer_jmnet" class="layer_jmnet">
    <div class="inner">
        <ul class="">
            <li>
                <strong class="">신문</strong>
                <ul>
                    <li><a href="https://joongang.joins.com" target="_blank">중앙일보</a></li>
                    <li><a href="https://news.joins.com/sunday" target="_blank">중앙SUNDAY</a></li>
                    <li><a href="http://isplus.joins.com" target="_blank">일간스포츠</a></li>
                    <li><a href="http://koreajoongangdaily.joins.com" target="_blank">Korea Joongang Daily</a></li>
                    <li><a href="https://joind.io/" target="_blank">조인디</a></li>
                </ul>
            </li>
            <li>
                <strong class="">방송</strong>
                <ul>
                    <li><a href="http://jtbc.joins.com" target="_blank">JTBC</a></li>
                    <li><a href="http://jtbc2.joins.com" target="_blank">JTBC2</a></li>
                    <li><a href="http://jtbcgolfnsports.joins.com/" target="_blank">JTBC GOLF&SPORTS</a></li>
                    <li><a href="http://jtbc4.joins.com/" target="_blank">JTBC4</a></li>
                    <li><a href="http://www.jtbcgolf.com" target="_blank">JTBC GOLF</a></li>
                    <li><a href="http://www.jtbcworldwide.com/" target="_blank">JTBC worldwide</a></li>
                </ul>
            </li>
            <li>
                <strong class="">멀티플렉스 &amp; 레저</strong>
                <ul>
                    <li><a href="https://www.megabox.co.kr/" target="_blank">메가박스</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/filmsociety" target="_blank">필름 소사이어티</a></li>
                    <li><a href="https://www.megabox.co.kr/curation/classicsociety" target="_blank">클래식 소사이어티</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main" target="_blank">휘닉스 호텔앤드리조트</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/pyeongchang" target="_blank">휘닉스 평창</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/jeju" target="_blank">휘닉스 섭지코지</a></li>
                </ul>
            </li>
            <li>
                <strong class="">매거진 &amp; 출판</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://jmagazine.joins.com/monthly" target="_blank">월간중앙</a></li>
                        <li><a href="https://jmagazine.joins.com/economist" target="_blank">이코노미스트</a></li>
                        <li><a href="https://jmagazine.joins.com/forbes" target="_blank">포브스코리아</a></li>
                        <li><a href="https://jbooks.joins.com/" target="_blank">중앙북스</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.elle.co.kr/" target="_blank">엘르</a></li>
                        <li><a href="http://harpersbazaar.co.kr/" target="_blank">바자</a></li>
                        <li><a href="http://www.cosmopolitan.co.kr/" target="_blank">코스모폴리탄</a></li>
                        <li><a href="http://esquirekorea.co.kr/" target="_blank">에스콰이어</a></li>
                    </ul>
                </div>
            </li>
            <li>
                <strong class="">전문 콘텐트</strong>
                <ul>
                    <li><a href="http://www.joinsland.com/" target="_blank">조인스랜드</a></li>
                    <li><a href="http://www.jhealthmedia.com/" target="_blank">헬스미디어</a></li>
                    <li><a href="https://blog.naver.com/china_lab" target="_blank">차이나랩</a></li>
                    <li><a href="https://korean.joins.com/" target="_blank">어문연구소</a></li>
                    <li><a href="http://www.jdphone.com/" target="_blank">영어의 신</a></li>
                    <li><a href="https://www.esukorea.org/" target="_blank">ESU</a></li>
                </ul>
            </li>
            <li>
                <strong class="">서비스</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://www.joins.com/" target="_blank">JOINS PRIME</a></li>
                        <li><a href="https://ssully.joins.com/" target="_blank">썰리</a></li>
                        <li><a href="https://folin.co/" target="_blank">fol:in</a></li>
                        <li><a href="http://www.jtbcnow.com/" target="_blank">JTBC NOW</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.jtbc.news" target="_blank">JTBC NEWS</a></li>
                        <li><a href="http://oohmedia.kr/" target="_blank">OOH MEDIA</a></li>
                    </ul>
                    <ul>
                        <li><a href="https://jmembership.joins.com/" target="_blank">중앙멤버십</a></li>
                        <li><a href="http://sigol.joinsland.com/" target="_blank">렛츠고시골</a></li>
                        <li><a href="http://tj4.joinsland.com/" target="_blank">TJ4대전충청</a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>
    <a class="btn_close" href="#"><i class="icon_close">닫기</i></a>
</div>
<!--// 중앙그룹 브랜드 메뉴-->
        <div id="doc" class="">
            <div id="wrap">
                <!-- 광고 120x200 -->
                <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
                <!-- //광고 120x200 -->
			    <div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			    <div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
                <!-- 광고 120x600 -->
                <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
                <!-- //광고 120x600 -->
                <!-- 광고 300x250 -->
                <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
                <!-- //광고 300x250 -->
                <!-- 광고 1060x400 -->
                <div class="ad_1060_400 ad" style="display:none;"></div>
                <!-- //광고 1060x400 -->
                <!-- 광고 1060x90 -->
                <div class="ad_1060_90 ad" style="display:none;"></div>
                <!-- //광고 1060x90 -->
            
                <div id="body">
                    


<!-- 기사 header -->
<div class="article_head">

    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title"> aT, 온라인개학에 맞춰 취약계층 청소년에 ‘사랑의 PC 나눔’</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2020.04.21 14:00</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23353919" />
<input type="hidden" id="total_id" value="23759362" />
<input type="hidden" id="original_total_id" value="23759362" />
<input type="hidden" id="comment_total_id" value="23759362" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="12" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="reporter_seq" value="" />
<input type="hidden" id="master_code" value="1204001" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">0</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="23759362" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="23759362" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="23759362" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="23759362" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="23759362" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



	<div id="article_body" itemprop="articleBody" class="article_body fs1 mg">



<div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="[오정규 aT 유통이사(우측), 김정우 (사)한국사회복지정책연구원 본부장(좌측)]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/41166d95-6e5b-4f73-bb86-5c007ddbd0d3.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/41166d95-6e5b-4f73-bb86-5c007ddbd0d3.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">[오정규 aT 유통이사(우측), 김정우 (사)한국사회복지정책연구원 본부장(좌측)]</p>          </div>        한국농수산식품유통공사(aT, 사장 이병호)는 지난 17일 서울 aT센터에서 전국 초중고생 온라인개학에 따라 PC가 없거나 PC 노후화로 원격수업 참여에 어려움을 겪고 있는 취약계층 학생들을 돕기 위한 사랑의 PC 나눔행사를 개최했다.  <br>   &nbsp;  <br>   이번 PC기증은 aT센터 내 PC와 모니터 24대를 시작으로, 나주 본사에서는 40대의 PC가 기부될 예정이며, 전국의 지역본부와 사업소에서도 PC 나눔활동에 적극 동참할 계획이다. &nbsp;  <br>   &nbsp;  <br>   기부된 PC는 (사)한국사회복지정책연구원 산하 ‘사랑의 PC 보내기 운동본부’를 통해 수리와 성능 업그레이드를 거쳐 저소득층 학생들에게 무상제공될 예정이다.  <br>   &nbsp;  <br>   행사를 주최한 aT 오정규 유통이사는 “이번 PC 나눔이 미래를 이끌어갈 청소년들에게 조금이나마 도움이 되길 바란다”며, “앞으로도 취약계층과 지역사회에 대한 다양한 지원을 통해 공공기관으로서의 사회적 역할을 다하겠다”고 말했다.  <br>   &nbsp;  <br>   &nbsp;  <br>   온라인 중앙일보  <br>   &nbsp;  <br>

<!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
    </div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

	<div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
		<div class="hd hide">
			<h3>J팟</h3>
		</div>
		<div class="bd" id="jpoditems"></div>
	</div>

    
<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">0</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">0</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="23759362">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
	<div class="tag_list">
		<div class="hd">
			<h3>태그</h3>
		</div>
		<div class="bd">
			<ul class="clearfx mg">
					<li>
						<a href="https://news.joins.com/search?keyword=온라인개학"><h2>#온라인개학</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=취약계층"><h2>#취약계층</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=취약계층 청소년"><h2>#취약계층 청소년</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=취약계층 학생들"><h2>#취약계층 학생들</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=at 온라인개학"><h2>#at 온라인개학</h2></a>
					</li>
			</ul>
		</div>
	</div>
<!-- //아티클 공통 : 태그 -->
		<!-- //아티클 공통 :  이슈키워드 관련기사 -->
			<div id="divRelateTag"></div>
			<div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

					<input type="hidden" id="articleRelation_Find" value="온라인개학" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
		<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
		<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

		<div class="hot_click_wrap"></div>

		<!-- 아티클 공통 : PHOTO & VIDEO -->
		<div class="photo_video">
			<div class="hd">
				<h3 class="subtit_comm">PHOTO & VIDEO</h3>
			</div>
			<div class="bd"></div>
			<div class="ft">
				<a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
			</div>
		</div>
		<!-- //아티클 공통 : PHOTO & VIDEO -->
		<!-- 아티클 공통 : 댓글: 작성/보기 -->
		<div class="comment_area" id="comment"></div>
		<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
		<div class="advertising">
			<div id="articleBottomLeft"></div>
			<div id="articleBottomRight"></div>
		</div>
		<div class="shpping_life">
			<div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
			<div class="bd">
				<ul class="clearfx">
					<li id="shpping_life_1"></li>
					<li id="shpping_life_2"></li>
					<li id="shpping_life_3"></li>
				</ul>
			</div>
		</div>

</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div id="sub_series_recommendedArticles" class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23759284?cloc=joongang|article|recommend">
							<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202004/21/wimg_2020042113455185792.jpg&amp;w=260&amp;h=120&amp;t=c&amp;p=0" alt="&quot;김정은 혼수상태&quot; 외신 보도에
청와대 &quot;북한 특이동향 없다&quot;">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/23759284?cloc=joongang|article|recommend">"김정은 혼수상태" 외신 보도에
청와대 "북한 특이동향 없다"</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759274?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/8ca84e22-1387-4687-8e48-1197a93a596b.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="김어준 &quot;민주당-시민당 합당? 
통합당 꼼수에 &#39;선빵&#39; 날린 것&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759274?cloc=joongang-article-recommend">김어준 "민주당-시민당 합당? 
통합당 꼼수에 '선빵' 날린 것"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759265?cloc=joongang-article-recommend">"불법기소" 법정서도 윤석열 때려
최강욱 반론에 검찰 "무슨 근거냐"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759162?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/b4094ce3-ec3b-444e-8960-e241f01a3459.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="코로나 감염 뒤 검게 변한 얼굴
中 울린 우한 두 의사의 기적">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759162?cloc=joongang-article-recommend">코로나 감염 뒤 검게 변한 얼굴
中 울린 우한 두 의사의 기적</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759359?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202004/21/wimg_2020042114152369590.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&#39;대장&#39; 전투 승리한 서병수 
&quot;부산의 판교 유치하겠다&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759359?cloc=joongang-article-recommend">'대장' 전투 승리한 서병수 
"부산의 판교 유치하겠다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759323?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202004/21/wimg_20200421133836175163.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="유튜브 빠진 野의 투표조작설
8년전 &#39;나꼼수 실패&#39; 닮아간다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759323?cloc=joongang-article-recommend">유튜브 빠진 野의 투표조작설
8년전 '나꼼수 실패' 닮아간다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759255?cloc=joongang-article-recommend">채용비리때 오간 1000만원 묻자
조국母 "아이고, 아들이 바보인가"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759289?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202004/21/wimg_20200421125420831843.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="전원책 &quot;황교안 리더십 없다
간장에 어묵 찍는 것도 어색&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759289?cloc=joongang-article-recommend">전원책 "황교안 리더십 없다
간장에 어묵 찍는 것도 어색"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759169?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/9928cc21-684b-4c61-a45f-f62b5ebfa864.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;코로나, 온몸 혈관 공격
고혈압&#183;비만환자 위험&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759169?cloc=joongang-article-recommend">"코로나, 온몸 혈관 공격
고혈압·비만환자 위험"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759184?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/e377663a-9517-4da8-8cc8-da4d4813acb5.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="서울대생 &quot;극우로 매도했다&quot;
조국 모욕죄 고소 당해 경찰출석">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759184?cloc=joongang-article-recommend">서울대생 "극우로 매도했다"
조국 모욕죄 고소 당해 경찰출석</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759360?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/7f7d93df-deae-4a54-abed-e738f58a8c8f.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="휴양림&#183;수목원 22일부터 문연다
생활 속 거리두기 지침 곧 발표">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759360?cloc=joongang-article-recommend">휴양림·수목원 22일부터 문연다
생활 속 거리두기 지침 곧 발표</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759200?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/1a6d14a0-d104-4054-91c4-ea32183f7f75.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="우왕좌왕 흔들리는 아베
2인자 스가가 사라졌다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759200?cloc=joongang-article-recommend">우왕좌왕 흔들리는 아베
2인자 스가가 사라졌다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759260?cloc=joongang-article-recommend">"日 실제 감염수, 정부발표의 7.5배"
전문가 분석, 10만명 넘었을 가능성</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759361?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/21ed7427-ad79-4102-8490-0557beb7158f.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="박지원 &quot;50만원 준다더니 반대
총선뒤 말바꾼 통합당이 당이냐&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759361?cloc=joongang-article-recommend">박지원 "50만원 준다더니 반대
총선뒤 말바꾼 통합당이 당이냐"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759327?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/44f08ed5-451d-4cbf-bb1d-9d062b7aaf5b.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="파리서 &#39;코로나 수돗물&#39; 나왔다
비음용 수돗물 공급 즉시 중단">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759327?cloc=joongang-article-recommend">파리서 '코로나 수돗물' 나왔다
비음용 수돗물 공급 즉시 중단</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23759197?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/2c7854f2-1185-44ee-b722-5a2b057883ec.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="김재원 &quot;70% 지급 재난지원금
여당 반대 없으면 신속 처리&quot;">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23759197?cloc=joongang-article-recommend">김재원 "70% 지급 재난지원금
여당 반대 없으면 신속 처리"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>


    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
<div class="rts sub_article">
	<div class="hd"><h3 class="subtit_comm">많이 본 기사</h3></div>
	<div class="bd">
		<ul>
				<li class=top >
					<em class="mg" >1</em> <strong><a href="https://news.joins.com/article/23758924?cloc=joongang-article-clickraking">광주서 외국인들 대낮 칼부림···여자문제로 두 나라가 붙었다</a></strong>
				</li>
				<li class=top >
					<em class="mg" >2</em> <strong><a href="https://news.joins.com/article/23758927?cloc=joongang-article-clickraking">[다시 보는 약속] 與 오판했다 눈물, 심상정 &#34;젊은 정당 될 것&#34;</a></strong>
				</li>
				<li class=top >
					<em class="mg" >3</em> <strong><a href="https://news.joins.com/article/23758943?cloc=joongang-article-clickraking">태구민, 국회서 최고 수준 경호받는다…&#34;경호원 무기소지 가능&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >4</em> <strong><a href="https://news.joins.com/article/23759184?cloc=joongang-article-clickraking">&#34;태극기 같은 서울대생들…&#34; 모욕죄 고소당한 조국 경찰조사</a></strong>
				</li>
				<li  >
					<em class="mg" >5</em> <strong><a href="https://news.joins.com/article/23758916?cloc=joongang-article-clickraking">&#34;박형철 바통 이명신이 받았다&#34; 공수처 준비단 '靑인사' 논란</a></strong>
				</li>
				<li  >
					<em class="mg" >6</em> <strong><a href="https://news.joins.com/article/23758923?cloc=joongang-article-clickraking">‘라임 회장님’ 횡령 건마다 등장···법조계도 혀 차는 황당 로펌</a></strong>
				</li>
				<li  >
					<em class="mg" >7</em> <strong><a href="https://news.joins.com/article/23759260?cloc=joongang-article-clickraking">&#34;日 실제 감염수, 정부발표의 7.5배&#34;…10만명 넘었을 가능성</a></strong>
				</li>
				<li  >
					<em class="mg" >8</em> <strong><a href="https://news.joins.com/article/23759255?cloc=joongang-article-clickraking">채용비리때 오간 1000만원 묻자…조국母 &#34;아들이 바보인가&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >9</em> <strong><a href="https://news.joins.com/article/23759095?cloc=joongang-article-clickraking">[속보]코로나 신규확진 9명 늘었다···하루만에 다시 한자릿수</a></strong>
				</li>
				<li  >
					<em class="mg" >10</em> <strong><a href="https://news.joins.com/article/23759193?cloc=joongang-article-clickraking">서면조서, 백지로 돌려보낸 최강욱···나흘뒤 1장짜리 진술서</a></strong>
				</li>

		</ul>
	</div>
</div>

    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>

	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Innovation Lab</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" data-slideShowCnt=1>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="http://innovationlab.co.kr/project/ts/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205154010466207.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="http://innovationlab.co.kr/project/ts/" target="_self">출퇴근용 내 차도 <br/>캠핑카가 될 수 있다?</a></strong>
								<span class="byline"><em>Posted by 한국교통안전공단</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="http://innovationlab.co.kr/project/khnp2019/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205154221177338.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="http://innovationlab.co.kr/project/khnp2019/" target="_self">시장이 재미없다고? <br/>그것도 편견이야</a></strong>
								<span class="byline"><em>Posted by 한국수력원자력</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="http://innovationlab.co.kr/project/amorepacific2019/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205153826726975.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="http://innovationlab.co.kr/project/amorepacific2019/" target="_self">민감성 피부 <br/>관리부터 달라야 한다</a></strong>
								<span class="byline"><em>Posted by 아모레퍼시픽</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/myeach/" target="_blank"><img src="https://wimage.joins.com/indexedit/joongang/202001/02/wimg_202001021544197778.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/myeach/" target="_blank">진화하는 잇몸 관리법 <br/>치약만으론 부족하다</a></strong>
								<span class="byline"><em>Posted by 동화약품</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="http://innovationlab.co.kr/project/innovilt" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202004/03/wimg_2020040317547362796.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="http://innovationlab.co.kr/project/innovilt" target="_self">도시 미래를 그리는 <br/> 철강의 혁신</a></strong>
								<span class="byline"><em>Posted by POSCO</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="http://innovationlab.co.kr/project/2020simmons" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202004/03/wimg_2020040317939109520.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="http://innovationlab.co.kr/project/2020simmons" target="_self">오늘 하루 컨디션은 <br/>어젯밤 잠이 결정한다</a></strong>
								<span class="byline"><em>Posted by 시몬스</em></span>
							</span>
						</span>
					</div>
			</div>
		</div>
	</div>
		<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Branded Content</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
					<div class="slide">

						<a href="https://news.joins.com/Digitalspecial/417" target="_blank">
							<img src="//images.joins.com/ui_mobile/native_ad/ncrc/bn_326x150.jpg" alt="">
							<strong>&quot;개인정보 지키는 3가지 방법이 궁금하다면?&quot;</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.privacy.go.kr/inf/rfr/selectBoardArticle.do?nttId=8856&amp;bbsId=BBSMSTR_000000000044&amp;bbsTyCode=BBST01&amp;bbsAttrbCode=BBSA03&amp;authFlag=Y&amp;pageIndex=1&amp;searchCnd=&amp;searchWrd=&amp;replyLc=0" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kisa/bn_326x150.jpg" alt="">
							<strong>홈페이지 개인정보 노출방지 안내 확인</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.kspo.or.kr/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kspo/bn_326x150.jpg" alt="">
							<strong>스포츠를 마음껏 일생동안 즐겁게 </strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://blog.naver.com/touchchina/221901016857" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/touchchina/bn_326x150.jpg" alt="">
							<strong>작은 마스크로 건설한 사랑의 다리</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.youtube.com/user/lgstory" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/LG02/bn_326x150.gif" alt="">
							<strong>영상으로 만나는    LG소식!</strong>
						</a>
					</div>
			</div>
		</div>
	</div>
    <!-- 아티클 공통 : 포토이슈 -->
    
	<div class="rts sub_photo sub_photo_v2" id="widget_photo_issue" data-count="1">
		<div class="hd"><h3 class="subtit_comm">포토이슈</h3></div>
		<div class="bd slide_wrap">
			<div class="slide_list_wrap" style="height:213px;overflow:hidden;">
				<div class="slide_list" data-bind="list">
						<div class="slide" style="height:213px;">
							<span style="position:relative;" class="thumb item">
								<a href="https://news.joins.com/article/23757966?cloc=joongang-article-photoissue">
									<img src="https://wimage.joins.com/indexedit/joongang/202004/20/wimg_202004208214622990.jpg" onerror="utils.imageErrorHandler(this)"><span class="mask"></span>
								</a>
							</span>
                            <strong class="headline mg">
                                <a href="https://news.joins.com/article/23757966?cloc=joongang-article-photoissue">3000만년 전 물 &#183;공기 품은 호박 발견돼</a>
                            </strong>
						</div>
				</div>
			</div>
		</div>
		<div id="widget_photo_foot" class="ft" style="display:none;"><span class="current_page"></span> /<span class="total_page"></span></div>
	</div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    
	<div class="rts sub_article">
		<div class="hd"><h3 class="subtit_comm">댓글 많은 기사</h3></div>
		<div class="bd">
			<ul>
					<li class=top>
						<em class="mg">1</em> <strong><a href="https://news.joins.com/article/23758943?cloc=joongang-article-comment">태구민, 국회서 최고 수준 경호받는다…&quot;경호원 무기소지 가능&quot;</a></strong>
					</li>
					<li class=top>
						<em class="mg">2</em> <strong><a href="https://news.joins.com/article/23759014?cloc=joongang-article-comment">트럼프 &quot;한국이 제안한 방위비 분담금 액수, 내가 거절했다&quot;</a></strong>
					</li>
					<li class=top>
						<em class="mg">3</em> <strong><a href="https://news.joins.com/article/23758927?cloc=joongang-article-comment">[다시 보는 약속] 與 오판했다 눈물, 심상정 &quot;젊은 정당 될 것&quot;</a></strong>
					</li>
					<li >
						<em class="mg">4</em> <strong><a href="https://news.joins.com/article/23759075?cloc=joongang-article-comment">트럼프 &quot;韓 방위비 제안 내가 거절···부자나라인데 공평해야&quot;</a></strong>
					</li>
					<li >
						<em class="mg">5</em> <strong><a href="https://news.joins.com/article/23759146?cloc=joongang-article-comment">[속보] CNN &quot;김정은 수술 후 위중&quot;…美정보당국자 인용 보도</a></strong>
					</li>
					<li >
						<em class="mg">6</em> <strong><a href="https://news.joins.com/article/23758873?cloc=joongang-article-comment">&quot;건강이상설 김정은, 심혈관 시술···평양 1호 의료진 총출동&quot;</a></strong>
					</li>
					<li >
						<em class="mg">7</em> <strong><a href="https://news.joins.com/article/23758924?cloc=joongang-article-comment">광주서 외국인들 대낮 칼부림···여자문제로 두 나라가 붙었다</a></strong>
					</li>
					<li >
						<em class="mg">8</em> <strong><a href="https://news.joins.com/article/23759226?cloc=joongang-article-comment">CNN &quot;美, 김정은 '수술 후 위중' 정보&quot;…소식통 &quot;과장 보도&quot;</a></strong>
					</li>
					<li >
						<em class="mg">9</em> <strong><a href="https://news.joins.com/article/23758918?cloc=joongang-article-comment">'전세계 SOS' 韓진단키트···씨젠, 두달간 1000만 수출 기록</a></strong>
					</li>
					<li >
						<em class="mg">10</em> <strong><a href="https://news.joins.com/article/23759184?cloc=joongang-article-comment">&quot;태극기 같은 서울대생들…&quot; 모욕죄 고소당한 조국 경찰조사</a></strong>
					</li>

			</ul>
		</div>
	</div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    
	<div class="rts sub_jplus">
		<div class="hd">
			<h3 class="subtit_comm">스타기자</h3>
		</div>
		<div class="bd">
			<ul>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1011?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/61.png&amp;w=37&amp;h=37&amp;t=c" alt="채인택"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23758928?cloc=joongang-article-starreporter">수틀리면 돈줄 끊는 트럼프&#183;&#183;&#183;WHO 본 유엔기구가 떨고있다</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1028?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/70.png&amp;w=37&amp;h=37&amp;t=c" alt="김기찬"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23758890?cloc=joongang-article-starreporter">고용 비상중 실업통계 월단위 발표 고집…정부 매일 몰래 본다</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1014?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/154.png&amp;w=37&amp;h=37&amp;t=c" alt="윤석만"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23757460?cloc=joongang-article-starreporter">한국 보수가 사랑한 &#39;자유&#39;&#183;&#183;&#183;그들이 외친 &#39;자유&#39;는 따로 있었다</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
			</ul>
		</div>
	</div>
    <!-- 아티클 공통 : 핫이슈 -->
    
    
	
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
    <div class="rts biz_link" data-widget-type="Ad" data-widget-service="biz_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    <div class="rts popular_link" data-widget-type="Ad" data-widget-service="popular_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    <div class="rts sponsored_link" data-widget-type="Ad" data-widget-service="sponsored_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    <div class="rts special_link" data-widget-type="Ad" data-widget-service="special_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    <div class="rts premium_link" data-widget-type="Ad" data-widget-service="premium_link" style="display:none;"></div>
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
</div>


                    <input type="hidden" id="menu_key" value="Society,Welfare" />
                </div>
            </div>
			<div id="aside" style="min-height: 718px;">
	<div id="wide_trend" class="rta sub_trend" style="display: block;">
	<div class="hd"><strong class="subtit_comm">실시간 추천 뉴스</strong></div>
	<div class="bd">
		<ul>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23758902?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/e7a786ca-756c-4ff8-b81a-8c7badf4df04.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank01">1</em>
					<strong class="mg"><a href="https://news.joins.com/article/23758902?cloc=joongang-article-realtimerecommend">[단독] 압승 이틀 뒤 靑 간 이낙연···친문 &#34;당대표 나오셔야죠&#34; </a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23758924?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/e61d18cc-552c-4cd5-ae14-c895fd045a9b.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank02">2</em>
					<strong class="mg"><a href="https://news.joins.com/article/23758924?cloc=joongang-article-realtimerecommend">광주서 외국인들 대낮 칼부림···여자문제로 두 나라가 붙었다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23758189?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/20/fa15a8c1-ec11-48d9-b76a-a018a2f6c939.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank03">3</em>
					<strong class="mg"><a href="https://news.joins.com/article/23758189?cloc=joongang-article-realtimerecommend">“코로나 이후 한국은 ‘첨단제품 세계공장’이 된다”</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23758873?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/02ac42e1-c48a-4cd6-9744-7251065218ff.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank04">4</em>
					<strong class="mg"><a href="https://news.joins.com/article/23758873?cloc=joongang-article-realtimerecommend">&#34;건강이상설 김정은, 심혈관 시술···평양 1호 의료진 총출동&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23758497?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/20/732ed6c3-f32b-4f32-8b28-d2798e164c47.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank05">5</em>
					<strong class="mg"><a href="https://news.joins.com/article/23758497?cloc=joongang-article-realtimerecommend">조국동생 재판 선 母 &#34;아버지 탓에 아들 신세 망쳐···천불 난다&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23758946?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/f4a510fa-c329-41fd-b30b-cd686e0c22bc.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank06">6</em>
					<strong class="mg"><a href="https://news.joins.com/article/23758946?cloc=joongang-article-realtimerecommend">日성매매업 코로나 직격탄 &#34;가부키초 그녀들, 목숨 걸고 원정&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23759146?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/89bf4305-aa13-43d3-af6a-4b7e4eb63e7a.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank07">7</em>
					<strong class="mg"><a href="https://news.joins.com/article/23759146?cloc=joongang-article-realtimerecommend">[속보] CNN &#34;김정은 수술 후 위중&#34;…美정보당국자 인용 보도</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23758917?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/c19048de-92c9-4148-9f60-0b56cbee2b3f.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank08">8</em>
					<strong class="mg"><a href="https://news.joins.com/article/23758917?cloc=joongang-article-realtimerecommend">시진핑의 오판…세계는 왜 일제히 중국을 비난하는가?</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23757943?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/20/2a1ec0ec-81af-4815-a75c-81b8ec832cd0.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank09">9</em>
					<strong class="mg"><a href="https://news.joins.com/article/23757943?cloc=joongang-article-realtimerecommend">홧김에 WHO 돈줄 끊은 트럼프 &#34;中 손아귀서 놀아나&#34; 평가 왜</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23758928?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/c5468f39-4953-42bd-80da-d3b5766b0df4.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank10">10</em>
					<strong class="mg"><a href="https://news.joins.com/article/23758928?cloc=joongang-article-realtimerecommend">수틀리면 돈줄 끊는 트럼프···WHO 본 유엔기구가 떨고있다</a></strong>
				</li>
		</ul>
	</div>
	</div>
	<div id="wide_ad_bottom" class="aside_banner" style="display: block;">
	</div>
	<div id="wide_fast" class="rta sub_digital" style="display: block;">
	<div class="hd"><strong class="subtit_comm">지면보다 빠른 뉴스</strong><p>디지털에서만 만날 수 있는 중앙일보 뉴스</p></div>
	<div class="bd">
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">14:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759369?cloc=joongang-article-moredigitalfirst">‘벤틀리’에 발길질한 대학생, 차주와 합의중 “수갑차는 것도 꿈인 줄”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759369?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/bc6503c9-982a-4464-be4f-9443ab40351c.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759368?cloc=joongang-article-moredigitalfirst">휴온스메디케어, 의료용 소독제 영국 간다…英 프로테크닉 10만통 수출</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759368?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/0076cbb5-3107-49ad-961d-c76925287a6e.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759366?cloc=joongang-article-moredigitalfirst">전기연구원, 8억 규모 시험 수수료 인하…코로나19 국내 기업 지원</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759366?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/634785e9-81c3-407b-bdfb-bb789f2a0c33.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759367?cloc=joongang-article-moredigitalfirst">독일 당국, 투자자 보호하는 특수 방식 ICO 허용</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759367?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joind_news/202004/21/1587445460761d72Uw.png.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759363?cloc=joongang-article-moredigitalfirst">이강호 남동구청장 ‘중소기업 제품 판매 세일즈맨’으로 나섰다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759363?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/32710de6-91d2-443a-8a8f-d0d45024d10c.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759362?cloc=joongang-article-moredigitalfirst">aT, 온라인개학에 맞춰 취약계층 청소년에 ‘사랑의 PC 나눔’</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759362?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/41166d95-6e5b-4f73-bb86-5c007ddbd0d3.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759360?cloc=joongang-article-moredigitalfirst">휴양림·수목원은 내일, 동물원은 내달 6일 문 연다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759360?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/7f7d93df-deae-4a54-abed-e738f58a8c8f.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759359?cloc=joongang-article-moredigitalfirst">[다시 보는 약속] '대장' 전투 승리 서병수 “부산의 판교 만든다”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759359?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/ovp_4f0a63fa-658b-4ee6-b6fb-b97e87ea3988.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759358?cloc=joongang-article-moredigitalfirst">[더오래]수천 명 죽어나가는데…코로나 백신 왜 이리 더딜까</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759358?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/01a9a729-03ca-44f0-9d52-d17afa9dec0b.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">13:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759361?cloc=joongang-article-moredigitalfirst">박지원 “통합당, 1인 50만원 준다더니 다시 반대…그게 당이냐”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759361?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/21ed7427-ad79-4102-8490-0557beb7158f.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759353?cloc=joongang-article-moredigitalfirst">평생 모은 1억원 삼육대에 기부한 ‘93세 해녀 할망’</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759353?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/e6d3d3fe-30e7-4912-8305-29e88342203a.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759346?cloc=joongang-article-moredigitalfirst">[소냐] IEO 붐 꺼진 中 시장, 이제는 스테이킹이 뜬다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759346?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joind_news/202004/21/1587444490466PpKPv.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759340?cloc=joongang-article-moredigitalfirst">영국 매체, "토트넘 역대 최고 7번은 손흥민"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759340?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/44a8dcdb-d1c1-4b5e-b4e2-c2d72a15e380.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759335?cloc=joongang-article-moredigitalfirst">확진 간호사와 부활절 예배 아버지 접촉자 대부분 음성</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759335?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202004/21/9edd64fa-5e73-49cf-92be-83539aca5b51.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23759329?cloc=joongang-article-moredigitalfirst">쟁글 “FNB프로토콜 사업 중단 의혹”…사실인가?</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23759329?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joind_news/202004/21/1587443514914jn9NF.png.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</div>

            <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
        </div>

        <footer class="footer">
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang-article-sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang-article-sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-sitemap">디지털썰전</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang-article-sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-sitemap">북한</a></li>
                    <li><a href="http://survey.joins.com/?cloc=joongang-article-sitemap">여론조사</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang-article-sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang-article-sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang-article-sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang-article-sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang-article-sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang-article-sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang-article-sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang-article-sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang-article-sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang-article-sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang-article-sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang-article-sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang-article-sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang-article-sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang-article-sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang-article-sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang-article-sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang-article-sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang-article-sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang-article-sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang-article-sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang-article-sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang-article-sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang-article-sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang-article-sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/travel?cloc=joongang-article-sitemap">여행레저</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-sitemap">국내여행</a></li>
                    <li><a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-sitemap">해외여행</a></li>
                    <li><a href="https://news.joins.com/travel/news/list?cloc=joongang-article-sitemap">여행뉴스</a></li>
                    <li><a href="https://news.joins.com/travel/week/list?cloc=joongang-article-sitemap">Week&</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang-article-sitemap">포토 · 영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-sitemap">포토</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-sitemap">영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang-article-sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang-article-sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang-article-sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang-article-sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang-article-sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang-article-sitemap">더,오래</a></li>
                    <li><a href="https://mgrg.joins.com/?cloc=joongang-article-sitemap" target="_blank">먼지알지</a></li>
                    <li><a href="https://welfaretotal.joins.com/?cloc=joongang-article-sitemap" target="_blank">복지토털</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang-article-sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang-article-sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang-article-sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang-article-sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang-article-sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang-article-sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang-article-sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang-article-sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang-article-sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang-article-sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang-article-sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </footer>
        
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20200420"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20200420" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20200420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20200420"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://news.joins.com/search',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20200420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.header.js?20200420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20200420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20200420"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20200420"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20200420" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20200420"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20200420"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20200420"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20200420"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20200420"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23759362', '12', '1204001', 'J', 'r');
        }
    </script>

    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/23759362";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>
<script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/7.4.0/firebase-messaging.js"></script>
        <script src="https://news.joins.com/lib/pwa/app.js?v=1" async></script>
<script type="text/javascript">
        $(function () {
            $('#sub_series_recommendedArticles').show();
        });
    </script>





</body>
</html>