
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>외국계 금융사 CEO들 “주 52시간 적용대상 빼달라” 건의 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="외국계 금융사 CEO들 “주 52시간 적용대상 빼달라” 건의 - 중앙일보" />
    <meta name="description" content="외국계 금융회사 대표들이 &#34;주 52시간제 적용 대상에서 제외해달라&#34;고 금융당국에 건의했다. 외국계 금융사 CEO들은 &#34;한국 금융시장의 투자매력도가 과거나 기타 신흥국에 비해 하락했다&#34;는 뼈아픈 지적을 내놨다. CEO들은 &#34;외국계 금융사 직원이 해외지점과의 업무협조 등으로 근무시간 외 업무가 불가피한 경우엔주 52시 - 주 52시간,주 52시간제,외국계 금융사,CEO,은성수,금융위,금융위원회,금감원" />
    <meta name="news_keywords" content="주 52시간,주 52시간제,외국계 금융사,CEO,은성수,금융위,금융위원회,금감원" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/23702458" />
	<meta property="og:title" content="외국계 금융사 CEO들 “주 52시간 적용대상 빼달라” 건의" />
	<meta property="og:description" content="외국계 금융회사 대표들이 &#34;주 52시간제 적용 대상에서 제외해달라&#34;고 금융당국에 건의했다. 외국계 금융사 CEO들은 &#34;한국 금융시장의 투자매력도가 과거나 기타 신흥국에 비해 하락했다&#34;는 뼈아픈 지적을 내놨다. CEO들은 &#34;외국계 금융사 직원이 해외지점과의 업무협조 등으로 근무시간 외 업무가 불가피한 경우엔주 52시" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/300fca1a-5509-42c2-85d4-ede1db238550.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="외국계 금융사 CEO들 “주 52시간 적용대상 빼달라” 건의" />
	<meta name="twitter:description" content="외국계 금융회사 대표들이 &#34;주 52시간제 적용 대상에서 제외해달라&#34;고 금융당국에 건의했다. 외국계 금융사 CEO들은 &#34;한국 금융시장의 투자매력도가 과거나 기타 신흥국에 비해 하락했다&#34;는 뼈아픈 지적을 내놨다. CEO들은 &#34;외국계 금융사 직원이 해외지점과의 업무협조 등으로 근무시간 외 업무가 불가피한 경우엔주 52시" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/300fca1a-5509-42c2-85d4-ede1db238550.jpg" />
    
	<meta property="dable:item_id" content="23702458" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/300fca1a-5509-42c2-85d4-ede1db238550.jpg.tn_250.jpg" />
	<meta property="dable:author" content="한애란" />
	<meta property="article:section" content="경제" />
		<meta property="article:section2" content="경제일반" />
			<meta property="article:section3" content="경제일반" />
	<meta property="article:published_time" content="2020-02-10T17:42:06+09:00" />

    
    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/23702458" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/23702458",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/23702458"
                    },
                    "headline": "외국계 금융사 CEO들 “주 52시간 적용대상 빼달라” 건의 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/300fca1a-5509-42c2-85d4-ede1db238550.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/300fca1a-5509-42c2-85d4-ede1db238550.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-02-10T17:42:06+09:00",
                    "dateModified": "2020-02-10T17:44:00+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "한애란"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "외국계 금융회사 대표들이 &#34;주 52시간제 적용 대상에서 제외해달라&#34;고 금융당국에 건의했다. 외국계 금융사 CEO들은 &#34;한국 금융시장의 투자매력도가 과거나 기타 신흥국에 비해 하락했다&#34;는 뼈아픈 지적을 내놨다. CEO들은 &#34;외국계 금융사 직원이 해외지점과의 업무협조 등으로 근무시간 외 업무가 불가피한 경우엔주 52시 - 주 52시간,주 52시간제,외국계 금융사,CEO,은성수,금융위,금융위원회,금감원"
                    }
                </script>
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent_v2.css?20191230X" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/common.css?20191230X" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/23702458" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20191230X" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20191230X" /> 

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/23702458" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/23702458" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23702458" />


    
    <!-- Begin Google Tag Manager Script -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23702458';
var ga_dimension2 = '1364';
var ga_dimension3 = 'Money';
var ga_dimension4 = '1100,1102';
var ga_dimension5 = '1101001,1103013';
var ga_dimension6 = '3';
var ga_dimension7 = '2020-02-10T17:42:06+09:00';
var ga_dimension8 = '한애란';
var ga_dimension9 = '경제,일반|경제,금융·보험';
var ga_dimension10 = '경제,경제일반,경제일반|경제,금융·보험,재테크일반';
var ga_dimension13 = '주 52시간,주 52시간제,외국계 금융사,CEO,은성수,금융위,금융위원회,금감원';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
	(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
		jaW['JaTrackerObject'] = jaR;
		jaW[jaR] = jaW[jaR] || function () {
			(jaW[jaR].q = jaW[jaR].q || []).push(arguments);
		}, jaW[jaR].l = 1 * new Date();
		jaA = jaD.createElement(jaS),
		jaM = jaD.getElementsByTagName(jaS)[0];
		jaA.async = 1;
		jaA.src = jaG;
		jaM.parentNode.insertBefore(jaA, jaM);
	})(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'news.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="aside_off">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <!-- skip navigation -->
    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <!-- //skip navigation -->
    
    
    <!-- 광고 728x90 -->
    <div class="container_fluid premium_richmedia ad_top">
        <div class="ad_728_90 ad" id="articeltopbanner"></div>
    </div>
    <!-- //광고 728x90 -->

    <div class="doc">
        

<header class="header header_sub">
    <div class="uh">
        

<div class="joongang_logo">
    <a href="https://joongang.joins.com?cloc=joongang-article-bi"><h2>중앙일보</h2></a><!-- 아티클에서는 h2 -->
</div>

<nav class="float_left">
    <a href="#none" class="btn_navbar"><i class="icon_navbar">서비스 바로가기</i></a>
    <!-- 통합검색-->
    <div class="search_area">
        <!-- search_on -->
        <a href="#layer_search_area" class="btn_search_area"><i class="icon_search">검색</i></a>
        <div id="layer_search_area" class="layer_search_area" style="display: none;" tabindex="0">
            <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
            <div id="searchArea" class="inner">
                <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
                <div class="form_group">
                    <label for="searchKeyword" class="sr_only">검색어</label>
                    <input type="text" class="form_text" id="searchKeyword" value="" placeholder="검색어를 입력하세요">
                    <button type="submit" id="btnSearch" class="btn_search">검색</button>
                </div>
            </div>
        </div>
    </div>
    <!--// 통합검색-->

        <!-- main_section -->
        <div class="main_section">
            <ul>
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-gnb1">
                            <h2 class="headline">오피니언</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-gnb2">
                            <h2 class="headline">정치</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-gnb3">
                            <h2 class="headline">경제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-gnb4">
                            <h2 class="headline">사회</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-gnb5">
                            <h2 class="headline">국제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-gnb6">
                            <h2 class="headline">문화</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-gnb7">
                            <h2 class="headline">스포츠</h2>
                        </a>
                    </li>
            </ul>
        </div>
        <!-- //main_section -->
</nav>
        <div class="float_right">
            
<span></span>

<div class="family_site">
    <a href="#layer_jmnet">중앙그룹 브랜드</a>
</div>
<div class="share_button">
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 카카오톡 공유" data-id="23702458" data-service="kakaotalk" data-target="news"><i class="icon_kakaotalk">kakaotalk</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 페이스북 공유" data-id="23702458" data-service="facebook" data-target="news"><i class="icon_facebook">facebook</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 트위터 공유" data-id="23702458" data-service="twitter" data-target="news"><i class="icon_twitter">twitter</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 메일 공유" data-id="23702458" data-service="email"  data-target="news"><i class="icon_mail">mail</i></a>
</div>
<div class="member">
            <div class="login">
                <a href="https://my.joins.com/login" class="btn_login">로그인</a>
            </div>
</div>
        </div>
    </div>
    <div class="mh">
        

    <div class="logo_service">
        <h2  class="service">
                    <a href="https://news.joins.com/money?cloc=joongang-article-sectiontitle" target="_self">경제</a>
        </h2>
    </div>
    <!-- 서비스 메인메뉴 -->
    <nav id="joonganglnb" class="lnb">
        <strong class="hide">경제 메인메뉴</strong>
        <ul>
                    <li class="">
                        <a href="https://news.joins.com/find/list?key=economicpolicy&amp;keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-subsection">
                            <h2 class="headline">
                            경제정책
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            산업
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/money/finance/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            금융증권
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="http://realestate.joins.com/?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            부동산
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/money/science/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            과학미래
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            글로벌경제
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/money/labor/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            고용노동
                            </h2>
                        </a>
                    </li>
        </ul>
    </nav>
    <!-- //서비스 메인메뉴 -->

    </div>
</header>



<div id="mega_menu" class="mega_menu">
    <div class="hd">
        <strong class="joongang_logo">
        <a href="https://joongang.joins.com?cloc=joongang-article-megabi">중앙일보</a></strong>
        <a class="btn_close" href="#mega_menu">
            <i class="icon_close">닫기</i>
        </a>
    </div>

    <div class="bd">
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">오피니언</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사설칼럼</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=satiricalcartoon&amp;keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&amp;listtype=cartoon&amp;isduplicate=false&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">만평</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">디지털썰전</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=etextcenter&amp;keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">e글중심</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">정치</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국회정당</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">청와대</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">외교</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국방</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">북한</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://survey.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">여론조사</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">경제</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/find/list?key=economicpolicy&amp;keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">경제정책</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">산업</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/finance/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">금융증권</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://realestate.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">부동산</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/science/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">과학미래</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">글로벌경제</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/labor/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">고용노동</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">사회</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/society/law/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">검찰&#183;법원</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/education/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">교육</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/accident/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사건사고</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">복지</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">교통</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/environment/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">환경</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/region/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">지역</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/health/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">건강</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">국제</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/world/northame/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">미국</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/china/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">중국</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/japan/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">일본</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/eu/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">유럽</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/etc/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">기타</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/topic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">토픽월드</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">문화</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/culture/book/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">책</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">공연</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/art/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">미술</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">클래식</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/song/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">가요</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">방송</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">영화</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">스포츠</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">야구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외야구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">축구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외축구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">농구/배구</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/people?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">피플</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/people/room/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사랑방</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">인사</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/people/death/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">부음</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/lifestyle?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">라이프 스타일</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">패션</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">맛</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">럭셔리</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">뷰티</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">리빙</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/travel?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">여행레저</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국내여행</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외여행</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/news/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">여행뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/week/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">week&amp;</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/pic?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">포토 &#183; 영상</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">포토</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">영상</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">디지털 스페셜</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sunday?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">중앙SUNDAY</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">머니</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">오피니언</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">S MAGAZINE</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/resetkorea?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">리셋 코리아</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/article/21209278?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">리셋코리아 소개 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=resetkoreanews&amp;keyword=%eb%a6%ac%ec%85%8b%20%ec%bd%94%eb%a6%ac%ec%95%84&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://peoplemic.joins.com/?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">시민마이크 </strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/nk?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">통일무지개</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/nk/odyssey/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">평양오디세이</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/ing/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">북한~ing</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/photolist?key=photo&amp;cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">사진 속 북한</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/retirement?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">더,오래</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/retirement/cate?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">주제별</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/reporterlist?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">필진별</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/subscribe?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">필진 Pick</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/intro?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">더,오래란?</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://mgrg.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">먼지알지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://welfaretotal.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">복지토털<span class="badge_new badge_sm">New</span></strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/mm?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">Mr.밀리터리</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/mm/focusinside/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Focus 인사이드</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/hotnews/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Hot 뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/watchcon/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">김민석의 Watchcon</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/weaponstory/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">무기이야기</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/interview/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">김민석의 인터뷰</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://bbs.news.joins.com/mm/qna?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">밀리터리 Request</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/jpod?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">J팟</strong>
                        </a>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/newsletter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스레터</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/issue?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">이슈패키지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/trend?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">트렌드 뉴스</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/trend/daily?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">실시간 트렌드</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/weekly?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">주간 트렌드 뉴스 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/monthly?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">월간 트렌드 뉴스 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/tophistory?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">지난 TOP 기사</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/reporter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">기자</strong>
                        </a>
                    </li>
                </ul>
                    <ul class="depth1">
                                <li>
                                    <a href="https://news.joins.com/jebo?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">제보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://jmembership.joins.com/?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">중앙멤버십</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mynews?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">My뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/brandnews?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">보도 자료</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://people.joins.com/?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">인물 정보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">전자판</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">지면 구독</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/customercenter?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">고객 센터</strong>
                                    </a>
                                </li>
                    </ul>

    </div>

    <div class="ft">
        <i class="icon_godown"></i>
    </div>

    <a class="btn_close" href="javascript:;">닫기</a>
</div>
<!--중앙그룹 브랜드 메뉴-->
<div id="layer_jmnet" class="layer_jmnet">
    <div class="inner">
        <ul class="">
            <li>
                <strong class="">신문</strong>
                <ul>
                    <li><a href="https://joongang.joins.com" target="_blank">중앙일보</a></li>
                    <li><a href="https://news.joins.com/sunday" target="_blank">중앙SUNDAY</a></li>
                    <li><a href="http://isplus.joins.com" target="_blank">일간스포츠</a></li>
                    <li><a href="http://koreajoongangdaily.joins.com" target="_blank">Korea Joongang Daily</a></li>
                    <li><a href="https://joind.io/" target="_blank">조인디</a></li>
                </ul>
            </li>
            <li>
                <strong class="">방송</strong>
                <ul>
                    <li><a href="http://jtbc.joins.com" target="_blank">JTBC</a></li>
                    <li><a href="http://jtbc2.joins.com" target="_blank">JTBC2</a></li>
                    <li><a href="http://jtbc3foxsports.joins.com" target="_blank">JTBC3 FOX Sports</a></li>
                    <li><a href="http://jtbc4.joins.com/" target="_blank">JTBC4</a></li>
                    <li><a href="http://www.jtbcgolf.com" target="_blank">JTBC GOLF</a></li>
                    <li><a href="http://www.jtbcworldwide.com/" target="_blank">JTBC worldwide</a></li>
                </ul>
            </li>
            <li>
                <strong class="">멀티플렉스 &amp; 레저</strong>
                <ul>
                    <li><a href="http://www.megabox.co.kr" target="_blank">메가박스</a></li>
                    <li><a href="http://www.megabox.co.kr/?menuId=specialcontent-filmHome&majorCode=06&minorCode=0601" target="_blank">필름소사이어티</a></li>
                    <li><a href="http://www.megabox.co.kr/?menuId=specialcontent-classicHome&majorCode=02&minorCode=0208" target="_blank">클래식 소사이어티</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main" target="_blank">휘닉스 호텔앤드리조트</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/pyeongchang" target="_blank">휘닉스 평창</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/jeju" target="_blank">휘닉스 섭지코지</a></li>
                </ul>
            </li>
            <li>
                <strong class="">매거진 &amp; 출판</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://jmagazine.joins.com/monthly" target="_blank">월간중앙</a></li>
                        <li><a href="https://jmagazine.joins.com/economist" target="_blank">이코노미스트</a></li>
                        <li><a href="https://jmagazine.joins.com/newsweek" target="_blank">뉴스위크</a></li>
                        <li><a href="https://jmagazine.joins.com/forbes" target="_blank">포브스코리아</a></li>
                        <li><a href="https://jbooks.joins.com/" target="_blank">중앙북스</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.elle.co.kr/" target="_blank">엘르</a></li>
                        <li><a href="http://harpersbazaar.co.kr/" target="_blank">바자</a></li>
                        <li><a href="http://www.cosmopolitan.co.kr/" target="_blank">코스모폴리탄</a></li>
                        <li><a href="http://esquirekorea.co.kr/" target="_blank">에스콰이어</a></li>
                    </ul>
                </div>
            </li>
            <li>
                <strong class="">전문 콘텐트</strong>
                <ul>
                    <li><a href="http://www.joinsland.com/" target="_blank">조인스랜드</a></li>
                    <li><a href="http://www.jhealthmedia.com/" target="_blank">헬스미디어</a></li>
                    <li><a href="https://blog.naver.com/china_lab" target="_blank">차이나랩</a></li>
                    <li><a href="https://korean.joins.com/" target="_blank">어문연구소</a></li>
                    <li><a href="http://www.jdphone.com/" target="_blank">영어의 신</a></li>
                    <li><a href="https://www.esukorea.org/" target="_blank">ESU</a></li>
                </ul>
            </li>
            <li>
                <strong class="">서비스</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://www.joins.com/" target="_blank">JOINS PRIME</a></li>
                        <li><a href="https://ssully.joins.com/" target="_blank">썰리</a></li>
                        <li><a href="https://folin.co/" target="_blank">fol:in</a></li>
                        <li><a href="http://www.jtbcnow.com/" target="_blank">JTBC NOW</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.jtbc.news" target="_blank">JTBC NEWS</a></li>
                        <li><a href="http://oohmedia.kr/" target="_blank">OOH MEDIA</a></li>
                    </ul>
                    <ul>
                        <li><a href="https://jmembership.joins.com/" target="_blank">중앙멤버십</a></li>
                        <li><a href="http://sigol.joinsland.com/" target="_blank">렛츠고시골</a></li>
                        <li><a href="http://tj4.joinsland.com/" target="_blank">TJ4대전충청</a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>
    <a class="btn_close" href="#"><i class="icon_close">닫기</i></a>
</div>
<!--// 중앙그룹 브랜드 메뉴-->
        <div id="doc" class="">
            <div id="wrap">
                <!-- 광고 120x200 -->
                <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
                <!-- //광고 120x200 -->
			    <div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			    <div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
                <!-- 광고 120x600 -->
                <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
                <!-- //광고 120x600 -->
                <!-- 광고 300x250 -->
                <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
                <!-- //광고 300x250 -->
                <!-- 광고 1060x400 -->
                <div class="ad_1060_400 ad" style="display:none;"></div>
                <!-- //광고 1060x400 -->
                <!-- 광고 1060x90 -->
                <div class="ad_1060_90 ad" style="display:none;"></div>
                <!-- //광고 1060x90 -->
            
                <div id="body">
                    


<!-- 기사 header -->
<div class="article_head">

    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title"> 외국계 금융사 CEO들 “주 52시간 적용대상 빼달라” 건의</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2020.02.10 17:42</em>
                <em> 수정 2020.02.10 17:44</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23297004" />
<input type="hidden" id="total_id" value="23702458" />
<input type="hidden" id="original_total_id" value="23702458" />
<input type="hidden" id="comment_total_id" value="23702458" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="11" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="reporter_seq" value="1364" />
<input type="hidden" id="master_code" value="1101001,1103013" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->
    <div class="journalist_area" data-list="1">
                    <div class="row" style=""><dl class="clearfx"><dt><strong class="hide">기자</strong></dt>
                <dd>
                    <span class="profile">
                        <span class="photo"><a href="/reporter/1364" data-reporterid="1364"><img data-src="https://pds.joins.com/repoter/svc/102.png" data-type="reporter" alt="한애란 기자 사진" onerror="this.src = 'https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg';"><span class="frame"></span></a></span>
                        <strong class="mg"><a href="/reporter/1364" data-reporterid="1364">한애란 기자</a></strong>
                    </span>
                </dd>
                    </dl>
                    </div>

    </div>

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">0</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="23702458" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="23702458" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="23702458" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="23702458" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="23702458" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



	<div id="article_body" itemprop="articleBody" class="article_body fs1 mg">



&nbsp;외국계 금융회사 대표들이 “주 52시간제 적용 대상에서 제외해달라”고 금융당국에 건의했다. 규제에 대한 금융당국의 해석이 수시로 바뀐다는 불만도 털어놨다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="성수 금융위원장이 10일 서울 여의도 콘래드서울에서 열린 외국계 금융회사 대표들과 오찬 간담회에 앞서 인사하고 있다. [금융위원회]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/300fca1a-5509-42c2-85d4-ede1db238550.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/300fca1a-5509-42c2-85d4-ede1db238550.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">성수 금융위원장이 10일 서울 여의도 콘래드서울에서 열린 외국계 금융회사 대표들과 오찬 간담회에 앞서 인사하고 있다. [금융위원회]</p>          </div>        금융위원회는 10일 서울 여의도 콘래드호텔에서 열린 ‘외국계 금융회사 최고경영자(CEO) 오찬 간담회’에서 이러한 건의가 나왔다고 밝혔다. 이날 간담회는 은성수 금융위원장과 유광열 금융감독원 수석부원장(금융중심지지원센터장), 외국계 금융사 CEO 17명 등이 참석했다.  <br>   &nbsp;  <br>   외국계 금융사 CEO들은 “한국 금융시장의 투자매력도가 과거나 기타 신흥국에 비해 하락했다”는 뼈아픈 지적을 내놨다. 특히 예측 불가능한 금융규제 때문에 영업활동에 어려움을 겪고 있다고 주장했다. 법·규정에 대한 금융당국의 해석과 의견이 수차례 바뀐다는 불만이다. 한국에서 영업활동을 확대하기 위해서는 신규서비스를 내놓을 수 있는지 규제를 명확하게 해서 법적 안정성을 높여야 한다고도 지적했다. 이에 은성수 위원장은 “법정 안정성과 예측 가능성을 제고하기 위해 당국의 법령해석, 비조치의견서 등에 대한 회신을 명확히, 조속히 하겠다”고 밝혔다. &nbsp;  <br>   &nbsp;  <br>   주 52시간제에 대한 건의도 나왔다. 주 52시간제 적용으로 인해 금융회사의 다른 해외지점 대비 경쟁력이 떨어지고 있다는 불만이다. CEO들은 “외국계 금융사 직원이 해외지점과의 업무협조 등으로 근무시간 외 업무가 불가피한 경우엔주 52시간 적용대상에서 제외해달라”고 요청했다. 은 위원장은 “예외조항이 많은 경우 법적 안정성이 저하될 우려가 있어 신중 검토가 필요하다”면서도 “제도 정착 상황 등을 보아가며 (소관 부처인) 고용노동부에 의견을 전달하겠다”고 답했다. &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="은성수 금융위원장이 10일 서울 여의도 콘래드호텔에서 열린 금융위원회, 외국계 금융회사 대표 간담회에서 인사말을 하고 있다. [연합뉴스]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/e82f22f8-be39-46a2-a861-bbba11cbe24e.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">은성수 금융위원장이 10일 서울 여의도 콘래드호텔에서 열린 금융위원회, 외국계 금융회사 대표 간담회에서 인사말을 하고 있다. [연합뉴스]</p>          </div>        CEO들은 신종 코로나 바이러스 확산을 비상사태로 엄중하게 생각하고 있다는 점도 밝혔다. 따라서 금융당국이 영업활동의 예외 상황을 인정해주고, 관련 행동요령을 안내하는 가이드라인을 배부해달라고 요청했다. 은 위원장은 “예외적인 경우 재택근무를 위한 조치 등 유사 사태 발생 시 행동요령을 고민하겠다”는 입장을 밝혔다.<br>  <br>   &nbsp;  <br>   한애란 기자 aeyani@joongang.co.kr  <br><!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
    </div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

	<div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
		<div class="hd hide">
			<h3>J팟</h3>
		</div>
		<div class="bd" id="jpoditems"></div>
	</div>

    
<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">0</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">0</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="23702458">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
	<div class="tag_list">
		<div class="hd">
			<h3>태그</h3>
		</div>
		<div class="bd">
			<ul class="clearfx mg">
					<li>
						<a href="https://news.joins.com/search?keyword=주 52시간"><h2>#주 52시간</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=주 52시간제"><h2>#주 52시간제</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=외국계 금융사"><h2>#외국계 금융사</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=CEO"><h2>#CEO</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=은성수"><h2>#은성수</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=금융위"><h2>#금융위</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=금융위원회"><h2>#금융위원회</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=금감원"><h2>#금감원</h2></a>
					</li>
			</ul>
		</div>
	</div>
<!-- //아티클 공통 : 태그 -->
		<!-- //아티클 공통 :  이슈키워드 관련기사 -->
			<div id="divRelateTag"></div>
			<div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

					<input type="hidden" id="articleRelation_Find" value="주 52시간" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
		<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
		<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

		<div class="hot_click_wrap"></div>

		<!-- 아티클 공통 : PHOTO & VIDEO -->
		<div class="photo_video">
			<div class="hd">
				<h3 class="subtit_comm">PHOTO & VIDEO</h3>
			</div>
			<div class="bd"></div>
			<div class="ft">
				<a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
			</div>
		</div>
		<!-- //아티클 공통 : PHOTO & VIDEO -->
		<!-- 아티클 공통 : 댓글: 작성/보기 -->
		<div class="comment_area" id="comment"></div>
		<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
		<div class="advertising">
			<div id="articleBottomLeft"></div>
			<div id="articleBottomRight"></div>
		</div>
		<div class="shpping_life">
			<div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
			<div class="bd">
				<ul class="clearfx">
					<li id="shpping_life_1"></li>
					<li id="shpping_life_2"></li>
					<li id="shpping_life_3"></li>
				</ul>
			</div>
		</div>

</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div id="sub_series_recommendedArticles" class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23702451?cloc=joongang|article|recommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/a7e3bd7c-d6c5-4c30-9434-046c0fff034d.jpg&amp;w=260&amp;h=120&amp;t=k&amp;p=3" alt="&quot;원래 좀 이상한&quot; 봉준호
이젠 하나의 장르가 됐다">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/23702451?cloc=joongang|article|recommend">"원래 좀 이상한" 봉준호
이젠 하나의 장르가 됐다</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23702296?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202002/10/wimg_20200210155717687299.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;한국인인게 자랑스럽다&quot; 
봉준호 쾌거, 방방 뛴 산드라 오">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702296?cloc=joongang-article-recommend">"한국인인게 자랑스럽다" 
봉준호 쾌거, 방방 뛴 산드라 오</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702345?cloc=joongang-article-recommend">신종코로나에 킹크랩값 40% 폭락?
수요 몰리자 되레 몸값 더 뛰었다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702332?cloc=joongang-article-recommend"> <span class="label_02">단독</span>VIP가 준 '10찬 특식' 다음날
진천 격리 교민 들뜨게 한 굿뉴스</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702466?cloc=joongang-article-recommend">中 "코로나 잠복기 14일 안된다"
사스 영웅은 "잠복기 최장 24일"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23701587?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/09/ooyala_Zpa201ajE6nFAM84IMYHk2nt75kXHgm9.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="시흥시 매화동 가족 3명 감염
한눈에 보는 27명 환자 동선">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23701587?cloc=joongang-article-recommend">시흥시 매화동 가족 3명 감염
한눈에 보는 27명 환자 동선</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23702496?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/c59d2fe0-59e2-4c95-ba69-33b2a8b616d5.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="윤석열, 靑 선거개입 의식?
총선 앞두고 집중 단속 나선다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702496?cloc=joongang-article-recommend">윤석열, 靑 선거개입 의식?
총선 앞두고 집중 단속 나선다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23702124?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202002/10/wimg_20200210131739468548.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;김경수 킹크랩 본것 증명&quot;
인정했던 그 재판장 선고앞 교체">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702124?cloc=joongang-article-recommend"> <span class="label_02">단독</span>"김경수 킹크랩 본것 증명"
인정했던 그 재판장 선고앞 교체</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23700929?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/08/ca38e880-33fa-429e-ab8a-bce2b49ed796.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="&quot;재사용 해도 되나&quot; 의견 분분
마스크, 알고 쓰면 더 잘 쓴다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23700929?cloc=joongang-article-recommend">"재사용 해도 되나" 의견 분분
마스크, 알고 쓰면 더 잘 쓴다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702326?cloc=joongang-article-recommend">민주당 "집 1채 빼고 다 팔라" 
475명 후보 모두에 서약 받았다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23702146?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202002/10/wimg_2020021016270192041.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="이 중년 여배우는 남달랐다
&#39;기생충&#39; 이정은 시상식 패션">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702146?cloc=joongang-article-recommend">이 중년 여배우는 남달랐다
'기생충' 이정은 시상식 패션</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702348?cloc=joongang-article-recommend">"판사님에 뇌 바꿔서 보여주고 싶다"
고유정, 마지막 재판까지 범행 부인</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23702444?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/4b02e620-0cd8-47bf-94cf-695e082c001d.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="文의 신종 코로나 메시지
&#39;방역&#39;서 &#39;경제&#39;로 옮겼다, 왜">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702444?cloc=joongang-article-recommend">文의 신종 코로나 메시지
'방역'서 '경제'로 옮겼다, 왜</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702431?cloc=joongang-article-recommend">'가습기 살균제 사건' 부실 처리 의혹
김상조 수사, 靑-檢 갈등 새 불씨되나</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702421?cloc=joongang-article-recommend">실검 삭제 758→3255개 껑충
네이버 '칼질' 왜 갑자기 늘었지?</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23702426?cloc=joongang-article-recommend">日크루즈선 신종 코로나 130명 확진에
"韓입항 예정 101척 중 상당수 못온다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>


    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
<div class="rts sub_article">
	<div class="hd"><h3 class="subtit_comm">많이 본 기사</h3></div>
	<div class="bd">
		<ul>
				<li class=top >
					<em class="mg" >1</em> <strong><a href="https://news.joins.com/article/23701975?cloc=joongang-article-clickraking">[단독]&#34;돈 먼저 보자&#34; 마스크 105만장 역대 최대 사재기 적발</a></strong>
				</li>
				<li class=top >
					<em class="mg" >2</em> <strong><a href="https://news.joins.com/article/23702229?cloc=joongang-article-clickraking">기생충 조력자 이미경 &#34;난 봉준호 웃음·패션·걸음걸이 다 좋다&#34;</a></strong>
				</li>
				<li class=top >
					<em class="mg" >3</em> <strong><a href="https://news.joins.com/article/23701795?cloc=joongang-article-clickraking">[Deep & Wide] GM·테슬라 심장 쥐었다…주가 32% 뛴 진격의 LG화학</a></strong>
				</li>
				<li  >
					<em class="mg" >4</em> <strong><a href="https://news.joins.com/article/23701817?cloc=joongang-article-clickraking">[안장원의 부동산노트]“강남 재건축부담금이 10억?” 공시가 현실화 또다른 후폭풍</a></strong>
				</li>
				<li  >
					<em class="mg" >5</em> <strong><a href="https://news.joins.com/article/23702047?cloc=joongang-article-clickraking">갤럭시S20 사전 유출한 18세 美 청년, 삼성 ‘언팩’에 초청</a></strong>
				</li>
				<li  >
					<em class="mg" >6</em> <strong><a href="https://news.joins.com/article/23701805?cloc=joongang-article-clickraking">환자 한번 거쳐간 죄로 200억 날린 롯데百···휴점의 딜레마</a></strong>
				</li>
				<li  >
					<em class="mg" >7</em> <strong><a href="https://news.joins.com/article/23702345?cloc=joongang-article-clickraking">코로나에 킹크랩값 40% 폭락? 수요 몰리자 되레 가격 뛰기도</a></strong>
				</li>
				<li  >
					<em class="mg" >8</em> <strong><a href="https://news.joins.com/article/23701766?cloc=joongang-article-clickraking">짧아진 감염병 사이클…최소 5년 뒤 변종 감염병 다시 온다</a></strong>
				</li>
				<li  >
					<em class="mg" >9</em> <strong><a href="https://news.joins.com/article/23701807?cloc=joongang-article-clickraking">[르포]확진자 없는 부산도 발길 뚝···자갈치 상인 &#34;손님 없어 폰 게임&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >10</em> <strong><a href="https://news.joins.com/article/23701794?cloc=joongang-article-clickraking">&#34;저녁이 있는 삶, 신종코로나가 해냈다&#34; 직장인 웃픈 생존법</a></strong>
				</li>

		</ul>
	</div>
</div>

    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>

	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Innovation Lab</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" data-slideShowCnt=1>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="http://innovationlab.co.kr/project/khnp2019/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205154221177338.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="http://innovationlab.co.kr/project/khnp2019/" target="_self">시장이 재미없다고? <br/>그것도 편견이야</a></strong>
								<span class="byline"><em>Posted by 한국수력원자력</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="http://innovationlab.co.kr/project/ts/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205154010466207.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="http://innovationlab.co.kr/project/ts/" target="_self">출퇴근용 내 차도 <br/>캠핑카가 될 수 있다?</a></strong>
								<span class="byline"><em>Posted by 한국교통안전공단</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="http://innovationlab.co.kr/project/amorepacific2019/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205153826726975.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="http://innovationlab.co.kr/project/amorepacific2019/" target="_self">민감성 피부 <br/>관리부터 달라야 한다</a></strong>
								<span class="byline"><em>Posted by 아모레퍼시픽</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="http://innovationlab.co.kr/project/innovilt/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205153548223724.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="http://innovationlab.co.kr/project/innovilt/" target="_self">도시 미래를 그리는 <br/> 철강의 혁신</a></strong>
								<span class="byline"><em>Posted by POSCO</em></span>
							</span>
						</span>
					</div>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/myeach/" target="_blank"><img src="https://wimage.joins.com/indexedit/joongang/202001/02/wimg_202001021544197778.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/myeach/" target="_blank">진화하는 잇몸 관리법 <br/>치약만으론 부족하다</a></strong>
								<span class="byline"><em>Posted by 동화약품</em></span>
							</span>
						</span>
					</div>
			</div>
		</div>
	</div>
		<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Branded Content</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
					<div class="slide">

						<a href="https://ssully.joins.com/View/1537?ad=y" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hanssem/bn_326x150.jpg" alt="">
							<strong>워킹맘을 포기하지 않고 살아갈 수 있는 이유</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://ssully.joins.com/_/8BA6A8030FB55A1E" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/shinhan2/bn_326x150.jpg" alt="">
							<strong>노후에는 걱정없이 살고싶다</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.youtube.com/watch?v=YKDMWHvZcNs&amp;list=PL_-Emxqwow0DDTRVWzyedVB-AfZM7eZMj" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/mohw3/bn_326x150.jpg" alt="">
							<strong>전자담배를 피우는 이유?</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.jjss.or.kr/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/jjss/bn_326x150.jpg" alt="">
							<strong>한걸음 더, 시민 속으로</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://blog.samsungfire.com" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/samsung/bn_326x150.jpg" alt="">
							<strong>삼성화재의 모든 소식은 여기에서</strong>
						</a>
					</div>
			</div>
		</div>
	</div>
    <!-- 아티클 공통 : 포토이슈 -->
    
	<div class="rts sub_photo sub_photo_v2" id="widget_photo_issue" data-count="1">
		<div class="hd"><h3 class="subtit_comm">포토이슈</h3></div>
		<div class="bd slide_wrap">
			<div class="slide_list_wrap" style="height:213px;overflow:hidden;">
				<div class="slide_list" data-bind="list">
						<div class="slide" style="height:213px;">
							<span style="position:relative;" class="thumb item">
								<a href="https://news.joins.com/article/23702081?cloc=joongang-article-photoissue">
									<img src="https://wimage.joins.com/indexedit/joongang/202002/10/wimg_20200210115322135098.jpg" onerror="utils.imageErrorHandler(this)"><span class="mask"></span>
								</a>
							</span>
                            <strong class="headline mg">
                                <a href="https://news.joins.com/article/23702081?cloc=joongang-article-photoissue">한국 영화 첫 아카데미 수상 순간, 영화 기생충 배우들 펄쩍 뛰었다</a>
                            </strong>
						</div>
				</div>
			</div>
		</div>
		<div id="widget_photo_foot" class="ft" style="display:none;"><span class="current_page"></span> /<span class="total_page"></span></div>
	</div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    
	<div class="rts sub_article">
		<div class="hd"><h3 class="subtit_comm">댓글 많은 기사</h3></div>
		<div class="bd">
			<ul>
					<li class=top>
						<em class="mg">1</em> <strong><a href="https://news.joins.com/article/23701816?cloc=joongang-article-comment">[정치언박싱]고민정 &quot;이 시대가 고민정이란 사람 부르고 있다&quot;</a></strong>
					</li>
					<li class=top>
						<em class="mg">2</em> <strong><a href="https://news.joins.com/article/23701811?cloc=joongang-article-comment">[정치언박싱]고민정 &quot;이 시대가 고민정이란 사람 부르고 있다&quot;</a></strong>
					</li>
					<li class=top>
						<em class="mg">3</em> <strong><a href="https://news.joins.com/article/23701790?cloc=joongang-article-comment">[이하경 칼럼] 문재인 대통령은 ‘시황제’의 노예가 돼도 좋은가</a></strong>
					</li>
					<li >
						<em class="mg">4</em> <strong><a href="https://news.joins.com/article/23702090?cloc=joongang-article-comment">윤석열  &quot;선거범죄 수사, 민주주의 지키는 것&quot;…울산 겨냥했나</a></strong>
					</li>
					<li >
						<em class="mg">5</em> <strong><a href="https://news.joins.com/article/23701987?cloc=joongang-article-comment">박지원 “설마가 사람 잡는다…황교안·유승민, 가볍게 보면 큰 코 다쳐&quot;</a></strong>
					</li>
					<li >
						<em class="mg">6</em> <strong><a href="https://news.joins.com/article/23701900?cloc=joongang-article-comment">'코로나 대처 잘했다' 文지지율 46.9&#037;로 반등…부정 49.2&#037; [리얼미터]</a></strong>
					</li>
					<li >
						<em class="mg">7</em> <strong><a href="https://news.joins.com/article/23701788?cloc=joongang-article-comment">[박재현 논설위원이 간다] 선거부정 의혹에 직면한 대통령의 시간</a></strong>
					</li>
					<li >
						<em class="mg">8</em> <strong><a href="https://news.joins.com/article/23702124?cloc=joongang-article-comment">[단독] &quot;김경수, 킹크랩 본 건 증명된다&quot;던 재판장 교체된다</a></strong>
					</li>
					<li >
						<em class="mg">9</em> <strong><a href="https://news.joins.com/article/23702144?cloc=joongang-article-comment">봉준호 '기생충' 작품상까지 4관왕…아카데미 역사 뒤집혔다</a></strong>
					</li>
					<li >
						<em class="mg">10</em> <strong><a href="https://news.joins.com/article/23701802?cloc=joongang-article-comment">[단독]11년 지기 경찰 죽인 승무원···그날밤 화 부른 '주짓수'</a></strong>
					</li>

			</ul>
		</div>
	</div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    
	<div class="rts sub_jplus">
		<div class="hd">
			<h3 class="subtit_comm">스타기자</h3>
		</div>
		<div class="bd">
			<ul>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1005?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/83.png&amp;w=37&amp;h=37&amp;t=c" alt="안장원"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23701817?cloc=joongang-article-starreporter">“강남 재건축부담금이 10억?” 공시가 현실화 또다른 후폭풍</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1016?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/208.png&amp;w=37&amp;h=37&amp;t=c" alt="이철재"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23701184?cloc=joongang-article-starreporter"> &#39;신속투입&#39; 군용기 왜 우한 안 갔을까&#183;&#183;&#183;독일은 반대한 中 설득</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1003?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/120_2019122417.png&amp;w=37&amp;h=37&amp;t=c" alt="백성호"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23700123?cloc=joongang-article-starreporter">100세 철학자의 쓴소리 &quot;기독교 안믿으면 지옥? 그건 독선&quot;</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
			</ul>
		</div>
	</div>
    <!-- 아티클 공통 : 핫이슈 -->
    
    
	
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
    <div class="rts biz_link" data-widget-type="Ad" data-widget-service="biz_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    <div class="rts popular_link" data-widget-type="Ad" data-widget-service="popular_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    <div class="rts sponsored_link" data-widget-type="Ad" data-widget-service="sponsored_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    <div class="rts special_link" data-widget-type="Ad" data-widget-service="special_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    <div class="rts premium_link" data-widget-type="Ad" data-widget-service="premium_link" style="display:none;"></div>
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
</div>


                    <input type="hidden" id="menu_key" value="Money" />
                </div>
            </div>
			<div id="aside" style="min-height: 718px;">
	<div id="wide_trend" class="rta sub_trend" style="display: block;">
	<div class="hd"><strong class="subtit_comm">실시간 추천 뉴스</strong></div>
	<div class="bd">
		<ul>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23701802?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/cc5197f9-2906-424a-89a3-aebf21a49e81.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank01">1</em>
					<strong class="mg"><a href="https://news.joins.com/article/23701802?cloc=joongang-article-realtimerecommend">[단독]11년 지기 경찰 죽인 승무원···그날밤 화 부른 '주짓수'</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23701191?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/fea33f4a-5ea8-45cf-a1be-ab6b31ac93f3.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank02">2</em>
					<strong class="mg"><a href="https://news.joins.com/article/23701191?cloc=joongang-article-realtimerecommend">&#34;일본 불매가 한국 살렸다&#34;···부산항 패스한 공포의 日 크루즈 </a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23701799?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/17a9532c-c9f8-42bc-baa0-f05d193f2b36.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank03">3</em>
					<strong class="mg"><a href="https://news.joins.com/article/23701799?cloc=joongang-article-realtimerecommend">[단독]캐나다 한국인 교수 “바이러스 찔러 죽이는 마스크 개발”</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23701925?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/b6205dcd-6d5a-4db8-b35e-daa11fbd8c7b.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank04">4</em>
					<strong class="mg"><a href="https://news.joins.com/article/23701925?cloc=joongang-article-realtimerecommend">의료진도 없는 우한 호텔 감금…이튿날 그는 결국 숨졌다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23701800?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/c812733f-ed1e-4615-b53b-796f4d21202f.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank05">5</em>
					<strong class="mg"><a href="https://news.joins.com/article/23701800?cloc=joongang-article-realtimerecommend">&#34;제2 톈안먼 사태 올 수도&#34;···리원량 죽음, 中민심이 심상찮다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23701788?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/598387d3-c651-461c-97b8-75f5346a5b85.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank06">6</em>
					<strong class="mg"><a href="https://news.joins.com/article/23701788?cloc=joongang-article-realtimerecommend">[박재현 논설위원이 간다] 선거부정 의혹에 직면한 대통령의 시간</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23701790?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/3b37108e-7dd9-45d9-b0d9-924a26410c57.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank07">7</em>
					<strong class="mg"><a href="https://news.joins.com/article/23701790?cloc=joongang-article-realtimerecommend">[이하경 칼럼] 문재인 대통령은 ‘시황제’의 노예가 돼도 좋은가</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23701403?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/76701328-1c4a-4c33-b252-85ba3793f66b.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank08">8</em>
					<strong class="mg"><a href="https://news.joins.com/article/23701403?cloc=joongang-article-realtimerecommend">[영상] 울먹인 진중권 &#34;조국, 어떻게 그렇게 살고 사회주의자 자처하나&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23702144?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/2d34b6fb-c65d-4b0a-827d-b1ff8a3ff645.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank09">9</em>
					<strong class="mg"><a href="https://news.joins.com/article/23702144?cloc=joongang-article-realtimerecommend">봉준호 '기생충' 작품상까지 4관왕…아카데미 역사 뒤집혔다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23701810?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/84aa8a6e-c8c5-4761-b0e2-d777fd957899.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank10">10</em>
					<strong class="mg"><a href="https://news.joins.com/article/23701810?cloc=joongang-article-realtimerecommend">크루즈 전문가 “코로나 확진자 배에서 내렸으면 일본 확진자”  </a></strong>
				</li>
		</ul>
	</div>
	</div>
	<div id="wide_ad_bottom" class="aside_banner" style="display: block;">
	</div>
	<div id="wide_fast" class="rta sub_digital" style="display: block;">
	<div class="hd"><strong class="subtit_comm">지면보다 빠른 뉴스</strong><p>디지털에서만 만날 수 있는 중앙일보 뉴스</p></div>
	<div class="bd">
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">18:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702512?cloc=joongang-article-moredigitalfirst">경기도, 신종코로나 확인 위해 폐렴환자 전수조사 검토</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702512?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/7065553d-6e49-42c7-ae8c-22483b08a0eb.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702496?cloc=joongang-article-moredigitalfirst">윤석열, 총선 관련 ‘3대 중점 단속대상’ 강조 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702496?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/c59d2fe0-59e2-4c95-ba69-33b2a8b616d5.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">17:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702475?cloc=joongang-article-moredigitalfirst">비트코인이 1000원으로 폭락? 코빗서 대량 매도 일어나</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702475?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/joind_news/202002/10/158132559921491rUF.PNG.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702466?cloc=joongang-article-moredigitalfirst">中, 코로나 잠복기 14일 안된다는데···사스 영웅은 "최장 24일"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702466?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/afaebc0f-4461-4da1-9590-66e8dead700b.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702460?cloc=joongang-article-moredigitalfirst">봉준호의 '기생충 설계' 담은 책, 판매량 35배로 뛰었다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702460?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/d55a7b1a-5768-40a5-b7cd-e18c8c02c912.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702458?cloc=joongang-article-moredigitalfirst">외국계 금융사 CEO들 “주 52시간 적용대상 빼달라” 건의</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702458?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/300fca1a-5509-42c2-85d4-ede1db238550.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702451?cloc=joongang-article-moredigitalfirst">"원래 좀 이상한 사람" 봉준호, 이젠 하나의 장르가 됐다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702451?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/a7e3bd7c-d6c5-4c30-9434-046c0fff034d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702447?cloc=joongang-article-moredigitalfirst">[박용석 만평] 2월 11일</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702447?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/832d98de-3c13-4d35-94dd-0ca71599d05d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702444?cloc=joongang-article-moredigitalfirst">‘방역’에서 ‘경제’로 옮겨진 文 메시지…“어려움 이겨낼 것”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702444?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/4b02e620-0cd8-47bf-94cf-695e082c001d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702445?cloc=joongang-article-moredigitalfirst">현직 경찰 신종코로나 의심환자 정보 유출, 경찰 조사 중</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702445?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/caccf087-6024-45ec-a0fd-f3c6509afbb9.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702436?cloc=joongang-article-moredigitalfirst">보수통합신당명 '대통합신당' 잠정 합의…16일 출범 예정</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702436?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/0dbb29d2-2dca-4497-92d3-f15fef22c3ff.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702433?cloc=joongang-article-moredigitalfirst">"지배하고, 휩쓸고, 허물었다"…'기생충'에 외신들 깜짝</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702433?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/c71befd5-a972-4ec8-81b7-3a4c357770e2.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702431?cloc=joongang-article-moredigitalfirst">'가습기 살균제' 김상조 고발건 수사...청·검 갈등 새 불씨되나</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702431?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/3bf381bb-4f11-4122-881f-87d1049b9061.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702428?cloc=joongang-article-moredigitalfirst">NYT "기생충 오스카 정복했다, 백인 일색 벗는 역사적 승리"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702428?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/e0dfd4cc-4e03-462d-85c7-e911520a8717.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23702426?cloc=joongang-article-moredigitalfirst">日크루즈 환자 130명..."상반기 한국 입항 예정 크루즈 101척"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23702426?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202002/10/d28fdb27-ad9e-450a-aff2-b686bedde34f.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</div>

            <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
        </div>

        <footer class="footer">
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang-article-sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang-article-sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-sitemap">디지털썰전</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang-article-sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-sitemap">북한</a></li>
                    <li><a href="http://survey.joins.com/?cloc=joongang-article-sitemap">여론조사</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang-article-sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang-article-sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang-article-sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang-article-sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang-article-sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang-article-sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang-article-sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang-article-sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang-article-sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang-article-sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang-article-sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang-article-sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang-article-sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang-article-sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang-article-sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang-article-sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang-article-sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang-article-sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang-article-sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang-article-sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang-article-sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang-article-sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang-article-sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang-article-sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang-article-sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/travel?cloc=joongang-article-sitemap">여행레저</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-sitemap">국내여행</a></li>
                    <li><a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-sitemap">해외여행</a></li>
                    <li><a href="https://news.joins.com/travel/news/list?cloc=joongang-article-sitemap">여행뉴스</a></li>
                    <li><a href="https://news.joins.com/travel/week/list?cloc=joongang-article-sitemap">Week&</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang-article-sitemap">포토 · 영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-sitemap">포토</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-sitemap">영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang-article-sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang-article-sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang-article-sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang-article-sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang-article-sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang-article-sitemap">더,오래</a></li>
                    <li><a href="https://mgrg.joins.com/?cloc=joongang-article-sitemap" target="_blank">먼지알지</a></li>
                    <li><a href="https://welfaretotal.joins.com/?cloc=joongang-article-sitemap" target="_blank">복지토털</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang-article-sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang-article-sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang-article-sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang-article-sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang-article-sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang-article-sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang-article-sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang-article-sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang-article-sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang-article-sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang-article-sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </footer>
        
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20191230X" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20191230X"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://news.joins.com/search',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.header.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20191230X"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20191230X"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20191230X" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20191230X"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20191230X"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20191230X"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20191230X"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23702458', '11', '1101001', 'J', 'r');
        }
    </script>

    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/23702458";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>
<script type="text/javascript">
        $(function () {
            $('#sub_series_recommendedArticles').show();
        });
    </script>





</body>
</html>