
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>[단독]침묵 깬 이국종 "1시간 쌍욕이 야단? 사람 X신 만들어" - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="[단독]침묵 깬 이국종 &#34;1시간 쌍욕이 야단? 사람 X신 만들어&#34; - 중앙일보" />
    <meta name="description" content="이 교수는 &#34;이렇게 시끄러운데 (외상센터를) 해야 하는지 모르겠다. 제가 일을 안 하는 것도 아니고 목숨 걸고 상당히 위험한 일을 하고 있는데, 계속 마치 죄인처럼, 범죄자 다루듯이 하면 안 된다&#34;고 말했다. &#34;원칙, 중용을 지키라고 하는데, 중용을 지키라면서 환자를 적당히 봐라는 말이 어디 있느냐. 외상센터는 나라 - 외상센터,이국종,이국종 외상센터,아주대병원 이국종,원칙 중용" />
    <meta name="news_keywords" content="외상센터,이국종,이국종 외상센터,아주대병원 이국종,원칙 중용" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/23682999" />
	<meta property="og:title" content="침묵 깬 이국종 &#34;1시간 쌍욕이 야단?...사람 X신 만들었다&#34;" />
	<meta property="og:description" content="이국종 센터장의 목소리에 힘이 빠져 있었다." />
	<meta property="og:image" content="https://pds.joins.com/news/FbMetaImage/202001/96d81ee6-8564-475e-9b49-573ced91d33d.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="침묵 깬 이국종 &#34;1시간 쌍욕이 야단?...사람 X신 만들었다&#34;" />
	<meta name="twitter:description" content="이국종 센터장의 목소리에 힘이 빠져 있었다." />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/FbMetaImage/202001/96d81ee6-8564-475e-9b49-573ced91d33d.jpg" />
    
	<meta property="dable:item_id" content="23682999" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/c3b7f054-f527-418e-a4b1-fde7f4b22045.jpg.tn_250.jpg" />
	<meta property="dable:author" content="신성식" />
	<meta property="article:section" content="사회" />
		<meta property="article:section2" content="사회일반" />
			<meta property="article:section3" content="일반" />
	<meta property="article:published_time" content="2020-01-15T18:12:18+09:00" />

    
    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/23682999" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/23682999",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/23682999"
                    },
                    "headline": "[단독]침묵 깬 이국종 &amp;#34;1시간 쌍욕이 야단? 사람 X신 만들어&amp;#34; - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/FbMetaImage/202001/96d81ee6-8564-475e-9b49-573ced91d33d.jpg",
                    "url": "https://pds.joins.com/news/FbMetaImage/202001/96d81ee6-8564-475e-9b49-573ced91d33d.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-01-15T18:12:18+09:00",
                    "dateModified": "2020-01-15T19:16:28+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "신성식"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "이 교수는 &#34;이렇게 시끄러운데 (외상센터를) 해야 하는지 모르겠다. 제가 일을 안 하는 것도 아니고 목숨 걸고 상당히 위험한 일을 하고 있는데, 계속 마치 죄인처럼, 범죄자 다루듯이 하면 안 된다&#34;고 말했다. &#34;원칙, 중용을 지키라고 하는데, 중용을 지키라면서 환자를 적당히 봐라는 말이 어디 있느냐. 외상센터는 나라 - 외상센터,이국종,이국종 외상센터,아주대병원 이국종,원칙 중용"
                    }
                </script>
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent_v2.css?20191230X" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/common.css?20191230X" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/23682999" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20191230X" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20191230X" /> 

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/23682999" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/23682999" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23682999" />


    
    <!-- Begin Google Tag Manager Script -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23682999';
var ga_dimension2 = '1175';
var ga_dimension3 = 'Society';
var ga_dimension4 = '1200';
var ga_dimension5 = '1201001';
var ga_dimension6 = '3';
var ga_dimension7 = '2020-01-15T18:12:18+09:00';
var ga_dimension8 = '신성식';
var ga_dimension9 = '사회,일반';
var ga_dimension10 = '사회,사회일반,일반';
var ga_dimension13 = '외상센터,이국종,이국종 외상센터,아주대병원 이국종,원칙 중용';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
	(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
		jaW['JaTrackerObject'] = jaR;
		jaW[jaR] = jaW[jaR] || function () {
			(jaW[jaR].q = jaW[jaR].q || []).push(arguments);
		}, jaW[jaR].l = 1 * new Date();
		jaA = jaD.createElement(jaS),
		jaM = jaD.getElementsByTagName(jaS)[0];
		jaA.async = 1;
		jaA.src = jaG;
		jaM.parentNode.insertBefore(jaA, jaM);
	})(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'news.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="aside_off">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <!-- skip navigation -->
    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <!-- //skip navigation -->
    
    
    <!-- 광고 728x90 -->
    <div class="container_fluid premium_richmedia ad_top">
        <div class="ad_728_90 ad" id="articeltopbanner"></div>
    </div>
    <!-- //광고 728x90 -->

    <div class="doc">
        

<header class="header header_sub">
    <div class="uh">
        

<div class="joongang_logo">
    <a href="https://joongang.joins.com?cloc=joongang-article-bi"><h2>중앙일보</h2></a><!-- 아티클에서는 h2 -->
</div>

<nav class="float_left">
    <a href="#none" class="btn_navbar"><i class="icon_navbar">서비스 바로가기</i></a>
    <!-- 통합검색-->
    <div class="search_area">
        <!-- search_on -->
        <a href="#layer_search_area" class="btn_search_area"><i class="icon_search">검색</i></a>
        <div id="layer_search_area" class="layer_search_area" style="display: none;" tabindex="0">
            <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
            <div id="searchArea" class="inner">
                <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
                <div class="form_group">
                    <label for="searchKeyword" class="sr_only">검색어</label>
                    <input type="text" class="form_text" id="searchKeyword" value="" placeholder="검색어를 입력하세요">
                    <button type="submit" id="btnSearch" class="btn_search">검색</button>
                </div>
            </div>
        </div>
    </div>
    <!--// 통합검색-->

        <!-- main_section -->
        <div class="main_section">
            <ul>
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-gnb1">
                            <h2 class="headline">오피니언</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-gnb2">
                            <h2 class="headline">정치</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-gnb3">
                            <h2 class="headline">경제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-gnb4">
                            <h2 class="headline">사회</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-gnb5">
                            <h2 class="headline">국제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-gnb6">
                            <h2 class="headline">문화</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-gnb7">
                            <h2 class="headline">스포츠</h2>
                        </a>
                    </li>
            </ul>
        </div>
        <!-- //main_section -->
</nav>
        <div class="float_right">
            
<span></span>

<div class="family_site">
    <a href="#layer_jmnet">중앙그룹 브랜드</a>
</div>
<div class="share_button">
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 카카오톡 공유" data-id="23682999" data-service="kakaotalk" data-target="news"><i class="icon_kakaotalk">kakaotalk</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 페이스북 공유" data-id="23682999" data-service="facebook" data-target="news"><i class="icon_facebook">facebook</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 트위터 공유" data-id="23682999" data-service="twitter" data-target="news"><i class="icon_twitter">twitter</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 메일 공유" data-id="23682999" data-service="email"  data-target="news"><i class="icon_mail">mail</i></a>
</div>
<div class="member">
            <div class="login">
                <a href="https://my.joins.com/login" class="btn_login">로그인</a>
            </div>
</div>
        </div>
    </div>
    <div class="mh">
        

    <div class="logo_service">
        <h2  class="service">
                    <a href="https://news.joins.com/society?cloc=joongang-article-sectiontitle" target="_self">사회</a>
        </h2>
    </div>
    <!-- 서비스 메인메뉴 -->
    <nav id="joonganglnb" class="lnb">
        <strong class="hide">사회 메인메뉴</strong>
        <ul>
                    <li class="">
                        <a href="https://news.joins.com/society/law/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            검찰&#183;법원
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/education/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            교육
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/accident/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            사건사고
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            복지
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            교통
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/environment/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            환경
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/region/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            지역
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/health/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            건강
                            </h2>
                        </a>
                    </li>
        </ul>
    </nav>
    <!-- //서비스 메인메뉴 -->

    </div>
</header>



<div id="mega_menu" class="mega_menu">
    <div class="hd">
        <strong class="joongang_logo">
        <a href="https://joongang.joins.com?cloc=joongang-article-megabi">중앙일보</a></strong>
        <a class="btn_close" href="#mega_menu">
            <i class="icon_close">닫기</i>
        </a>
    </div>

    <div class="bd">
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">오피니언</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사설칼럼</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=satiricalcartoon&amp;keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&amp;listtype=cartoon&amp;isduplicate=false&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">만평</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">디지털썰전</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=etextcenter&amp;keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">e글중심</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">정치</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국회정당</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">청와대</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">외교</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국방</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">북한</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://survey.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">여론조사</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">경제</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/find/list?key=economicpolicy&amp;keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">경제정책</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">산업</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/finance/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">금융증권</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://realestate.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">부동산</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/science/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">과학미래</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">글로벌경제</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/labor/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">고용노동</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">사회</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/society/law/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">검찰&#183;법원</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/education/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">교육</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/accident/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사건사고</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">복지</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">교통</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/environment/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">환경</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/region/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">지역</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/health/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">건강</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">국제</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/world/northame/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">미국</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/china/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">중국</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/japan/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">일본</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/eu/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">유럽</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/etc/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">기타</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/topic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">토픽월드</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">문화</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/culture/book/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">책</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">공연</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/art/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">미술</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">클래식</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/song/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">가요</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">방송</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">영화</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">스포츠</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">야구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외야구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">축구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외축구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">농구/배구</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/people?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">피플</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/people/room/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사랑방</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">인사</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/people/death/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">부음</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/lifestyle?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">라이프 스타일</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">패션</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">맛</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">럭셔리</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">뷰티</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">리빙</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/travel?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">여행레저</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국내여행</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외여행</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/news/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">여행뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/week/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">week&amp;</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/pic?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">포토 &#183; 영상</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">포토</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">영상</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">디지털 스페셜</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sunday?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">중앙SUNDAY</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">머니</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">오피니언</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">S MAGAZINE</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/resetkorea?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">리셋 코리아</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/article/21209278?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">리셋코리아 소개 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=resetkoreanews&amp;keyword=%eb%a6%ac%ec%85%8b%20%ec%bd%94%eb%a6%ac%ec%95%84&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://peoplemic.joins.com/?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">시민마이크 </strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/nk?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">통일무지개</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/nk/odyssey/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">평양오디세이</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/unity/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Possible 한반도</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/ing/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">북한~ing</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/book/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">평양&amp;</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/photolist?key=photo&amp;cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">사진 속 북한</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/retirement?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">더,오래</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/retirement/cate?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">주제별</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/reporterlist?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">필진별</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/subscribe?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">필진 Pick</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/intro?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">더,오래란?</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://mgrg.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">먼지알지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://welfaretotal.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">복지토털<span class="badge_new badge_sm">New</span></strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/mm?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">Mr.밀리터리</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/mm/focusinside/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Focus 인사이드</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/hotnews/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Hot 뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/watchcon/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">김민석의 Watchcon</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/weaponstory/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">무기이야기</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/interview/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">김민석의 인터뷰</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://bbs.news.joins.com/mm/qna?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">밀리터리 Request</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/jpod?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">J팟</strong>
                        </a>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/newsletter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스레터</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/issue?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">이슈패키지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/trend?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">트렌드 뉴스</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/trend/daily?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">실시간 트렌드</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/weekly?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">주간 트렌드 뉴스 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/monthly?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">월간 트렌드 뉴스 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/tophistory?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">지난 TOP 기사</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/reporter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">기자</strong>
                        </a>
                    </li>
                </ul>
                    <ul class="depth1">
                                <li>
                                    <a href="https://news.joins.com/jebo?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">제보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://jmembership.joins.com/?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">중앙멤버십</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mynews?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">My뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/brandnews?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">보도 자료</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://people.joins.com/?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">인물 정보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">전자판</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">지면 구독</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/customercenter?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">고객 센터</strong>
                                    </a>
                                </li>
                    </ul>

    </div>

    <div class="ft">
        <i class="icon_godown"></i>
    </div>

    <a class="btn_close" href="javascript:;">닫기</a>
</div>
<!--중앙그룹 브랜드 메뉴-->
<div id="layer_jmnet" class="layer_jmnet">
    <div class="inner">
        <ul class="">
            <li>
                <strong class="">신문</strong>
                <ul>
                    <li><a href="https://joongang.joins.com" target="_blank">중앙일보</a></li>
                    <li><a href="https://news.joins.com/sunday" target="_blank">중앙SUNDAY</a></li>
                    <li><a href="http://isplus.joins.com" target="_blank">일간스포츠</a></li>
                    <li><a href="http://koreajoongangdaily.joins.com" target="_blank">Korea Joongang Daily</a></li>
                    <li><a href="https://joind.io/" target="_blank">조인디</a></li>
                </ul>
            </li>
            <li>
                <strong class="">방송</strong>
                <ul>
                    <li><a href="http://jtbc.joins.com" target="_blank">JTBC</a></li>
                    <li><a href="http://jtbc2.joins.com" target="_blank">JTBC2</a></li>
                    <li><a href="http://jtbc3foxsports.joins.com" target="_blank">JTBC3 FOX Sports</a></li>
                    <li><a href="http://jtbc4.joins.com/" target="_blank">JTBC4</a></li>
                    <li><a href="http://www.jtbcgolf.com" target="_blank">JTBC GOLF</a></li>
                    <li><a href="http://www.jtbcworldwide.com/" target="_blank">JTBC worldwide</a></li>
                </ul>
            </li>
            <li>
                <strong class="">멀티플렉스 &amp; 레저</strong>
                <ul>
                    <li><a href="http://www.megabox.co.kr" target="_blank">메가박스</a></li>
                    <li><a href="http://www.megabox.co.kr/?menuId=specialcontent-filmHome&majorCode=06&minorCode=0601" target="_blank">필름소사이어티</a></li>
                    <li><a href="http://www.megabox.co.kr/?menuId=specialcontent-classicHome&majorCode=02&minorCode=0208" target="_blank">클래식 소사이어티</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main" target="_blank">휘닉스 호텔앤드리조트</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/pyeongchang" target="_blank">휘닉스 평창</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/jeju" target="_blank">휘닉스 섭지코지</a></li>
                </ul>
            </li>
            <li>
                <strong class="">매거진 &amp; 출판</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://jmagazine.joins.com/monthly" target="_blank">월간중앙</a></li>
                        <li><a href="https://jmagazine.joins.com/economist" target="_blank">이코노미스트</a></li>
                        <li><a href="https://jmagazine.joins.com/newsweek" target="_blank">뉴스위크</a></li>
                        <li><a href="https://jmagazine.joins.com/forbes" target="_blank">포브스코리아</a></li>
                        <li><a href="https://jbooks.joins.com/" target="_blank">중앙북스</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.elle.co.kr/" target="_blank">엘르</a></li>
                        <li><a href="http://harpersbazaar.co.kr/" target="_blank">바자</a></li>
                        <li><a href="http://www.cosmopolitan.co.kr/" target="_blank">코스모폴리탄</a></li>
                        <li><a href="http://esquirekorea.co.kr/" target="_blank">에스콰이어</a></li>
                    </ul>
                </div>
            </li>
            <li>
                <strong class="">전문 콘텐트</strong>
                <ul>
                    <li><a href="http://www.joinsland.com/" target="_blank">조인스랜드</a></li>
                    <li><a href="http://www.jhealthmedia.com/" target="_blank">헬스미디어</a></li>
                    <li><a href="https://blog.naver.com/china_lab" target="_blank">차이나랩</a></li>
                    <li><a href="https://korean.joins.com/" target="_blank">어문연구소</a></li>
                    <li><a href="http://www.jdphone.com/" target="_blank">영어의 신</a></li>
                    <li><a href="https://www.esukorea.org/" target="_blank">ESU</a></li>
                </ul>
            </li>
            <li>
                <strong class="">서비스</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://www.joins.com/" target="_blank">JOINS PRIME</a></li>
                        <li><a href="https://ssully.joins.com/" target="_blank">썰리</a></li>
                        <li><a href="https://folin.co/" target="_blank">fol:in</a></li>
                        <li><a href="http://www.jtbcnow.com/" target="_blank">JTBC NOW</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.jtbc.news" target="_blank">JTBC NEWS</a></li>
                        <li><a href="http://oohmedia.kr/" target="_blank">OOH MEDIA</a></li>
                    </ul>
                    <ul>
                        <li><a href="https://jmembership.joins.com/" target="_blank">중앙멤버십</a></li>
                        <li><a href="http://sigol.joinsland.com/" target="_blank">렛츠고시골</a></li>
                        <li><a href="http://tj4.joinsland.com/" target="_blank">TJ4대전충청</a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>
    <a class="btn_close" href="#"><i class="icon_close">닫기</i></a>
</div>
<!--// 중앙그룹 브랜드 메뉴-->
        <div id="doc" class="">
            <div id="wrap">
                <!-- 광고 120x200 -->
                <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
                <!-- //광고 120x200 -->
			    <div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			    <div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
                <!-- 광고 120x600 -->
                <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
                <!-- //광고 120x600 -->
                <!-- 광고 300x250 -->
                <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
                <!-- //광고 300x250 -->
                <!-- 광고 1060x400 -->
                <div class="ad_1060_400 ad" style="display:none;"></div>
                <!-- //광고 1060x400 -->
                <!-- 광고 1060x90 -->
                <div class="ad_1060_90 ad" style="display:none;"></div>
                <!-- //광고 1060x90 -->
            
                <div id="body">
                    


<!-- 기사 header -->
<div class="article_head">

    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title"> [단독]침묵 깬 이국종 "1시간 쌍욕이 야단? 사람 X신 만들어"</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2020.01.15 18:12</em>
                <em> 수정 2020.01.15 19:16</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23277538" />
<input type="hidden" id="total_id" value="23682999" />
<input type="hidden" id="original_total_id" value="23682999" />
<input type="hidden" id="comment_total_id" value="23682999" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="12" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="reporter_seq" value="1175" />
<input type="hidden" id="master_code" value="1201001" />
					<input type="hidden" id="ovpthumb0" value="https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/ooyala_MwOHkxajE6w03qjVx4uNv9RN2qJfiZxi.jpg" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->
    <div class="journalist_area" data-list="1">
                    <div class="row" style=""><dl class="clearfx"><dt><strong class="hide">기자</strong></dt>
                <dd>
                    <span class="profile">
                        <span class="photo"><a href="/reporter/1175" data-reporterid="1175"><img data-src="https://pds.joins.com/repoter/svc/151.png" data-type="reporter" alt="신성식 기자 사진" onerror="this.src = 'https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg';"><span class="frame"></span></a></span>
                        <strong class="mg"><a href="/reporter/1175" data-reporterid="1175">신성식 기자</a></strong>
                    </span>
                </dd>
                    </dl>
                    </div>

    </div>

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">8</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="23682999" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="23682999" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="23682999" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="23682999" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="23682999" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



	<div id="article_body" itemprop="articleBody" class="article_body fs1 mg">



<div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="이국종 교수가 지난해 10월 경기도 수원 아주대외상센터에서 아주대병원 당국의 진료 비협조 실태를 설명하고 있다. 수원=최승식 기자" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/c3b7f054-f527-418e-a4b1-fde7f4b22045.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/c3b7f054-f527-418e-a4b1-fde7f4b22045.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">이국종 교수가 지난해 10월 경기도 수원 아주대외상센터에서 아주대병원 당국의 진료 비협조 실태를 설명하고 있다. 수원=최승식 기자</p>          </div>        한 달 여간 해군 함정 승선 훈련을 마치고 돌아온 아주대병원 이국종 권역외상센터장은 목소리에 힘이 빠져 있었다. 최근 유희석 아주대의료원장의 욕설 파문과 관련해 허탈감을 감추지 못했다. 이 교수는 "이렇게 시끄러운데 (외상센터를) 해야 하는지 모르겠다.&nbsp;제가 일을 안 하는 것도 아니고 목숨 걸고 상당히 위험한 일을 하고 있는데, 계속 마치 죄인처럼, 범죄자 다루듯이 하면 안 된다"고 말했다. 그는 수 차례 "그럴거면 (아주대가 외상센터를) 안 하면 된다"는 말을 반복했다. 다음은 이 교수와 일문일답.  <br>   &nbsp;  <br>   -외상센터장을 그만두려고 하나.&nbsp;  <br>   "…"  <br>   -혹시 다른 생각을 하나.  <br>   "…"  <br>   이 교수는 한 동안 침묵했다. 이어 침묵을 깨고 그동안 쌓인 애로사항을 쏟아냈다.&nbsp;  <br>   &nbsp;  <br>   -병원이 원칙을 지키라고 했다는데.&nbsp;  <br>   "원칙, 중용을 지키라고 하는데, 중용을 지키라면서 환자를 적당히 봐라는 말이 어디 있느냐. 외상센터는 나라에서 강제로 떠맡긴 게 아니다(병원이 신청해서 선정됐다는 의미). 병원이 리소스(자원)를 동원해서 적극적으로 지원하겠다고 한 거다. 아예 안 하든가, 나랏돈을 받아서 하려면 제대로 해야 한다. 공짜로 하라는 것도 아니고, (정부가) 300억원 넘게 들여 건물 지어줬고, 연간 운영비로 60억원 넘게 준다."  <br>   &nbsp;  <br>   이 교수는 "병원장, 의료원장이라는 사람이 나랏돈 받으면서 원칙대로 운영하지 않고 '적당히 운영해라, 중용을 지켜라' (이야기한다)"고 강조했다.&nbsp;  <br>   &nbsp;  <br>   -외상센터가 적자인가.  <br>   "(건강보험)수가로는 부족할지 모르지만 의사·간호사 인건비에 운영비까지 60억원 넘게 쏟아붓는다. 대내적으로 적자 얘기가 없어진지 꽤 된다. 대외적으로 적자라고 피해자 코스프레를 한다. 적자 원인이 우리 의료진이라면 (외상센터를)안 하면 될 거 아니냐. 목숨 걸고 헬기 타고 다닌다. 우리 때문에 병원 망하게 생겼다고 (의료원장이) 일반 직원들 앞에서 공개석상에서 얘기한다. 격려해줘도 끌고 나가기 어려운데 그리 적대적으로 대하면 하지말든지, 헬리콥터(닥터헬기)를 들여오지 말자고 처음부터 반대했어야 한다."  <br>   &nbsp;  <br>   -정말 센터장을 던지려는 건가.  <br>   "생각이 많다. 이게 사람 사는 거냐. 사람을 완전히 병신을 만들어버리잖아요."  <br>   &nbsp;  <br>   -후배 의료진과 환자를 생각해야 한다.  <br>   "하,이건 아니죠, 이 정도까지는. 기껏 이 정도 되면 상황이 나아질 줄 알고 여기까지 왔는데 이렇게 되고 나서도 뭐 범죄자 취급이나 하는데요."  <br>   &nbsp;  <br>   -유희석 원장은&nbsp;“근태 열심히 하고, 성실하고 정직하게 진료하라고 야단친 것”이라고 말한다.&nbsp;  <br>   "직원 인사 때문에 그런 거다. 유 원장이 2년 파견 나온 직원을 1년 파견으로 잘못 보고 그리 한 거다. 1시간 가까이 쌍욕을 먹었다. 잘못해서 꾸지람 받는 거라고 그랬다는데, 내가 진료를 게을리 한적이 있다면 욕을 먹어도 싸다. '불성실 진료' 때문에 그런 거라면 제가 어떤 처벌도 감수하고 감방이라도 갈 수 있다. 이건 외상센터 문제가 아니고. 이따위로 하니까 사람을 막 가게 만들잖아요."  <br>   &nbsp;  <br>   -그 때만 그랬나.  <br>   "2015년께 보건복지부에서 아주대병원 현지실사를 나와있는데도 복지부 공무원 앞에서 유 원장이 '이00야 때려쳐, 이00야' 라고 쌍욕을 퍼부었다. 대단한 것도 아닌데 저만 이상한 놈 만들고."  <br>   &nbsp;  <br>   -욕설에 왜 반박하지 않았나.  <br>   "(욕하는 의료원장에 반발하고) 그러면 외상센터 날아갈 수 있으니까. 어떻게든 (외상센터) 끌고 오려고 하니까 어떻게든 맞춰주고."&nbsp;  <br>   이 교수는 "일을 안 하거나 병원의 명예를 실추시키거나 그런게 아니잖아요. 병원에 나쁜 영향 끼친 게 아니잖아요. 외상센터 자체가 그렇다면 안 하면 되잖아요. 지원금은 받으면서"라고 말했다. 이 교수는 "저희가 신경쓰고 열심히 달려드니까, (정부의)심사를 받으면 성과가 나쁘지 않게 나온다. 저희는 계속 잘 해야 하는 의무가 있는 사람들이다. 나랏돈을 받으니까"라고 말했다.&nbsp;  <br>   &nbsp;  <br>   -병원에서 병실을 내주지 않았나.  <br>   "본관에 병실이 150여개가 남아도는데도 노골적으로 주지 않았다."  <br>   &nbsp;  <br>   -병원에서는 원칙대로 하자고 했다던데.  <br>   "누가 세운 원칙이냐. 환자 잘 보는 게 원칙이다. 지원금 받으면서 운영을 스탠다드 대로 안 하면 안 된다. 제가 외상센터만을 위해 뭘 해달라는 게 아니란 말이다."  <br>   &nbsp;  <br>   이 교수는 "제가 임금을 올려달랍니까, 뭘 해달랍니까. 환자 치료하게 병실 달라는 걸 가재미 눈 뜨고 독사 같이 바라보면 (어쩌란 말이냐)"고 말했다. 그는 "밤에 병실 좀 달라고 전화하죠. 그러면 얼마나 저희한테 뭐라고 하는지 아세요. 저희한테 전화 하지 말라고 그래요"라고 말했다.  <br>   &nbsp;이 교수는 "어려운 게 있으면 재단 이사장이랑도 (상의)해야 하는데 가망이 없어요"라고 말했다. 갑자기 이 교수의 언성이 높아졌다. 그는 "거짓말을 하는 리더십 밑에서 일을 하는 거 구역질이 납니다. 제 인생에 구역질이 나요. 쌍욕 먹으면서도 어떻게든 좋게 해결해보려고 굽신굽신하고 '잘 봐달라' '오해십니다'라고 풀려고 한게 굉장히 후회된다"고 말했다.&nbsp;  <br>   &nbsp;  <br>   &nbsp;이 교수는 "지원은 없는데 글로벌 스탠다드로 끌어올리려 애썼고, 중간에 우리 뼈를 갈아서 넣은 것"이라며 "그러면 거기에 대해서 격려를 해줘도 시원치 않은데 가재미 눈을 뜨고 말이야"라고 섭섭함을 토로했다.   <br> <div class="tag_vod" data-id="MwOHkxajE6w03qjVx4uNv9RN2qJfiZxi?up=VCMS&ro=1&rc=2" data-service="ooyala" data-thumPath=""     data-caption="이국종 교수와의 통화내용"></div>  &nbsp;이 교수는 이달 말까지 공식적으로 해군 훈련 파견 기간으로 돼 있다고 한다. 중간에 몇 군데 기항지가 취소되면서 예상보다 일찍 귀국했다고 한다. 그는 "정리할 게 많다"고 말했다. 이 교수는 15일 오전 진해군항에서 입항 환영 행사에 참여하지 않고 석해균 선장을 만났다.  <br>   &nbsp;  <br>   &nbsp;신성식 복지전문기자, 정종훈·황수연 기자ssshin@joongang.co.kr  <br><!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
    </div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

	<div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
		<div class="hd hide">
			<h3>J팟</h3>
		</div>
		<div class="bd" id="jpoditems"></div>
	</div>

    
<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">13</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">38</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="23682999">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
	<div class="tag_list">
		<div class="hd">
			<h3>태그</h3>
		</div>
		<div class="bd">
			<ul class="clearfx mg">
					<li>
						<a href="https://news.joins.com/search?keyword=외상센터"><h2>#외상센터</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=이국종"><h2>#이국종</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=이국종 외상센터"><h2>#이국종 외상센터</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=아주대병원 이국종"><h2>#아주대병원 이국종</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=원칙 중용"><h2>#원칙 중용</h2></a>
					</li>
			</ul>
		</div>
	</div>
<!-- //아티클 공통 : 태그 -->
		<!-- //아티클 공통 :  이슈키워드 관련기사 -->
			<div id="divRelateTag"></div>
			<div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

					<input type="hidden" id="articleRelation_Find" value="외상센터" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
		<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
		<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

		<div class="hot_click_wrap"></div>

		<!-- 아티클 공통 : PHOTO & VIDEO -->
		<div class="photo_video">
			<div class="hd">
				<h3 class="subtit_comm">PHOTO & VIDEO</h3>
			</div>
			<div class="bd"></div>
			<div class="ft">
				<a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
			</div>
		</div>
		<!-- //아티클 공통 : PHOTO & VIDEO -->
		<!-- 아티클 공통 : 댓글: 작성/보기 -->
		<div class="comment_area" id="comment"></div>
		<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
		<div class="advertising">
			<div id="articleBottomLeft"></div>
			<div id="articleBottomRight"></div>
		</div>
		<div class="shpping_life">
			<div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
			<div class="bd">
				<ul class="clearfx">
					<li id="shpping_life_1"></li>
					<li id="shpping_life_2"></li>
					<li id="shpping_life_3"></li>
				</ul>
			</div>
		</div>

</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div id="sub_series_recommendedArticles" class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682981?cloc=joongang|article|recommend">
							<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202001/15/wimg_20200115175827491126.jpg&amp;w=260&amp;h=120&amp;t=c&amp;p=0" alt=""정권 수사 불타버릴 것"
檢, 직제개편안 반대 결론">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/23682981?cloc=joongang|article|recommend">"정권 수사 불타버릴 것"
檢, 직제개편안 반대 결론</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23682999?cloc=joongang-article-recommend"> <span class="label_02">단독</span>귀국한 이국종, 침묵 깼다 
"1시간 쌍욕이 야단? X신 만들어"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23682960?cloc=joongang-article-recommend">김기창 교수, 김웅 검사 사직글에
"윤석열엔 뻥긋 못한 XX가" 욕설</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23683017?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/50505243-9397-4cb9-be63-238581c4ea5d.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="민주당 '8호 인재' 이소영 반전
'환경전문 변호사' 아니었다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23683017?cloc=joongang-article-recommend">민주당 '8호 인재' 이소영 반전
'환경전문 변호사' 아니었다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23683022?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202001/15/wimg_20200115161012903425.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="고민정도 사퇴 후 총선 출마
"대변인은 데코, 브리핑은 스펙"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23683022?cloc=joongang-article-recommend">고민정도 사퇴 후 총선 출마
"대변인은 데코, 브리핑은 스펙"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23683000?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/c7672f15-ca40-4ad9-815b-7a4843648dcc.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="文 발언에 시작된 靑 부동산 폭주
"허가제 난리난다"던 김현미 당혹">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23683000?cloc=joongang-article-recommend">文 발언에 시작된 靑 부동산 폭주
"허가제 난리난다"던 김현미 당혹</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23683025?cloc=joongang-article-recommend">테슬라 보름만에 주가 25% 올랐다
일론 머스크 4000억원 성과급 받나</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23682991?cloc=joongang-article-recommend">조국 수사 때 엿 받은 윤석열에
또 박카스 선물···이번엔 3000병</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23683014?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202001/15/wimg_2020011518402757383.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="'조국 규탄' 교수단체 또 거리로
"文정부 헌정유린" 2차 시국선언">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23683014?cloc=joongang-article-recommend">'조국 규탄' 교수단체 또 거리로
"文정부 헌정유린" 2차 시국선언</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23682894?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202001/15/wimg_20200115163156482069.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="전두환 재판 맡은 판사 관뒀다 
"한국당 소속 총선 나갈 생각"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23682894?cloc=joongang-article-recommend">전두환 재판 맡은 판사 관뒀다 
"한국당 소속 총선 나갈 생각"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23682785?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202001/15/wimg_2020011514478966641.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="YS 차남 김현철, 文 맹비난
"국민을 개돼지로 보고있다"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23682785?cloc=joongang-article-recommend">YS 차남 김현철, 文 맹비난
"국민을 개돼지로 보고있다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23682997?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202001/15/wimg_20200115184758992852.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="靑 "실수 발송한 것만 폐기
인권위 조국 청원 공문 유효"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23682997?cloc=joongang-article-recommend">靑 "실수 발송한 것만 폐기
인권위 조국 청원 공문 유효"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23682996?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/afa731d4-dfdd-4705-b126-225f154143da.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="은행 DLF 원금손실의 전말
내부경고 무시한채 팔아제꼈다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23682996?cloc=joongang-article-recommend"> <span class="label_02">단독</span>은행 DLF 원금손실의 전말
내부경고 무시한채 팔아제꼈다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23683016?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/c5988758-96fc-41e4-b054-a3e2d4b1b1e0.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="24살인데 몸무게 고작 20㎏
中 충격 준 여대생 결국 사망">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23683016?cloc=joongang-article-recommend">24살인데 몸무게 고작 20㎏
中 충격 준 여대생 결국 사망</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23682839?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202001/15/wimg_20200115154729373000.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt=""수사권 조정안 부당하다"
참여연대 부위원장도 사표">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23682839?cloc=joongang-article-recommend">"수사권 조정안 부당하다"
참여연대 부위원장도 사표</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23683020?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/202001/15/wimg_2020011518583275963.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="삐죽삐죽 머리에 땀도 삐질
봉준호가 그린 자화상 공개">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23683020?cloc=joongang-article-recommend">삐죽삐죽 머리에 땀도 삐질
봉준호가 그린 자화상 공개</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>


    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
<div class="rts sub_article">
	<div class="hd"><h3 class="subtit_comm">많이 본 기사</h3></div>
	<div class="bd">
		<ul>
				<li class=top >
					<em class="mg" >1</em> <strong><a href="https://news.joins.com/article/23682277?cloc=joongang-article-clickraking">진보 판사 4인의 위험한 여권행···사법신뢰 저버렸다</a></strong>
				</li>
				<li class=top >
					<em class="mg" >2</em> <strong><a href="https://news.joins.com/article/23682342?cloc=joongang-article-clickraking">집값 과열 부르는 '야성적 충동'…노벨상 경제학자의 경고</a></strong>
				</li>
				<li class=top >
					<em class="mg" >3</em> <strong><a href="https://news.joins.com/article/23682336?cloc=joongang-article-clickraking">&#34;이런 XX 빠따로 맞아야&#34; 조폭영화 뺨친 춘천 '야산의 공포'</a></strong>
				</li>
				<li  >
					<em class="mg" >4</em> <strong><a href="https://news.joins.com/article/23682648?cloc=joongang-article-clickraking">&#34;16살 제자와 연인&#34;→&#34;성폭행인 줄 몰라&#34; 前유도코치 돌변, 왜</a></strong>
				</li>
				<li  >
					<em class="mg" >5</em> <strong><a href="https://news.joins.com/article/23682617?cloc=joongang-article-clickraking">지프차 타고 지하주차장으로…김건모 경찰 출석, 수척한 표정</a></strong>
				</li>
				<li  >
					<em class="mg" >6</em> <strong><a href="https://news.joins.com/article/23682334?cloc=joongang-article-clickraking">&#34;윤석열, 인사 프로세스 역행&#34; 文 발언 따져보니 반은 틀렸다 [팩트체크]</a></strong>
				</li>
				<li  >
					<em class="mg" >7</em> <strong><a href="https://news.joins.com/article/23682340?cloc=joongang-article-clickraking">&#34;양육비 안 준 나쁜아빠 신상공개는 공익&#34;…배드파더스 '무죄'</a></strong>
				</li>
				<li  >
					<em class="mg" >8</em> <strong><a href="https://news.joins.com/article/23682579?cloc=joongang-article-clickraking">역동적이면서 우아하다…제네시스 첫 SUV GV80의 자신감</a></strong>
				</li>
				<li  >
					<em class="mg" >9</em> <strong><a href="https://news.joins.com/article/23682327?cloc=joongang-article-clickraking">[알지RG] 美·이스라엘 국기만 안밟은 시위대···지금 이란 민심 이렇다</a></strong>
				</li>
				<li  >
					<em class="mg" >10</em> <strong><a href="https://news.joins.com/article/23682326?cloc=joongang-article-clickraking">수상한 유튜브 노란딱지···&#34;'공정 문재인' 올렸더니 안붙더라&#34;</a></strong>
				</li>

		</ul>
	</div>
</div>

    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>

	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Innovation Lab</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" data-slideShowCnt=1>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/myeach/" target="_blank"><img src="https://wimage.joins.com/indexedit/joongang/202001/02/wimg_202001021544197778.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/myeach/" target="_blank">진화하는 잇몸 관리법, <br/>치약만으론 부족하다</a></strong>
								<span class="byline"><em>Posted by 동화약품</em></span>
							</span>
						</span>
					</div>
			</div>
		</div>
	</div>
		<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Branded Content</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
					<div class="slide">

						<a href="https://ssully.joins.com/View/1537?ad=y" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hanssem/bn_326x150.jpg" alt="">
							<strong>워킹맘을 포기하지 않고 살아갈 수 있는 이유</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.youtube.com/watch?v=YKDMWHvZcNs&amp;list=PL_-Emxqwow0DDTRVWzyedVB-AfZM7eZMj" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/mohw3/bn_326x150.jpg" alt="">
							<strong>전자담배를 피우는 이유?</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.jjss.or.kr/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/jjss/bn_326x150.jpg" alt="">
							<strong>한걸음 더, 시민 속으로</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://blog.samsungfire.com" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/samsung/bn_326x150.jpg" alt="">
							<strong>삼성화재의 모든 소식은 여기에서</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.hellophoto.kr" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hellophoto2/bn_326x150.jpg" alt="">
							<strong>헬로포토</strong>
						</a>
					</div>
			</div>
		</div>
	</div>
    <!-- 아티클 공통 : 포토이슈 -->
    
	<div class="rts sub_photo sub_photo_v2" id="widget_photo_issue" data-count="1">
		<div class="hd"><h3 class="subtit_comm">포토이슈</h3></div>
		<div class="bd slide_wrap">
			<div class="slide_list_wrap" style="height:213px;overflow:hidden;">
				<div class="slide_list" data-bind="list">
						<div class="slide" style="height:213px;">
							<span style="position:relative;" class="thumb item">
								<a href="https://news.joins.com/article/23682871?cloc=joongang-article-photoissue">
									<img src="https://wimage.joins.com/indexedit/joongang/202001/15/wimg_20200115163023847663.jpg" onerror="utils.imageErrorHandler(this)"><span class="mask"></span>
								</a>
							</span>
                            <strong class="headline mg">
                                <a href="https://news.joins.com/article/23682871?cloc=joongang-article-photoissue">고민정 靑대변인, 총선 출마위해 사퇴&#183;&#183;&#183;&quot;국민의 입 되겠다&quot;</a>
                            </strong>
						</div>
				</div>
			</div>
		</div>
		<div id="widget_photo_foot" class="ft" style="display:none;"><span class="current_page"></span> /<span class="total_page"></span></div>
	</div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    
	<div class="rts sub_article">
		<div class="hd"><h3 class="subtit_comm">댓글 많은 기사</h3></div>
		<div class="bd">
			<ul>
					<li class=top>
						<em class="mg">1</em> <strong><a href="https://news.joins.com/article/23682277?cloc=joongang-article-comment">진보 판사 4인의 위험한 여권행···사법신뢰 저버렸다</a></strong>
					</li>
					<li class=top>
						<em class="mg">2</em> <strong><a href="https://news.joins.com/article/23682334?cloc=joongang-article-comment">&quot;윤석열, 인사 프로세스 역행&quot; 文 발언 따져보니 반은 틀렸다 [팩트체크]</a></strong>
					</li>
					<li class=top>
						<em class="mg">3</em> <strong><a href="https://news.joins.com/article/23682655?cloc=joongang-article-comment">강기정 靑정무 &quot;부동산 매매허가제 검토&quot; 김상조 &quot;강남이 타깃&quot;</a></strong>
					</li>
					<li >
						<em class="mg">4</em> <strong><a href="https://news.joins.com/article/23682785?cloc=joongang-article-comment">YS 차남 김현철, 文 원색비난 &quot;대통령이 국민을 개돼지로 본다&quot;</a></strong>
					</li>
					<li >
						<em class="mg">5</em> <strong><a href="https://news.joins.com/article/23682871?cloc=joongang-article-comment">고민정 靑대변인, 총선 출마위해 사퇴···&quot;국민의 입 되겠다&quot;</a></strong>
					</li>
					<li >
						<em class="mg">6</em> <strong><a href="https://news.joins.com/article/23682960?cloc=joongang-article-comment">김기창 교수, 김웅 사직글에 &quot;檢에 입 뻥긋 못한 XX가&quot; 막말</a></strong>
					</li>
					<li >
						<em class="mg">7</em> <strong><a href="https://news.joins.com/article/23682674?cloc=joongang-article-comment">&quot;왜곡 말라&quot;하자 &quot;기억력 나빠&quot;···임은정 인사거래 진실공방</a></strong>
					</li>
					<li >
						<em class="mg">8</em> <strong><a href="https://news.joins.com/article/23682546?cloc=joongang-article-comment">박지원 “종로에 황교안 배짱 없어 못나와…이낙연 압승”</a></strong>
					</li>
					<li >
						<em class="mg">9</em> <strong><a href="https://news.joins.com/article/23682981?cloc=joongang-article-comment">검찰 &quot;정권 수사 차질 생길 것&quot;…직제개편안 반대 잠정 결론</a></strong>
					</li>
					<li >
						<em class="mg">10</em> <strong><a href="https://news.joins.com/article/23682839?cloc=joongang-article-comment">&quot;수사권조정 우려 지적해야&quot; 참여연대 부위원장도 사표 던졌다</a></strong>
					</li>

			</ul>
		</div>
	</div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    
	<div class="rts sub_jplus">
		<div class="hd">
			<h3 class="subtit_comm">스타기자</h3>
		</div>
		<div class="bd">
			<ul>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1003?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/120_2019122417.png&amp;w=37&amp;h=37&amp;t=c" alt="백성호"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23682363?cloc=joongang-article-starreporter">“마실수록 목마른 소금물처럼, 욕망은 더 큰 욕망 부르는 법”</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1005?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/83.png&amp;w=37&amp;h=37&amp;t=c" alt="안장원"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23682342?cloc=joongang-article-starreporter">집값 과열 부르는 &#39;야성적 충동&#39;…노벨상 경제학자의 경고</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1009?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/151.png&amp;w=37&amp;h=37&amp;t=c" alt="신성식"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23682306?cloc=joongang-article-starreporter"> 9115자 신년사, 108분 회견 어디에도 연금개혁은 없었다</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
			</ul>
		</div>
	</div>
    <!-- 아티클 공통 : 핫이슈 -->
    
    
	
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
    <div class="rts biz_link" data-widget-type="Ad" data-widget-service="biz_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    <div class="rts popular_link" data-widget-type="Ad" data-widget-service="popular_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    <div class="rts sponsored_link" data-widget-type="Ad" data-widget-service="sponsored_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    <div class="rts special_link" data-widget-type="Ad" data-widget-service="special_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    <div class="rts premium_link" data-widget-type="Ad" data-widget-service="premium_link" style="display:none;"></div>
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
</div>


                    <input type="hidden" id="menu_key" value="Society" />
                </div>
            </div>
			<div id="aside" style="min-height: 718px;">
	<div id="wide_trend" class="rta sub_trend" style="display: block;">
	<div class="hd"><strong class="subtit_comm">실시간 추천 뉴스</strong></div>
	<div class="bd">
		<ul>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682342?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/59851405-ae7c-4831-9935-fc5618ed348d.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank01">1</em>
					<strong class="mg"><a href="https://news.joins.com/article/23682342?cloc=joongang-article-realtimerecommend">집값 과열 부르는 '야성적 충동'…노벨상 경제학자의 경고</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682277?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/82d2811a-c688-46b9-8948-5cfa5d81682f.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank02">2</em>
					<strong class="mg"><a href="https://news.joins.com/article/23682277?cloc=joongang-article-realtimerecommend">진보 판사 4인의 위험한 여권행···사법신뢰 저버렸다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682083?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/8d39db82-0838-4009-971a-2e1fd6db03cb.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank03">3</em>
					<strong class="mg"><a href="https://news.joins.com/article/23682083?cloc=joongang-article-realtimerecommend">이국종 녹취록 속 울분 &#34;테스트 비행 말라니, 죽으라는 것&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682338?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/2db0dd35-9621-4659-8899-66974feee4cb.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank04">4</em>
					<strong class="mg"><a href="https://news.joins.com/article/23682338?cloc=joongang-article-realtimerecommend">이란 폭격에 잿더미 된 미군기지…그런데 멀쩡한 무인 드론기</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682334?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/f0981597-3a3a-4006-be3b-0956eeec4322.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank05">5</em>
					<strong class="mg"><a href="https://news.joins.com/article/23682334?cloc=joongang-article-realtimerecommend">&#34;윤석열, 인사 프로세스 역행&#34; 文 발언 따져보니 반은 틀렸다 [팩트체크]</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682336?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/bad5bcd5-36ed-4927-bcb6-8c2e23a3a838.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank06">6</em>
					<strong class="mg"><a href="https://news.joins.com/article/23682336?cloc=joongang-article-realtimerecommend">&#34;이런 XX 빠따로 맞아야&#34; 조폭영화 뺨친 춘천 '야산의 공포'</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682327?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/494c5c5a-c5e2-4bf2-84e4-f3823b8a324a.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank07">7</em>
					<strong class="mg"><a href="https://news.joins.com/article/23682327?cloc=joongang-article-realtimerecommend">[알지RG] 美·이스라엘 국기만 안밟은 시위대···지금 이란 민심 이렇다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682648?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/cc8d361c-0c66-49a3-9773-190d49cbabbd.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank08">8</em>
					<strong class="mg"><a href="https://news.joins.com/article/23682648?cloc=joongang-article-realtimerecommend">&#34;16살 제자와 연인&#34;→&#34;성폭행인 줄 몰라&#34; 前유도코치 돌변, 왜</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682363?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/cb35e9b2-321e-4d9f-9432-cadd44b83ab9.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank09">9</em>
					<strong class="mg"><a href="https://news.joins.com/article/23682363?cloc=joongang-article-realtimerecommend">“마실수록 목마른 소금물처럼, 욕망은 더 큰 욕망 부르는 법”</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23682999?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/c3b7f054-f527-418e-a4b1-fde7f4b22045.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank10">10</em>
					<strong class="mg"><a href="https://news.joins.com/article/23682999?cloc=joongang-article-realtimerecommend">[단독]침묵 깬 이국종 &#34;1시간 쌍욕이 야단? 사람 X신 만들어&#34;</a></strong>
				</li>
		</ul>
	</div>
	</div>
	<div id="wide_ad_bottom" class="aside_banner" style="display: block;">
	</div>
	<div id="wide_fast" class="rta sub_digital" style="display: block;">
	<div class="hd"><strong class="subtit_comm">지면보다 빠른 뉴스</strong><p>디지털에서만 만날 수 있는 중앙일보 뉴스</p></div>
	<div class="bd">
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">19:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683038?cloc=joongang-article-moredigitalfirst">김학범호, 우즈벡전서도 6명 바꾸는 변칙전술 가동</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683038?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/9208d183-8118-45a9-9d03-7d67573ea150.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683032?cloc=joongang-article-moredigitalfirst">LG, 매킨지 대표 초대해 ‘디지털 시대의 애자일 혁신’ 강연 들어 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683032?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/2aaaecf0-352d-4a46-8917-cf48a6e0ec0c.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683025?cloc=joongang-article-moredigitalfirst"> 보름만에 주가 25% 상승…일론 머스크, 4000억 성과급 받나</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683025?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/8c86be46-3e29-4ab7-b50b-61e3bb69d50f.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683023?cloc=joongang-article-moredigitalfirst">한국판 넷플릭스 '왓챠', "망이용료 때문에 4K도, VR도 그림의 떡"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683023?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/4ca4b87d-62b4-45b6-be3c-b6fd25ffa00f.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">18:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683022?cloc=joongang-article-moredigitalfirst">고민정도 총선…"靑대변인은 데코레이션, 브리핑은 스펙쌓기"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683022?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/984eb118-08fc-410c-ba07-24667d533dec.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683019?cloc=joongang-article-moredigitalfirst">쌍용차 대주주 마힌드라 사장 16일 방한…산은에 지원 요청할 듯 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683019?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/48469b7f-76d7-46b4-8d87-7d0161ae6d28.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683020?cloc=joongang-article-moredigitalfirst">美 아카데미, 봉감독 그림 공개…봉준호가 그린 봉준호 모습은</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683020?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/5fcaa9bc-2967-4c62-b710-f4d7ca85aa7d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683017?cloc=joongang-article-moredigitalfirst">민주당 인재 8호 이소영, '환경전문 변호사' 아니었다…변협 "진정 오면 조사"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683017?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/50505243-9397-4cb9-be63-238581c4ea5d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683016?cloc=joongang-article-moredigitalfirst">하루 330원으로 생활하다 영양실조…中 여대생 결국 사망</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683016?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/c5988758-96fc-41e4-b054-a3e2d4b1b1e0.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683015?cloc=joongang-article-moredigitalfirst">유희석 "성실히 진료하라고 야단 " 이국종 "인사문제로 욕설"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683015?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/82bfd87e-5855-442e-a6fd-a2383dd9d765.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683014?cloc=joongang-article-moredigitalfirst">'조국 규탄' 시국선언했던 교수단체 “文 정부 헌정 유린” 2차 시국선언 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683014?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/ee0737e8-883f-41ea-a907-e64b2ebff1b8.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683013?cloc=joongang-article-moredigitalfirst">위기의 롯데쇼핑, 본사 인력 대거 현장으로 내려보낸다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683013?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/23646468-28ea-4539-a8cc-9127199a354e.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683011?cloc=joongang-article-moredigitalfirst">전국 2300개 고교에 선관위가 간다…'교복 입은 유권자' 관리 비상</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683011?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/df98ecb2-c368-4132-96fc-86791736412a.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683006?cloc=joongang-article-moredigitalfirst">靑, 고민정·유송화 사퇴에 "적합한 인물 찾는 중"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683006?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/e33219e4-1a23-46a8-8f2c-388ef4311106.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23683004?cloc=joongang-article-moredigitalfirst">보장성보험 사업비 인하…보험료 2~3% 싸진다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23683004?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202001/15/bceabbbe-fc3b-41ad-a809-342da8c446ee.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</div>

            <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
        </div>

        <footer class="footer">
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang-article-sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang-article-sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-sitemap">디지털썰전</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang-article-sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-sitemap">북한</a></li>
                    <li><a href="http://survey.joins.com/?cloc=joongang-article-sitemap">여론조사</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang-article-sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang-article-sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang-article-sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang-article-sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang-article-sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang-article-sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang-article-sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang-article-sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang-article-sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang-article-sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang-article-sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang-article-sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang-article-sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang-article-sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang-article-sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang-article-sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang-article-sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang-article-sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang-article-sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang-article-sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang-article-sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang-article-sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang-article-sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang-article-sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang-article-sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/travel?cloc=joongang-article-sitemap">여행레저</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-sitemap">국내여행</a></li>
                    <li><a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-sitemap">해외여행</a></li>
                    <li><a href="https://news.joins.com/travel/news/list?cloc=joongang-article-sitemap">여행뉴스</a></li>
                    <li><a href="https://news.joins.com/travel/week/list?cloc=joongang-article-sitemap">Week&</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang-article-sitemap">포토 · 영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-sitemap">포토</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-sitemap">영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang-article-sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang-article-sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang-article-sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang-article-sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang-article-sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang-article-sitemap">더,오래</a></li>
                    <li><a href="https://mgrg.joins.com/?cloc=joongang-article-sitemap" target="_blank">먼지알지</a></li>
                    <li><a href="https://welfaretotal.joins.com/?cloc=joongang-article-sitemap" target="_blank">복지토털</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang-article-sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang-article-sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang-article-sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang-article-sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang-article-sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang-article-sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang-article-sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang-article-sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang-article-sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang-article-sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang-article-sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </footer>
        
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20191230X" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20191230X"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://news.joins.com/search',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.header.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20191230X"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20191230X"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20191230X" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20191230X"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20191230X"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20191230X"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20191230X"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23682999', '12', '1201001', 'J', 'r');
        }
    </script>

    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/23682999";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>
<script type="text/javascript">
        $(function () {
            $('#sub_series_recommendedArticles').show();
        });
    </script>





</body>
</html>