
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>한달 24만원 받던 엄마, 결국 자녀 둘 데리고 세상 떠났다 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="한달 24만원 받던 엄마, 결국 자녀 둘 데리고 세상 떠났다 - 중앙일보" />
    <meta name="description" content="지자체는 복지 사각지대 발굴 사업을 통해 위기 가정을 직접 지원하거나 다른 기관에 지원을 연계하고 있으나 이들은 대상에 포함되지 못했다. 관리비와 전기·가스·수도요금이 일정 기간 체납된 가정 위주로 발굴 작업이 이뤄져 아파트 관리비 등을 밀리지 않고 납부한 A씨 가족은 지원 대상에서 빠진 것이다. 계양구 관 - 사각지대,생활고,일가족 복지" />
    <meta name="news_keywords" content="사각지대,생활고,일가족 복지" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/23638163" />
	<meta property="og:title" content="한달 24만원 받던 엄마, 결국 자녀 둘 데리고 세상 떠났다" />
	<meta property="og:description" content="지자체는 복지 사각지대 발굴 사업을 통해 위기 가정을 직접 지원하거나 다른 기관에 지원을 연계하고 있으나 이들은 대상에 포함되지 못했다. 관리비와 전기·가스·수도요금이 일정 기간 체납된 가정 위주로 발굴 작업이 이뤄져 아파트 관리비 등을 밀리지 않고 납부한 A씨 가족은 지원 대상에서 빠진 것이다. 계양구 관" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/6bbc0ae9-29c3-4af2-8d3b-15185d73b65e.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="한달 24만원 받던 엄마, 결국 자녀 둘 데리고 세상 떠났다" />
	<meta name="twitter:description" content="지자체는 복지 사각지대 발굴 사업을 통해 위기 가정을 직접 지원하거나 다른 기관에 지원을 연계하고 있으나 이들은 대상에 포함되지 못했다. 관리비와 전기·가스·수도요금이 일정 기간 체납된 가정 위주로 발굴 작업이 이뤄져 아파트 관리비 등을 밀리지 않고 납부한 A씨 가족은 지원 대상에서 빠진 것이다. 계양구 관" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/6bbc0ae9-29c3-4af2-8d3b-15185d73b65e.jpg" />
    
	<meta property="dable:item_id" content="23638163" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/6bbc0ae9-29c3-4af2-8d3b-15185d73b65e.jpg.tn_250.jpg" />
	<meta property="dable:author" content="김지혜" />
	<meta property="article:section" content="사회" />
		<meta property="article:section2" content="사회일반" />
			<meta property="article:section3" content="일반" />
	<meta property="article:published_time" content="2019-11-21T07:42:37+09:00" />

    
    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/23638163" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/23638163",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/23638163"
                    },
                    "headline": "한달 24만원 받던 엄마, 결국 자녀 둘 데리고 세상 떠났다 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/6bbc0ae9-29c3-4af2-8d3b-15185d73b65e.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/6bbc0ae9-29c3-4af2-8d3b-15185d73b65e.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2019-11-21T07:42:37+09:00",
                    "dateModified": "2019-11-21T08:31:31+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "김지혜"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "지자체는 복지 사각지대 발굴 사업을 통해 위기 가정을 직접 지원하거나 다른 기관에 지원을 연계하고 있으나 이들은 대상에 포함되지 못했다. 관리비와 전기·가스·수도요금이 일정 기간 체납된 가정 위주로 발굴 작업이 이뤄져 아파트 관리비 등을 밀리지 않고 납부한 A씨 가족은 지원 대상에서 빠진 것이다. 계양구 관 - 사각지대,생활고,일가족 복지"
                    }
                </script>
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent_v2.css?20191104" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/common.css?20191104" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/23638163" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20191104" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20191104" /> 

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/23638163" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/23638163" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23638163" />


    
    <!-- Begin Google Tag Manager Script -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23638163';
var ga_dimension2 = '2086';
var ga_dimension3 = 'Society';
var ga_dimension4 = '1200,1213,1203';
var ga_dimension5 = '1201001,1210007,1205001';
var ga_dimension6 = '3';
var ga_dimension7 = '2019-11-21T07:42:37+09:00';
var ga_dimension8 = '김지혜';
var ga_dimension9 = '사회,일반|사회,지역|사회,사건·사고';
var ga_dimension10 = '사회,사회일반,일반|사회,지역,지역일반|사회,사건·사고,일반';
var ga_dimension13 = '사각지대,생활고,일가족 복지';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
	(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
		jaW['JaTrackerObject'] = jaR;
		jaW[jaR] = jaW[jaR] || function () {
			(jaW[jaR].q = jaW[jaR].q || []).push(arguments);
		}, jaW[jaR].l = 1 * new Date();
		jaA = jaD.createElement(jaS),
		jaM = jaD.getElementsByTagName(jaS)[0];
		jaA.async = 1;
		jaA.src = jaG;
		jaM.parentNode.insertBefore(jaA, jaM);
	})(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'news.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="aside_off">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <!-- skip navigation -->
    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <!-- //skip navigation -->
    
    
    <!-- 광고 728x90 -->
    <div class="container_fluid premium_richmedia ad_top">
        <div class="ad_728_90 ad" id="articeltopbanner"></div>
    </div>
    <!-- //광고 728x90 -->

    <div class="doc">
        

<header class="header header_sub">
    <div class="uh">
        

<div class="joongang_logo">
    <a href="https://joongang.joins.com?cloc=joongang-article-bi"><h2>중앙일보</h2></a><!-- 아티클에서는 h2 -->
</div>

<nav class="float_left">
    <a href="#none" class="btn_navbar"><i class="icon_navbar">서비스 바로가기</i></a>
    <!-- 통합검색-->
    <div class="search_area">
        <!-- search_on -->
        <a href="#layer_search_area" class="btn_search_area"><i class="icon_search">검색</i></a>
        <div id="layer_search_area" class="layer_search_area" style="display: none;" tabindex="0">
            <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
            <div id="searchArea" class="inner">
                <button type="button" class="btn_close"><i class="icon_close">닫기</i></button>
                <div class="form_group">
                    <label for="searchKeyword" class="sr_only">검색어</label>
                    <input type="text" class="form_text" id="searchKeyword" value="" placeholder="검색어를 입력하세요">
                    <button type="submit" id="btnSearch" class="btn_search">검색</button>
                </div>
            </div>
        </div>
    </div>
    <!--// 통합검색-->

        <!-- main_section -->
        <div class="main_section">
            <ul>
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-gnb1">
                            <h2 class="headline">오피니언</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-gnb2">
                            <h2 class="headline">정치</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-gnb3">
                            <h2 class="headline">경제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-gnb4">
                            <h2 class="headline">사회</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-gnb5">
                            <h2 class="headline">국제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-gnb6">
                            <h2 class="headline">문화</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-gnb7">
                            <h2 class="headline">스포츠</h2>
                        </a>
                    </li>
            </ul>
        </div>
        <!-- //main_section -->
</nav>
        <div class="float_right">
            
<span></span>

<div class="family_site">
    <a href="#layer_jmnet">중앙그룹 브랜드</a>
</div>
<div class="share_button">
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 카카오톡 공유" data-id="23638163" data-service="kakaotalk" data-target="news"><i class="icon_kakaotalk">kakaotalk</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 페이스북 공유" data-id="23638163" data-service="facebook" data-target="news"><i class="icon_facebook">facebook</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 트위터 공유" data-id="23638163" data-service="twitter" data-target="news"><i class="icon_twitter">twitter</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 메일 공유" data-id="23638163" data-service="email"  data-target="news"><i class="icon_mail">mail</i></a>
</div>
<div class="member">
            <div class="login">
                <a href="https://my.joins.com/login" class="btn_login">로그인</a>
            </div>
</div>
        </div>
    </div>
    <div class="mh">
        

    <div class="logo_service">
        <h2  class="service">
                    <a href="https://news.joins.com/society?cloc=joongang-article-sectiontitle" target="_self">사회</a>
        </h2>
    </div>
    <!-- 서비스 메인메뉴 -->
    <nav id="joonganglnb" class="lnb">
        <strong class="hide">사회 메인메뉴</strong>
        <ul>
                    <li class="">
                        <a href="https://news.joins.com/society/law/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            검찰&#183;법원
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/education/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            교육
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/accident/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            사건사고
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            복지
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            교통
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/environment/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            환경
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/region/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            지역
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/society/health/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            건강
                            </h2>
                        </a>
                    </li>
        </ul>
    </nav>
    <!-- //서비스 메인메뉴 -->

    </div>
</header>



<div id="mega_menu" class="mega_menu">
    <div class="hd">
        <strong class="joongang_logo">
        <a href="https://joongang.joins.com?cloc=joongang-article-megabi">중앙일보</a></strong>
        <a class="btn_close" href="#mega_menu">
            <i class="icon_close">닫기</i>
        </a>
    </div>

    <div class="bd">
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">오피니언</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사설칼럼</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=satiricalcartoon&amp;keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&amp;listtype=cartoon&amp;isduplicate=false&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">만평</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">디지털썰전</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=etextcenter&amp;keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">e글중심</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">정치</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국회정당</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">청와대</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">외교</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국방</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">북한</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://survey.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">여론조사</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">경제</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/find/list?key=economicpolicy&amp;keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">경제정책</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">산업</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/finance/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">금융증권</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://realestate.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">부동산</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/science/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">과학미래</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">글로벌경제</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/labor/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">고용노동</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">사회</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/society/law/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">검찰&#183;법원</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/education/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">교육</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/accident/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사건사고</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">복지</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">교통</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/environment/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">환경</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/region/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">지역</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/health/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">건강</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">국제</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/world/northame/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">미국</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/china/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">중국</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/japan/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">일본</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/eu/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">유럽</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/etc/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">기타</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/topic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">토픽월드</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">문화</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/culture/book/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">책</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">공연</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/art/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">미술</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">클래식</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/song/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">가요</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">방송</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">영화</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">스포츠</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">야구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외야구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">축구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외축구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">농구/배구</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/people?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">피플</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/people/room/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사랑방</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">인사</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/people/death/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">부음</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/lifestyle?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">라이프 스타일</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">패션</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">맛</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">럭셔리</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">뷰티</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">리빙</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/travel?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">여행레저</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국내여행</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외여행</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/news/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">여행뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/week/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">week&amp;</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/pic?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">포토 &#183; 영상</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">포토</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">영상</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">디지털 스페셜</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sunday?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">중앙SUNDAY</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">머니</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">오피니언</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">S MAGAZINE</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/resetkorea?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">리셋 코리아</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/article/21209278?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">리셋코리아 소개 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=resetkoreanews&amp;keyword=%eb%a6%ac%ec%85%8b%20%ec%bd%94%eb%a6%ac%ec%95%84&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://peoplemic.joins.com/?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">시민마이크 </strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/nk?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">통일무지개</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/nk/odyssey/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">평양오디세이</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/unity/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Possible 한반도</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/ing/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">북한~ing</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/book/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">평양&amp;</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/photolist?key=photo&amp;cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">사진 속 북한</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/retirement?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">더,오래</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/retirement/cate?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">주제별</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/reporterlist?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">필진별</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/subscribe?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">필진 Pick</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/intro?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">더,오래란?</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://mgrg.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">먼지알지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://welfaretotal.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">복지토털<span class="badge_new badge_sm">New</span></strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/mm?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">Mr.밀리터리</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/mm/focusinside/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Focus 인사이드</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/hotnews/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Hot 뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/watchcon/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">김민석의 Watchcon</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/weaponstory/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">무기이야기</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/interview/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">김민석의 인터뷰</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://bbs.news.joins.com/mm/qna?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">밀리터리 Request</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/jpod?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">J팟</strong>
                        </a>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/newsletter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스레터</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/issue?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">이슈패키지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/trend?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">트렌드 뉴스</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/trend/daily?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">실시간 트렌드</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/weekly?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">주간 트렌드 뉴스 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/monthly?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">월간 트렌드 뉴스 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/tophistory?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">지난 TOP 기사</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/reporter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">기자</strong>
                        </a>
                    </li>
                </ul>
                    <ul class="depth1">
                                <li>
                                    <a href="https://news.joins.com/jebo?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">제보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://jmembership.joins.com/?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">중앙멤버십</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mynews?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">My뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/brandnews?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">보도 자료</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://people.joins.com/?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">인물 정보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">전자판</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">지면 구독</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/customercenter?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">고객 센터</strong>
                                    </a>
                                </li>
                    </ul>

    </div>

    <div class="ft">
        <i class="icon_godown"></i>
    </div>

    <a class="btn_close" href="javascript:;">닫기</a>
</div>
<!--중앙그룹 브랜드 메뉴-->
<div id="layer_jmnet" class="layer_jmnet">
    <div class="inner">
        <ul class="">
            <li>
                <strong class="">신문</strong>
                <ul>
                    <li><a href="https://joongang.joins.com" target="_blank">중앙일보</a></li>
                    <li><a href="https://news.joins.com/sunday" target="_blank">중앙SUNDAY</a></li>
                    <li><a href="http://isplus.joins.com" target="_blank">일간스포츠</a></li>
                    <li><a href="http://koreajoongangdaily.joins.com" target="_blank">Korea Joongang Daily</a></li>
                    <li><a href="https://joind.io/" target="_blank">조인디</a></li>
                </ul>
            </li>
            <li>
                <strong class="">방송</strong>
                <ul>
                    <li><a href="http://jtbc.joins.com" target="_blank">JTBC</a></li>
                    <li><a href="http://jtbc2.joins.com" target="_blank">JTBC2</a></li>
                    <li><a href="http://jtbc3foxsports.joins.com" target="_blank">JTBC3 FOX Sports</a></li>
                    <li><a href="http://jtbc4.joins.com/" target="_blank">JTBC4</a></li>
                    <li><a href="http://www.jtbcgolf.com" target="_blank">JTBC GOLF</a></li>
                    <li><a href="http://www.jtbcworldwide.com/" target="_blank">JTBC worldwide</a></li>
                </ul>
            </li>
            <li>
                <strong class="">멀티플렉스 &amp; 레저</strong>
                <ul>
                    <li><a href="http://www.megabox.co.kr" target="_blank">메가박스</a></li>
                    <li><a href="http://www.megabox.co.kr/?menuId=specialcontent-filmHome&majorCode=06&minorCode=0601" target="_blank">필름소사이어티</a></li>
                    <li><a href="http://www.megabox.co.kr/?menuId=specialcontent-classicHome&majorCode=02&minorCode=0208" target="_blank">클래식 소사이어티</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main" target="_blank">휘닉스 호텔앤드리조트</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/pyeongchang" target="_blank">휘닉스 평창</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/jeju" target="_blank">휘닉스 섭지코지</a></li>
                </ul>
            </li>
            <li>
                <strong class="">매거진 &amp; 출판</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://jmagazine.joins.com/monthly" target="_blank">월간중앙</a></li>
                        <li><a href="https://jmagazine.joins.com/economist" target="_blank">이코노미스트</a></li>
                        <li><a href="https://jmagazine.joins.com/newsweek" target="_blank">뉴스위크</a></li>
                        <li><a href="https://jmagazine.joins.com/forbes" target="_blank">포브스코리아</a></li>
                        <li><a href="https://jbooks.joins.com/" target="_blank">중앙북스</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.elle.co.kr/" target="_blank">엘르</a></li>
                        <li><a href="http://harpersbazaar.co.kr/" target="_blank">바자</a></li>
                        <li><a href="http://www.cosmopolitan.co.kr/" target="_blank">코스모폴리탄</a></li>
                        <li><a href="http://esquirekorea.co.kr/" target="_blank">에스콰이어</a></li>
                    </ul>
                </div>
            </li>
            <li>
                <strong class="">전문 콘텐트</strong>
                <ul>
                    <li><a href="http://www.joinsland.com/" target="_blank">조인스랜드</a></li>
                    <li><a href="http://www.jhealthmedia.com/" target="_blank">헬스미디어</a></li>
                    <li><a href="https://blog.naver.com/china_lab" target="_blank">차이나랩</a></li>
                    <li><a href="https://korean.joins.com/" target="_blank">어문연구소</a></li>
                    <li><a href="http://www.jdphone.com/" target="_blank">영어의 신</a></li>
                    <li><a href="https://www.esukorea.org/" target="_blank">ESU</a></li>
                </ul>
            </li>
            <li>
                <strong class="">서비스</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://www.joins.com/" target="_blank">JOINS PRIME</a></li>
                        <li><a href="https://ssully.joins.com/" target="_blank">썰리</a></li>
                        <li><a href="https://folin.co/" target="_blank">fol:in</a></li>
                        <li><a href="http://www.jtbcnow.com/" target="_blank">JTBC NOW</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.jtbc.news" target="_blank">JTBC NEWS</a></li>
                        <li><a href="http://oohmedia.kr/" target="_blank">OOH MEDIA</a></li>
                    </ul>
                    <ul>
                        <li><a href="https://jmembership.joins.com/" target="_blank">중앙멤버십</a></li>
                        <li><a href="http://sigol.joinsland.com/" target="_blank">렛츠고시골</a></li>
                        <li><a href="http://tj4.joinsland.com/" target="_blank">TJ4대전충청</a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>
    <a class="btn_close" href="#"><i class="icon_close">닫기</i></a>
</div>
<!--// 중앙그룹 브랜드 메뉴-->
        <div id="doc" class="">
            <div id="wrap">
                <!-- 광고 120x200 -->
                <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
                <!-- //광고 120x200 -->
			    <div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			    <div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
                <!-- 광고 120x600 -->
                <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
                <!-- //광고 120x600 -->
                <!-- 광고 300x250 -->
                <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
                <!-- //광고 300x250 -->
                <!-- 광고 1060x400 -->
                <div class="ad_1060_400 ad" style="display:none;"></div>
                <!-- //광고 1060x400 -->
                <!-- 광고 1060x90 -->
                <div class="ad_1060_90 ad" style="display:none;"></div>
                <!-- //광고 1060x90 -->
            
                <div id="body">
                    


<!-- 기사 header -->
<div class="article_head">

    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title"> 한달 24만원 받던 엄마, 결국 자녀 둘 데리고 세상 떠났다</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2019.11.21 07:42</em>
                <em> 수정 2019.11.21 08:31</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23232683" />
<input type="hidden" id="total_id" value="23638163" />
<input type="hidden" id="original_total_id" value="23638163" />
<input type="hidden" id="comment_total_id" value="23638163" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="12" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="reporter_seq" value="2086" />
<input type="hidden" id="master_code" value="1201001,1210007,1205001" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->
    <div class="journalist_area" data-list="1">
                    <div class="row" style=""><dl class="clearfx"><dt><strong class="hide">기자</strong></dt>
                <dd>
                    <span class="profile">
                        <span class="photo"><a href="/reporter/2086" data-reporterid="2086"><img data-src="" data-type="reporter" alt="김지혜 기자 사진" onerror="this.src = 'https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg';"><span class="frame"></span></a></span>
                        <strong class="mg"><a href="/reporter/2086" data-reporterid="2086">김지혜 기자</a></strong>
                    </span>
                </dd>
                    </dl>
                    </div>

    </div>

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">0</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="23638163" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="23638163" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="23638163" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="23638163" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="23638163" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



	<div id="article_body" itemprop="articleBody" class="article_body fs1 mg">



<div class="ab_photo photo_center " style="width: 500px;">      <div class="image">                <img alt="[연합뉴스TV]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/6bbc0ae9-29c3-4af2-8d3b-15185d73b65e.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/6bbc0ae9-29c3-4af2-8d3b-15185d73b65e.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">[연합뉴스TV]</p>          </div>        인천에서 숨진 채 발견된 일가족은 기초생활수급 대상자였지만 지방자치단체의 관리를 제대로 받지 못하는 복지 사각지대에 있었던 것으로 파악됐다.&nbsp;&nbsp;  <br>   &nbsp;  <br>   21일 인천 계양경찰서 등에 따르면 지난 19일 오후 12시 39분 인천시 계양구 한 아파트에서 A(49·여)씨와 그의 자녀 2명 등 총 4명이 숨져 있는 것을 소방대원이 발견했다. 사망자 중 A씨 자녀는 아들(24)과 딸(20) 등 2명이며 나머지 1명은 몇 달 전부터 함께 살던 딸의 친구(19)로 확인됐다.&nbsp;  <br>   &nbsp;  <br>   집 내부에는 이들이 각자 쓴 유서가 발견됐으며 경제적 어려움을 토로하는 내용도 포함된 것으로 전해졌다. A씨는 수년 전 남편과 이혼한 뒤 홀로 자녀들을 양육해왔던 것으로 알려졌다.&nbsp;  <br>   &nbsp;  <br>   A씨 가족은 주거급여를 받는 기초생활수급 대상자였다. A씨는 바리스타 일을 하다가 손 떨림 증상으로 지난해 실직한 뒤 약 1년 동안 매월 평균 24만원의 주거급여를 받았던 것으로 파악됐다. 그의 아들도 무직 상태였으며 대학생인 딸은 휴학 중이었다.&nbsp;  <br>   &nbsp;  <br>   A씨 가족은 지난해 10월 긴급지원을 신청해 지자체로부터 3개월간 매달 95만원씩 생계 유지비를 지원받기도 했다. 하지만 긴급지원은 곧 끊겼고 주거급여 이외에 별다른 소득이 없던 이 가족은 생활고에 시달렸다.&nbsp;  <br>   &nbsp;  <br>   지자체는 복지 사각지대 발굴 사업을 통해 위기 가정을 직접 지원하거나 다른 기관에 지원을 연계하고 있으나 이들은 대상에 포함되지 못했다. 관리비와 전기·가스·수도요금이 일정 기간 체납된 가정 위주로 발굴 작업이 이뤄져 아파트 관리비 등을 밀리지 않고 납부한 A씨 가족은 지원 대상에서 빠진 것이다. 긴급지원을 받다가 중단된 가정인데도 사후관리는 제대로 이뤄지지 않았다.&nbsp;  <br>   &nbsp;  <br>   지자체는 지역 내 기초생활수급 대상이 8000여 가구에 달하다 보니 개별 사정을 일일이 확인하기는 어렵다는 입장이다. 계양구 관계자는 "정부의 복지 사각지대 발굴 시스템 자체가 일정 기간 관리비 등이 체납된 가정을 대상으로 하다 보니 체납이 없는 가정을 찾아내는 건 쉽지 않다"고 말했다. &nbsp;  <br>   &nbsp;  <br>   김지혜 기자 kim.jihye6@joongang.co.kr  <br><!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
    </div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

	<div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
		<div class="hd hide">
			<h3>J팟</h3>
		</div>
		<div class="bd" id="jpoditems"></div>
	</div>

    
<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">0</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">4</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="23638163">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
	<div class="tag_list">
		<div class="hd">
			<h3>태그</h3>
		</div>
		<div class="bd">
			<ul class="clearfx mg">
					<li>
						<a href="https://news.joins.com/search?keyword=사각지대"><h2>#사각지대</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=생활고"><h2>#생활고</h2></a>
					</li>
					<li>
						<a href="https://news.joins.com/search?keyword=일가족 복지"><h2>#일가족 복지</h2></a>
					</li>
			</ul>
		</div>
	</div>
<!-- //아티클 공통 : 태그 -->
		<!-- //아티클 공통 :  이슈키워드 관련기사 -->
			<div id="divRelateTag"></div>
			<div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

					<input type="hidden" id="articleRelation_Find" value="사각지대" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
		<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
		<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

		<div class="hot_click_wrap"></div>

		<!-- 아티클 공통 : PHOTO & VIDEO -->
		<div class="photo_video">
			<div class="hd">
				<h3 class="subtit_comm">PHOTO & VIDEO</h3>
			</div>
			<div class="bd"></div>
			<div class="ft">
				<a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
			</div>
		</div>
		<!-- //아티클 공통 : PHOTO & VIDEO -->
		<!-- 아티클 공통 : 댓글: 작성/보기 -->
		<div class="comment_area" id="comment"></div>
		<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
		<div class="advertising">
			<div id="articleBottomLeft"></div>
			<div id="articleBottomRight"></div>
		</div>
		<div class="shpping_life">
			<div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
			<div class="bd">
				<ul class="clearfx">
					<li id="shpping_life_1"></li>
					<li id="shpping_life_2"></li>
					<li id="shpping_life_3"></li>
				</ul>
			</div>
		</div>

</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div id="sub_series_recommendedArticles" class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23638067?cloc=joongang|article|recommend">
							<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201911/21/wimg_2019112151431384607.jpg&amp;w=260&amp;h=120&amp;t=c&amp;p=0" alt="토종 카페베네 발묶은 정부
2년뒤 한국은 '스벅 세상' 됐다">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/23638067?cloc=joongang|article|recommend">토종 카페베네 발묶은 정부
2년뒤 한국은 '스벅 세상' 됐다</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23638198?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/b3e200ee-c747-4804-9384-2198ef34302d.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="한미 "개성·금강산 제재 면제"
북한 "제재 다 풀어라" 거부">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638198?cloc=joongang-article-recommend">한미 "개성·금강산 제재 면제"
북한 "제재 다 풀어라" 거부</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638076?cloc=joongang-article-recommend">조민에 열받은 정유라 측 변호사
"같은 그 검사, 정유라엔 영장 2번"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23638071?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/5af757be-1689-44b8-960f-ed201963f0a4.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="'적폐' 새마을운동의 대반전
與가 육성법 찬성 몰표 던졌다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638071?cloc=joongang-article-recommend">'적폐' 새마을운동의 대반전
與가 육성법 찬성 몰표 던졌다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638219?cloc=joongang-article-recommend">애플 공장 간 트럼프 "문제는 삼성
中서 들여오는 애플 관세면제 검토"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23638081?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/a3e5de90-761a-49bc-aacd-ce65edb06be8.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="트럼프 측근 청문회서 폭탄 발언
"우크라와 대가성 거래 맞다"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638081?cloc=joongang-article-recommend">트럼프 측근 청문회서 폭탄 발언
"우크라와 대가성 거래 맞다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23638084?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201911/21/wimg_201911218319119618.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="홍콩 지지 대자보 철거한 외대
학생들 "중국 눈치보냐" 반발">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638084?cloc=joongang-article-recommend">홍콩 지지 대자보 철거한 외대
학생들 "중국 눈치보냐" 반발</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23638031?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/7234c827-03b7-4395-88d2-29a521813b6e.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="주 39시간 일하는 철도노조
주 30시간 일하겠다고 파업">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638031?cloc=joongang-article-recommend">주 39시간 일하는 철도노조
주 30시간 일하겠다고 파업</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://ssully.joins.com/_/AFC039E0F5B2D294?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201911/20/wimg_201911208515846053.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="매일 누워있는 우울한 엄마 
당신이 챙겨야 할 때입니다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://ssully.joins.com/_/AFC039E0F5B2D294?cloc=joongang-article-recommend">매일 누워있는 우울한 엄마 
당신이 챙겨야 할 때입니다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638080?cloc=joongang-article-recommend">황교안 단식 들어가며 "칼 들겠다"
한국당 물갈이 최대 50%까지 검토</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23638055?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/b80f9bc6-bdc0-41a9-8078-30b3c9dc440e.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="'핵에는 핵' 한달이면 가능한데
점점 힘 실리는 한미 핵 공유론">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638055?cloc=joongang-article-recommend">'핵에는 핵' 한달이면 가능한데
점점 힘 실리는 한미 핵 공유론</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638072?cloc=joongang-article-recommend">'안설레면 버리라'던 日 정리 여왕
쇼핑몰 열고 "설레는 것만 팔아요"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23638145?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/9cf6e4d3-8573-4803-b78b-f10a4ddbfb94.jpg.tn_120.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="아침 영하, 낮부터 풀린다 
오늘 미세먼지 없이 '맑음' ">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638145?cloc=joongang-article-recommend">아침 영하, 낮부터 풀린다 
오늘 미세먼지 없이 '맑음' </a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23638083?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201911/21/wimg_201911215222666919.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="12명중 누구도 화재 신고 안했다
그 새벽의 참사, 대성호 미스터리">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23638083?cloc=joongang-article-recommend">12명중 누구도 화재 신고 안했다
그 새벽의 참사, 대성호 미스터리</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://ssully.joins.com/_/5541A5690373E106?cloc=joongang-article-recommend">무턱대고 해외직구 했다간 낭패 
유명 디자인 가구 직접 보고 사는곳</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23637936?cloc=joongang-article-recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201911/20/wimg_2019112022932518103.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt=""아베, 문희상 배상안 고려할 만
지소미아 포기 말할 단계 아냐"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23637936?cloc=joongang-article-recommend">"아베, 문희상 배상안 고려할 만
지소미아 포기 말할 단계 아냐"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>


    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
<div class="rts sub_article">
	<div class="hd"><h3 class="subtit_comm">많이 본 기사</h3></div>
	<div class="bd">
		<ul>
				<li class=top >
					<em class="mg" >1</em> <strong><a href="https://news.joins.com/article/23638076?cloc=joongang-article-clickraking">조민에 열받은 정유라 측 &#34;같은 그 검사, 정유라엔 영장 2번&#34;</a></strong>
				</li>
				<li class=top >
					<em class="mg" >2</em> <strong><a href="https://news.joins.com/article/23638074?cloc=joongang-article-clickraking">홍콩지지 韓대학생에 &#34;화냥년&#34; 살인 협박도 하는 中유학생들</a></strong>
				</li>
				<li class=top >
					<em class="mg" >3</em> <strong><a href="https://news.joins.com/article/23638055?cloc=joongang-article-clickraking">[예영준 논설위원이 간다] ‘핵에는 핵’…한·미 핵공유론에 힘 실리나</a></strong>
				</li>
				<li  >
					<em class="mg" >4</em> <strong><a href="https://news.joins.com/article/23638029?cloc=joongang-article-clickraking">유재수 최소 3000만원 수뢰혐의…“조국, 정경심보다 아플것”</a></strong>
				</li>
				<li  >
					<em class="mg" >5</em> <strong><a href="https://news.joins.com/article/23638083?cloc=joongang-article-clickraking">12명중 누구도 화재신고 안해···그 새벽 참사, 대성호 미스터리</a></strong>
				</li>
				<li  >
					<em class="mg" >6</em> <strong><a href="https://news.joins.com/article/23638058?cloc=joongang-article-clickraking">[박보균 칼럼] 문 대통령은 바뀌지 않는다</a></strong>
				</li>
				<li  >
					<em class="mg" >7</em> <strong><a href="https://news.joins.com/article/23638075?cloc=joongang-article-clickraking">술 한 모금 안 마시는데 지방간? 이유는...</a></strong>
				</li>
				<li  >
					<em class="mg" >8</em> <strong><a href="https://news.joins.com/article/23638057?cloc=joongang-article-clickraking">[이정재의 시시각각] 김현미 장관, 부동산 정치 하지 말라</a></strong>
				</li>
				<li  >
					<em class="mg" >9</em> <strong><a href="https://news.joins.com/article/23638011?cloc=joongang-article-clickraking">[오늘의 운세] 11월 21일</a></strong>
				</li>
				<li  >
					<em class="mg" >10</em> <strong><a href="https://news.joins.com/article/23638070?cloc=joongang-article-clickraking">13만명 냈다는 이재명 탄원서 재판 영향 줄까…전직 판사들에게 물어보니</a></strong>
				</li>

		</ul>
	</div>
</div>

    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>

	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Innovation Lab</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" data-slideShowCnt=1>
					<div class="slide clearfx">
						<span class="thumb">
							<a href="https://innovationlab.co.kr/project/ts" target="_blank"><img src="https://wimage.joins.com/indexedit/joongang/201911/08/wimg_20191108205632379743.jpg" alt=""></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="headline mg"><a href="https://innovationlab.co.kr/project/ts" target="_blank">우리 집 차도 <br/>캠핑카가 될 수 있다?</a></strong>
								<span class="byline"><em>Posted by 한국교통안전공단</em></span>
							</span>
						</span>
					</div>
			</div>
		</div>
	</div>
		<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
			<strong class="subtit_comm">Branded Content</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
					<div class="slide">

						<a href="https://ssully.joins.com/_/5541A5690373E106" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/lottemall8/bn_326x150.jpg" alt="">
							<strong>국내 최초 강남점에 입점한 곳은?</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://ssully.joins.com/_/AFC039E0F5B2D294" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/rejoice3/bn_326x150.jpg" alt="">
							<strong>조금 우울하지만, 우리 엄마입니다</strong>
						</a>
					</div>
					<div class="slide">

						<a href="http://www.busan.go.kr/airport0101" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/busan/bn_326x150.jpg" alt="">
							<strong>김해 신공항의 불편한 진실!</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://www.jdcenter.com" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/jeju4/bn_326x150.gif" alt="">
							<strong>제주의 꿈을 함께 JDC</strong>
						</a>
					</div>
					<div class="slide">

						<a href="https://news.joins.com/chinafocus" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/chinafocus4/bn_326x150.jpg" alt="">
							<strong>중앙일보의 중국 주요 지역 뉴스</strong>
						</a>
					</div>
			</div>
		</div>
	</div>
    <!-- 아티클 공통 : 포토이슈 -->
    
	<div class="rts sub_photo sub_photo_v2" id="widget_photo_issue" data-count="1">
		<div class="hd"><h3 class="subtit_comm">포토이슈</h3></div>
		<div class="bd slide_wrap">
			<div class="slide_list_wrap" style="height:213px;overflow:hidden;">
				<div class="slide_list" data-bind="list">
						<div class="slide" style="height:213px;">
							<span style="position:relative;" class="thumb item">
								<a href="https://news.joins.com/article/23637123?cloc=joongang-article-photoissue">
									<img src="https://wimage.joins.com/indexedit/joongang/201911/20/wimg_2019112094755767934.jpg" onerror="utils.imageErrorHandler(this)"><span class="mask"></span>
								</a>
							</span>
                            <strong class="headline mg">
                                <a href="https://news.joins.com/article/23637123?cloc=joongang-article-photoissue">밧줄 타고, 하수구 통과&#183;&#183;&#183;홍콩 &#39;필사의 탈출&#39; 잡히면 징역 10년</a>
                            </strong>
						</div>
				</div>
			</div>
		</div>
		<div id="widget_photo_foot" class="ft" style="display:none;"><span class="current_page"></span> /<span class="total_page"></span></div>
	</div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    
	<div class="rts sub_article">
		<div class="hd"><h3 class="subtit_comm">댓글 많은 기사</h3></div>
		<div class="bd">
			<ul>
					<li class=top>
						<em class="mg">1</em> <strong><a href="https://news.joins.com/article/23637101?cloc=joongang-article-comment">&quot;한국, 조그만 나라가 역겹다&quot; 홍콩사태가 부른 중국의 '혐한'</a></strong>
					</li>
					<li class=top>
						<em class="mg">2</em> <strong><a href="https://news.joins.com/article/23637261?cloc=joongang-article-comment">삭발 황교안, 이번엔 청와대 앞 단식투쟁 &quot;국정실패 항의&quot;</a></strong>
					</li>
					<li class=top>
						<em class="mg">3</em> <strong><a href="https://news.joins.com/article/23637199?cloc=joongang-article-comment">&quot;동맹열차 탈선&quot; 워싱턴도 놀랐다, 국무부 &quot;협상 끝난게 아냐&quot;</a></strong>
					</li>
					<li >
						<em class="mg">4</em> <strong><a href="https://news.joins.com/article/23637656?cloc=joongang-article-comment">진중권 &quot;왜 스스로 파멸하나&quot; 공지영 &quot;김문수 보는 듯하다&quot;</a></strong>
					</li>
					<li >
						<em class="mg">5</em> <strong><a href="https://news.joins.com/article/23637102?cloc=joongang-article-comment">탁현민의 예언 적중?… &quot;국민과의 대화 아닌 팬미팅 같았다&quot;</a></strong>
					</li>
					<li >
						<em class="mg">6</em> <strong><a href="https://news.joins.com/article/23637767?cloc=joongang-article-comment">황교안, 측근 만류에도 “남은 건 소명의식…죽기 각오로 단식”</a></strong>
					</li>
					<li >
						<em class="mg">7</em> <strong><a href="https://news.joins.com/article/23637064?cloc=joongang-article-comment">80분 만에 박차고 나간 美, 동맹인데 北 대하듯이 했다</a></strong>
					</li>
					<li >
						<em class="mg">8</em> <strong><a href="https://news.joins.com/article/23637724?cloc=joongang-article-comment">'임수경은 종북의 상징' 표현…법원 &quot;인격권 침해 아냐&quot; 재차 판단</a></strong>
					</li>
					<li >
						<em class="mg">9</em> <strong><a href="https://news.joins.com/article/23637593?cloc=joongang-article-comment">침 뱉고 찾은 뿌리···토종 경주 최씨는 한·중·일 혼혈이었다</a></strong>
					</li>
					<li >
						<em class="mg">10</em> <strong><a href="https://news.joins.com/article/23637347?cloc=joongang-article-comment">고민정 &quot;국민과 대화 감동&quot;…김어준 &quot;도떼기시장, 기획 잘못&quot;</a></strong>
					</li>

			</ul>
		</div>
	</div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    
	<div class="rts sub_jplus">
		<div class="hd">
			<h3 class="subtit_comm">스타기자</h3>
		</div>
		<div class="bd">
			<ul>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1003?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/120.png&amp;w=37&amp;h=37&amp;t=c" alt="백성호"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23636136?cloc=joongang-article-starreporter">&#39;암 박사&#39; 국립암센터 초대원장…종교포럼 10년, 그가 얻은 황금률</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1005?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/83.png&amp;w=37&amp;h=37&amp;t=c" alt="안장원"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23636096?cloc=joongang-article-starreporter">“10년 뒤엔 3배 올라” 7000가구 ‘상한제 마시멜로’ 유혹</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
					<li>

						<span class="thumb">
							<a href="https://news.joins.com/IssueSeries/1011?cloc=joongang-article-starreporter"><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/61.png&amp;w=37&amp;h=37&amp;t=c" alt="채인택"><span class="frame"></span></a>
						</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong><a href="https://news.joins.com/article/23634553?cloc=joongang-article-starreporter">베를린 장벽의 기억, 21세기 정치인의 근육질 정치 만들었다</a></strong>
							</span><span class="valign_fix"></span>
						</span>

					</li>
			</ul>
		</div>
	</div>
    <!-- 아티클 공통 : 핫이슈 -->
    
    
	
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
    <div class="rts biz_link" data-widget-type="Ad" data-widget-service="biz_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    <div class="rts popular_link" data-widget-type="Ad" data-widget-service="popular_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    <div class="rts sponsored_link" data-widget-type="Ad" data-widget-service="sponsored_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    <div class="rts special_link" data-widget-type="Ad" data-widget-service="special_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    <div class="rts premium_link" data-widget-type="Ad" data-widget-service="premium_link" style="display:none;"></div>
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
</div>


                    <input type="hidden" id="menu_key" value="Society" />
                </div>
            </div>
			<div id="aside" style="min-height: 718px;">
	<div id="wide_trend" class="rta sub_trend" style="display: block;">
	<div class="hd"><strong class="subtit_comm">실시간 추천 뉴스</strong></div>
	<div class="bd">
		<ul>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23637544?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/20/f4395735-d754-4899-84ee-ea0955e9f7a1.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank01">1</em>
					<strong class="mg"><a href="https://news.joins.com/article/23637544?cloc=joongang-article-realtimerecommend">&#34;조국에겐 정경심보다 아플것&#34;···검찰 '유재수 수사' 시나리오</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23637656?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/20/f774b1c4-99d9-4ff7-ae70-04220ad2cf7e.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank02">2</em>
					<strong class="mg"><a href="https://news.joins.com/article/23637656?cloc=joongang-article-realtimerecommend">진중권 &#34;왜 스스로 파멸하나&#34; 공지영 &#34;김문수 보는 듯하다&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23637593?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/20/c6a5aff0-d782-4fec-8801-188a667cc39b.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank03">3</em>
					<strong class="mg"><a href="https://news.joins.com/article/23637593?cloc=joongang-article-realtimerecommend">침 뱉고 찾은 뿌리···토종 경주 최씨는 한·중·일 혼혈이었다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23638055?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/b80f9bc6-bdc0-41a9-8078-30b3c9dc440e.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank04">4</em>
					<strong class="mg"><a href="https://news.joins.com/article/23638055?cloc=joongang-article-realtimerecommend">[예영준 논설위원이 간다] ‘핵에는 핵’…한·미 핵공유론에 힘 실리나</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23638058?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/d03a81b6-48aa-4d60-85dd-793ab9943800.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank05">5</em>
					<strong class="mg"><a href="https://news.joins.com/article/23638058?cloc=joongang-article-realtimerecommend">[박보균 칼럼] 문 대통령은 바뀌지 않는다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23637271?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/20/f1d0bcb8-6035-40bb-8f1f-01e1a74df5f6.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank06">6</em>
					<strong class="mg"><a href="https://news.joins.com/article/23637271?cloc=joongang-article-realtimerecommend">껌 1통 들고 튀었다…AI 점장이 그새 계산했네</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23637199?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/20/31da2f3a-1258-422e-96d4-5be4941a3f00.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank07">7</em>
					<strong class="mg"><a href="https://news.joins.com/article/23637199?cloc=joongang-article-realtimerecommend">&#34;동맹열차 탈선&#34; 워싱턴도 놀랐다, 국무부 &#34;협상 끝난게 아냐&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23638076?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/f61d8ba9-0535-4711-8563-2464de1f6dc6.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank08">8</em>
					<strong class="mg"><a href="https://news.joins.com/article/23638076?cloc=joongang-article-realtimerecommend">조민에 열받은 정유라 측 &#34;같은 그 검사, 정유라엔 영장 2번&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23637240?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/20/50cedd8e-3bb3-47b9-9366-4b0e0cf626c7.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank09">9</em>
					<strong class="mg"><a href="https://news.joins.com/article/23637240?cloc=joongang-article-realtimerecommend">김정은에 매료된 트럼프 &#34;고모부 제거하더니…장난 아니다&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23638067?cloc=joongang-article-realtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/6c095d6a-4bfc-4b16-91fa-b5fecfc12f0a.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank10">10</em>
					<strong class="mg"><a href="https://news.joins.com/article/23638067?cloc=joongang-article-realtimerecommend">토종 카페베네 발묶은 정부, 2년 뒤 한국은 '스벅 세상' 됐다</a></strong>
				</li>
		</ul>
	</div>
	</div>
	<div id="wide_ad_bottom" class="aside_banner" style="display: block;">
	</div>
	<div id="wide_fast" class="rta sub_digital" style="display: block;">
	<div class="hd"><strong class="subtit_comm">지면보다 빠른 뉴스</strong><p>디지털에서만 만날 수 있는 중앙일보 뉴스</p></div>
	<div class="bd">
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">09:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638221?cloc=joongang-article-moredigitalfirst">검찰, '백신 담합' 2억 뒷돈 받은 제약업체 본부장 구속</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638221?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/463ab56d-0a03-49cc-b144-6ddf4e44cbb6.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638219?cloc=joongang-article-moredigitalfirst">트럼프, 애플 공장서 "삼성이 문제…애플 관세 면제 검토 중" </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638219?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/d300cec6-d6ef-4c64-8778-c4c3be3d486a.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638215?cloc=joongang-article-moredigitalfirst">[와칭] 나만 불행한 것 같다구요? 괜찮아요, 미스터 브래드</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638215?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/branch/stg/ns/pic/2019/11/2019111817234442993.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638216?cloc=joongang-article-moredigitalfirst">[월간중앙] ‘상속재산 소송 2라운드’ 나선 이혜경 전 동양그룹 부회장</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638216?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/2f96dd5a-aa7b-4d83-9f7c-6b41de0ac73b.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">08:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638209?cloc=joongang-article-moredigitalfirst">"치유할 시간이 더..." 골프 세계 1위 켑카, 프레지던츠컵 끝내 불참</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638209?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/291aada9-fa15-4279-b83b-13f626776496.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638200?cloc=joongang-article-moredigitalfirst">한국, 유네스코 집행위 이사국 4회 연속 당선…2023년까지 계속 활동</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638200?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/44aa854e-675a-41cf-8857-f14a6f42282a.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638198?cloc=joongang-article-moredigitalfirst">"개성·금강산 제재 면제" 한·미 제안…北이 거절했다 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638198?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/b3e200ee-c747-4804-9384-2198ef34302d.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638189?cloc=joongang-article-moredigitalfirst">美상원 "지소미아 종료 시 韓에 철회 촉구 결의안 제출"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638189?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/60a099db-bb7c-4412-b4d6-dfd51d077911.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638187?cloc=joongang-article-moredigitalfirst">지한파 獨 바이체커 전 대통령 아들, 강연중 흉기 찔려 숨져</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638187?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/3f76c972-b015-4c84-a930-2ff791f99fc7.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638186?cloc=joongang-article-moredigitalfirst">“넌 실패할거야” 백악관 메모···트럼프·오바마 참모 진실공방</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638186?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/a71c6f6e-12b7-4cb3-95d2-c858219cdeeb.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638180?cloc=joongang-article-moredigitalfirst">동백꽃 닮은 그녀의 슬픈 사랑, 라 트라비아타</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638180?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/bb0f75aa-d492-4106-867f-9e10dcd6ee24.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638179?cloc=joongang-article-moredigitalfirst">[ONE SHOT] 2019 골 닷컴 선정 세계 최고 축구선수…메시, 호날두 제친 그는?</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638179?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/fcf05f6e-475e-45fc-87e5-8c9daf3edb89.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">07:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638163?cloc=joongang-article-moredigitalfirst">한달 24만원 받던 엄마, 결국 자녀 둘 데리고 세상 떠났다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638163?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/6bbc0ae9-29c3-4af2-8d3b-15185d73b65e.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638147?cloc=joongang-article-moredigitalfirst">英 앤드루 왕자 '섹스 스캔들' 해명 일파만파…"공무 중단"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638147?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/7af54cb2-495e-47ea-9d2b-c5aae34f92dc.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23638145?cloc=joongang-article-moredigitalfirst">[날씨 브리핑] 서풍에 낮부터 추위 풀려…미세먼지 없이 맑음</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23638145?cloc=joongang-article-moredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201911/21/9cf6e4d3-8573-4803-b78b-f10a4ddbfb94.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</div>

            <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
        </div>

        <footer class="footer">
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang-article-sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang-article-sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-sitemap">디지털썰전</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang-article-sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-sitemap">북한</a></li>
                    <li><a href="http://survey.joins.com/?cloc=joongang-article-sitemap">여론조사</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang-article-sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang-article-sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang-article-sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang-article-sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang-article-sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang-article-sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang-article-sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang-article-sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang-article-sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang-article-sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang-article-sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang-article-sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang-article-sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang-article-sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang-article-sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang-article-sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang-article-sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang-article-sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang-article-sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang-article-sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang-article-sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang-article-sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang-article-sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang-article-sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang-article-sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/travel?cloc=joongang-article-sitemap">여행레저</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-sitemap">국내여행</a></li>
                    <li><a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-sitemap">해외여행</a></li>
                    <li><a href="https://news.joins.com/travel/news/list?cloc=joongang-article-sitemap">여행뉴스</a></li>
                    <li><a href="https://news.joins.com/travel/week/list?cloc=joongang-article-sitemap">Week&</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang-article-sitemap">포토 · 영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-sitemap">포토</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-sitemap">영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang-article-sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang-article-sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang-article-sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang-article-sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang-article-sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang-article-sitemap">더,오래</a></li>
                    <li><a href="https://mgrg.joins.com/?cloc=joongang-article-sitemap" target="_blank">먼지알지</a></li>
                    <li><a href="https://welfaretotal.joins.com/?cloc=joongang-article-sitemap" target="_blank">복지토털</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang-article-sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang-article-sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang-article-sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang-article-sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang-article-sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang-article-sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang-article-sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang-article-sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Apply/Subscribe.aspx?cloc=joongang-article-sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang-article-sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang-article-sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang-article-sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </footer>
        
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20191104"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20191104" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20191104"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20191104"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://news.joins.com/search',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20191104"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.header.js?20191104"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20191104"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20191104"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20191104"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20191104" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20191104"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20191104"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20191104"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20191104"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20191104"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23638163', '12', '1201001', 'J', 'r');
        }
    </script>

    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/23638163";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>
<script type="text/javascript">
        $(function () {
            $('#sub_series_recommendedArticles').show();
        });
    </script>





</body>
</html>