
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>불교방송(BBS) 사장 후보 추천을 위한 공모 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="불교방송(BBS) 사장 후보 추천을 위한 공모 - 중앙일보" />
    <meta name="description" content="재단법인 대한불교진흥원에서는 (재)불교방송 측의 불교방송(BBS) 사장 후보 추천 요청에 따라 불교방송(BBS) 제10대 사장 후보 공개모집을 실시한다. 본원에서는 이사회에서 결의(불교방송으로부터 재추천 요청이 오는 즉시 공모제 시행)한대로 지난 9월 16일(월), (재)불교방송으로부터 <불교방송 사장 후보 추천 요청>  - 불교방송,사장,불교방송 사장,불교방송 이사회,사장 후보" />
    <meta name="news_keywords" content="불교방송,사장,불교방송 사장,불교방송 이사회,사장 후보" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/23584047" />
	<meta property="og:title" content="불교방송(BBS) 사장 후보 추천을 위한 공모" />
	<meta property="og:description" content="재단법인 대한불교진흥원에서는 (재)불교방송 측의 불교방송(BBS) 사장 후보 추천 요청에 따라 불교방송(BBS) 제10대 사장 후보 공개모집을 실시한다. 본원에서는 이사회에서 결의(불교방송으로부터 재추천 요청이 오는 즉시 공모제 시행)한대로 지난 9월 16일(월), (재)불교방송으로부터 <불교방송 사장 후보 추천 요청>" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/b5877587-489d-4e38-9018-a2ebc426c3a3.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="불교방송(BBS) 사장 후보 추천을 위한 공모" />
	<meta name="twitter:description" content="재단법인 대한불교진흥원에서는 (재)불교방송 측의 불교방송(BBS) 사장 후보 추천 요청에 따라 불교방송(BBS) 제10대 사장 후보 공개모집을 실시한다. 본원에서는 이사회에서 결의(불교방송으로부터 재추천 요청이 오는 즉시 공모제 시행)한대로 지난 9월 16일(월), (재)불교방송으로부터 <불교방송 사장 후보 추천 요청>" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/b5877587-489d-4e38-9018-a2ebc426c3a3.jpg" />
    
	<meta property="dable:item_id" content="23584047" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/b5877587-489d-4e38-9018-a2ebc426c3a3.jpg.tn_250.jpg" />
	<meta property="dable:author" content="" />
	<meta property="article:section" content="문화" />
		<meta property="article:section2" content="종교" />
			<meta property="article:section3" content="일반" />
	<meta property="article:published_time" content="2019-09-23T10:34:10+09:00" />

    
    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/23584047" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://search.joins.com/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/23584047",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/23584047"
                    },
                    "headline": "불교방송(BBS) 사장 후보 추천을 위한 공모 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/b5877587-489d-4e38-9018-a2ebc426c3a3.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/b5877587-489d-4e38-9018-a2ebc426c3a3.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2019-09-23T10:34:10+09:00",
                    "dateModified": "2019-09-23T10:34:10+09:00",
                    "author": {
                    "@type": "Organization",
                    "name": "중앙일보"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "재단법인 대한불교진흥원에서는 (재)불교방송 측의 불교방송(BBS) 사장 후보 추천 요청에 따라 불교방송(BBS) 제10대 사장 후보 공개모집을 실시한다. 본원에서는 이사회에서 결의(불교방송으로부터 재추천 요청이 오는 즉시 공모제 시행)한대로 지난 9월 16일(월), (재)불교방송으로부터 <불교방송 사장 후보 추천 요청>  - 불교방송,사장,불교방송 사장,불교방송 이사회,사장 후보"
                    }
                </script>
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent_v2.css?20190918" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/common.css?20190918" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/23584047" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20190918" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20190918" /> 

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/23584047" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/23584047" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23584047" />


    
    <!-- Begin Google Tag Manager Script -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23584047';
var ga_dimension3 = 'Culture';
var ga_dimension4 = '1701';
var ga_dimension5 = '1208001';
var ga_dimension6 = '3';
var ga_dimension7 = '2019-09-23T10:34:10+09:00';
var ga_dimension9 = '문화,종교·학술';
var ga_dimension10 = '사회,종교,일반';
var ga_dimension13 = '불교방송,사장,불교방송 사장,불교방송 이사회,사장 후보';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
	(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
		jaW['JaTrackerObject'] = jaR;
		jaW[jaR] = jaW[jaR] || function () {
			(jaW[jaR].q = jaW[jaR].q || []).push(arguments);
		}, jaW[jaR].l = 1 * new Date();
		jaA = jaD.createElement(jaS),
		jaM = jaD.getElementsByTagName(jaS)[0];
		jaA.async = 1;
		jaA.src = jaG;
		jaM.parentNode.insertBefore(jaA, jaM);
	})(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'news.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="aside_off">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <!-- skip navigation -->
    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <!-- //skip navigation -->
    
    
    <!-- 광고 728x90 -->
    <div class="container_fluid premium_richmedia ad_top">
        <div class="ad_728_90 ad" id="articeltopbanner"></div>
    </div>
    <!-- //광고 728x90 -->

    <div class="doc">
        

<header class="header">
    <div class="uh">
        

<div class="joongang_logo">
    <a href="https://joongang.joins.com?cloc=joongang-article-bi"><h2>중앙일보</h2></a><!-- 아티클에서는 h2 -->
</div>

<nav class="float_left">
    <a href="#none" class="btn_navbar"><i class="icon_navbar">서비스 바로가기</i></a>
        <!-- main_section -->
        <div class="main_section">
            <ul>
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-gnb1">
                            <h2 class="headline">오피니언</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-gnb2">
                            <h2 class="headline">정치</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-gnb3">
                            <h2 class="headline">경제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-gnb4">
                            <h2 class="headline">사회</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-gnb5">
                            <h2 class="headline">국제</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-gnb6">
                            <h2 class="headline">문화</h2>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-gnb7">
                            <h2 class="headline">스포츠</h2>
                        </a>
                    </li>
            </ul>
        </div>
        <!-- //main_section -->
</nav>
        <div class="float_right">
            
<span></span>

<div class="family_site">
    <a href="#layer_jmnet">중앙그룹 브랜드</a>
</div>
<div class="search_form">
    <a href="javascript:;" class="btn_search"><i class="icon_search">검색</i></a>
    <div id="searchArea" class="form_group">
        <label for="searchKeyword"><i id="btnSearch" class="icon_search" style="cursor:pointer;">검색어</i></label>
        <input type="text" class="form_text" id="searchKeyword" placeholder="검색어를 입력하세요" autocomplete="off" style="cursor: initial;">
    </div>
</div>
<div class="share_button">
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 카카오톡 공유" data-id="23584047" data-service="kakaotalk" data-target="news"><i class="icon_kakaotalk">kakaotalk</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 페이스북 공유" data-id="23584047" data-service="facebook" data-target="news"><i class="icon_facebook">facebook</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 트위터 공유" data-id="23584047" data-service="twitter" data-target="news"><i class="icon_twitter">twitter</i></a>
        <a href="#none" data-bind="btn" target="_blank" title="(새창) 메일 공유" data-id="23584047" data-service="email"  data-target="news"><i class="icon_mail">mail</i></a>
</div>
<div class="member">
            <div class="login">
                <a href="https://my.joins.com/login" class="btn_login">로그인</a>
            </div>
</div>
        </div>
    </div>
    <div class="mh">
        

    <div class="logo_service">
        <h2  class="service">
                    <a href="https://news.joins.com/culture?cloc=joongang-article-sectiontitle" target="_self">문화</a>
        </h2>
    </div>
    <!-- 서비스 메인메뉴 -->
    <nav id="joonganglnb" class="lnb">
        <strong class="hide">문화 메인메뉴</strong>
        <ul>
                    <li class="">
                        <a href="https://news.joins.com/culture/book/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            책
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            공연
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/culture/art/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            미술
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            클래식
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/culture/song/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            가요
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            방송
                            </h2>
                        </a>
                    </li>
                    <li class="">
                        <a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-subsection">
                            <h2 class="headline">
                            영화
                            </h2>
                        </a>
                    </li>
        </ul>
    </nav>
    <!-- //서비스 메인메뉴 -->

    </div>
</header>



<div id="mega_menu" class="mega_menu">
    <div class="hd">
        <strong class="joongang_logo">
        <a href="https://joongang.joins.com?cloc=joongang-article-megabi">중앙일보</a></strong>
        <a class="btn_close" href="#mega_menu">
            <i class="icon_close">닫기</i>
        </a>
    </div>

    <div class="bd">
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/opinion?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">오피니언</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사설칼럼</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=satiricalcartoon&amp;keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&amp;listtype=cartoon&amp;isduplicate=false&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">만평</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">디지털썰전</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=etextcenter&amp;keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">e글중심</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/politics?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">정치</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국회정당</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">청와대</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">외교</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국방</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">북한</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://survey.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">여론조사</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/money?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">경제</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/find/list?key=economicpolicy&amp;keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">경제정책</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">산업</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/finance/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">금융증권</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://realestate.joins.com/?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">부동산</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/science/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">과학미래</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">글로벌경제</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/money/labor/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">고용노동</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/society?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">사회</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/society/law/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">검찰&#183;법원</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/education/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">교육</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/accident/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사건사고</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">복지</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">교통</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/environment/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">환경</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/region/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">지역</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/society/health/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">건강</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/world?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">국제</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/world/northame/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">미국</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/china/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">중국</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/japan/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">일본</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/eu/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">유럽</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/etc/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">기타</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/world/topic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">토픽월드</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/culture?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">문화</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/culture/book/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">책</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">공연</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/art/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">미술</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">클래식</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/song/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">가요</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">방송</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">영화</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sports?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">스포츠</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">야구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외야구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">축구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외축구</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">농구/배구</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/people?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">피플</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/people/room/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">사랑방</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">인사</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/people/death/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">부음</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/lifestyle?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">라이프 스타일</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">패션</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">맛</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">럭셔리</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">뷰티</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">리빙</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/travel?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">여행레저</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">국내여행</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">해외여행</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/news/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">여행뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/travel/week/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">week&amp;</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/pic?cloc=joongang-article-megatop" target="_self">
                            <strong class="headline">포토 &#183; 영상</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">화보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-megatop2depth" target="_self">
                                        <strong class="headline">영상</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">디지털 스페셜</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/sunday?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">중앙SUNDAY</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaynews/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaymoney/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">머니</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundayopinion/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">오피니언</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/sunday/sundaymagazine/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">S MAGAZINE</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/resetkorea?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">리셋 코리아</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/article/21209278?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">리셋코리아 소개 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/find/list?key=resetkoreanews&amp;keyword=%eb%a6%ac%ec%85%8b%20%ec%bd%94%eb%a6%ac%ec%95%84&amp;sourcecode=1%2c3%2c61&amp;listtype=general&amp;isduplicate=false&amp;scopetype=keyword&amp;cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://peoplemic.joins.com/?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">시민마이크 </strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/nk?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">통일무지개</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/nk/odyssey/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">평양오디세이</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/unity/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Possible 한반도</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/ing/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">북한~ing</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/book/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">평양&amp;</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/nk/photolist?key=photo&amp;cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">사진 속 북한</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/retirement?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">더,오래</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/retirement/cate?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">주제별</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/reporterlist?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">필진별</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/subscribe?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">필진 Pick</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/retirement/intro?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">더,오래란?</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://mgrg.joins.com/?cloc=joongang-article-megamiddle" target="_blank">
                            <strong class="headline">먼지알지<span class="badge_new badge_sm">New</span></strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/mm?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">Mr.밀리터리</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/mm/focusinside/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Focus 인사이드</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/hotnews/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">Hot 뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/watchcon/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">김민석의 Watchcon</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/weaponstory/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">무기이야기</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mm/interview/list?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">김민석의 인터뷰</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://bbs.news.joins.com/mm/qna?cloc=joongang-article-megamiddle2depth" target="_self">
                                        <strong class="headline">밀리터리 Request</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/jpod?cloc=joongang-article-megamiddle" target="_self">
                            <strong class="headline">J팟</strong>
                        </a>
                    </li>
                </ul>
                <ul class="depth1">
                    <li>
                        <a href="https://news.joins.com/newsletter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">뉴스레터</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/issue?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">이슈패키지</strong>
                        </a>
                    </li>
                    <li>
                        <a href="https://news.joins.com/trend?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">트렌드 뉴스</strong>
                        </a>
                        <ul class="depth2">
                                <li>
                                    <a href="https://news.joins.com/trend/daily?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">실시간 트렌드</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/weekly?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">주간 트렌드 뉴스 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/monthly?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">월간 트렌드 뉴스 </strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/trend/tophistory?cloc=joongang-article-megabottom2depth" target="_self">
                                        <strong class="headline">지난 TOP 기사</strong>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li>
                        <a href="https://news.joins.com/reporter?cloc=joongang-article-megabottom" target="_self">
                            <strong class="headline">기자</strong>
                        </a>
                    </li>
                </ul>
                    <ul class="depth1">
                                <li>
                                    <a href="https://news.joins.com/jebo?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">제보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://jmembership.joins.com/?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">중앙멤버십</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/mynews?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">My뉴스</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/brandnews?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">보도 자료</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://people.joins.com/?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">인물 정보</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">전자판</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.joins.com/Special/Delivery.aspx?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">지면 구독</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://news.joins.com/customercenter?cloc=joongang-article-megaservice" target="_self">
                                        <strong class="headline">고객 센터</strong>
                                    </a>
                                </li>
                    </ul>

    </div>

    <div class="ft">
        <i class="icon_godown"></i>
    </div>

    <a class="btn_close" href="javascript:;">닫기</a>
</div>
<!--중앙그룹 브랜드 메뉴-->
<div id="layer_jmnet" class="layer_jmnet">
    <div class="inner">
        <ul class="">
            <li>
                <strong class="">신문</strong>
                <ul>
                    <li><a href="https://joongang.joins.com" target="_blank">중앙일보</a></li>
                    <li><a href="https://news.joins.com/sunday" target="_blank">중앙SUNDAY</a></li>
                    <li><a href="http://isplus.joins.com" target="_blank">일간스포츠</a></li>
                    <li><a href="http://koreajoongangdaily.joins.com" target="_blank">Korea Joongang Daily</a></li>
                    <li><a href="https://joind.io/" target="_blank">조인디</a></li>
                </ul>
            </li>
            <li>
                <strong class="">방송</strong>
                <ul>
                    <li><a href="http://jtbc.joins.com" target="_blank">JTBC</a></li>
                    <li><a href="http://jtbc2.joins.com" target="_blank">JTBC2</a></li>
                    <li><a href="http://jtbc3foxsports.joins.com" target="_blank">JTBC3 FOX Sports</a></li>
                    <li><a href="http://jtbc4.joins.com/" target="_blank">JTBC4</a></li>
                    <li><a href="http://www.jtbcgolf.com" target="_blank">JTBC GOLF</a></li>
                    <li><a href="http://www.jtbcworldwide.com/" target="_blank">JTBC worldwide</a></li>
                </ul>
            </li>
            <li>
                <strong class="">멀티플렉스 &amp; 레저</strong>
                <ul>
                    <li><a href="http://www.megabox.co.kr" target="_blank">메가박스</a></li>
                    <li><a href="http://www.megabox.co.kr/?menuId=specialcontent-filmHome&majorCode=06&minorCode=0601" target="_blank">필름소사이어티</a></li>
                    <li><a href="http://www.megabox.co.kr/?menuId=specialcontent-classicHome&majorCode=02&minorCode=0208" target="_blank">클래식 소사이어티</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main" target="_blank">휘닉스 호텔앤드리조트</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/pyeongchang" target="_blank">휘닉스 평창</a></li>
                    <li><a href="https://phoenixhnr.co.kr/page/main/jeju" target="_blank">휘닉스 섭지코지</a></li>
                </ul>
            </li>
            <li>
                <strong class="">매거진 &amp; 출판</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://jmagazine.joins.com/monthly" target="_blank">월간중앙</a></li>
                        <li><a href="https://jmagazine.joins.com/economist" target="_blank">이코노미스트</a></li>
                        <li><a href="https://jmagazine.joins.com/newsweek" target="_blank">뉴스위크</a></li>
                        <li><a href="https://jmagazine.joins.com/forbes" target="_blank">포브스코리아</a></li>
                        <li><a href="https://jbooks.joins.com/" target="_blank">중앙북스</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.elle.co.kr/" target="_blank">엘르</a></li>
                        <li><a href="http://harpersbazaar.co.kr/" target="_blank">바자</a></li>
                        <li><a href="http://www.cosmopolitan.co.kr/" target="_blank">코스모폴리탄</a></li>
                        <li><a href="http://esquirekorea.co.kr/" target="_blank">에스콰이어</a></li>
                    </ul>
                </div>
            </li>
            <li>
                <strong class="">전문 콘텐트</strong>
                <ul>
                    <li><a href="http://www.joinsland.com/" target="_blank">조인스랜드</a></li>
                    <li><a href="http://www.jhealthmedia.com/" target="_blank">헬스미디어</a></li>
                    <li><a href="https://blog.naver.com/china_lab" target="_blank">차이나랩</a></li>
                    <li><a href="https://korean.joins.com/" target="_blank">어문연구소</a></li>
                    <li><a href="http://www.jdphone.com/" target="_blank">영어의 신</a></li>
                    <li><a href="https://www.esukorea.org/" target="_blank">ESU</a></li>
                </ul>
            </li>
            <li>
                <strong class="">서비스</strong>
                <div class="column2">
                    <ul>
                        <li><a href="https://www.joins.com/" target="_blank">Joins</a></li>
                        <li><a href="https://ssully.joins.com/" target="_blank">썰리</a></li>
                        <li><a href="https://folin.co/" target="_blank">fol:in</a></li>
                        <li><a href="http://www.jtbcnow.com/" target="_blank">JTBC NOW</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.jtbc.news" target="_blank">JTBC NEWS</a></li>
                        <li><a href="http://oohmedia.kr/" target="_blank">OOH MEDIA</a></li>
                    </ul>
                    <ul>
                        <li><a href="https://jmembership.joins.com/" target="_blank">중앙멤버십</a></li>
                        <li><a href="http://jjlife.joins.com/main/" target="_blank">JJ라이프</a></li>
                        <li><a href="http://sigol.joinsland.com/" target="_blank">렛츠고시골</a></li>
                        <li><a href="http://tj4.joinsland.com/" target="_blank">TJ4대전충청</a></li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>
    <a class="btn_close" href="#"><i class="icon_close">닫기</i></a>
</div>
<!--// 중앙그룹 브랜드 메뉴-->
        <div id="doc" class="">
            <div id="wrap">
                <!-- 광고 120x200 -->
                <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
                <!-- //광고 120x200 -->
			    <div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			    <div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
                <!-- 광고 120x600 -->
                <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
                <!-- //광고 120x600 -->
                <!-- 광고 300x250 -->
                <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
                <!-- //광고 300x250 -->
                <!-- 광고 1060x400 -->
                <div class="ad_1060_400 ad" style="display:none;"></div>
                <!-- //광고 1060x400 -->
                <!-- 광고 1060x90 -->
                <div class="ad_1060_90 ad" style="display:none;"></div>
                <!-- //광고 1060x90 -->
            
                <div id="body">
                    


<!-- 기사 header -->
<div class="article_head">

    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title"> 불교방송(BBS) 사장 후보 추천을 위한 공모</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2019.09.23 10:34</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23176464" />
<input type="hidden" id="total_id" value="23584047" />
<input type="hidden" id="original_total_id" value="23584047" />
<input type="hidden" id="comment_total_id" value="23584047" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="17" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="reporter_seq" value="" />
<input type="hidden" id="master_code" value="1208001" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">1</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="23584047" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="23584047" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="23584047" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="23584047" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="23584047" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



	<div id="article_body" itemprop="articleBody" class="article_body fs1 mg">



<div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/b5877587-489d-4e38-9018-a2ebc426c3a3.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/b5877587-489d-4e38-9018-a2ebc426c3a3.jpg"  data-type="article" />        <span class="mask"></span>              </div>          </div>        재단법인 대한불교진흥원에서는 (재)불교방송 측의 불교방송(BBS) 사장 후보 추천 요청에 따라 불교방송(BBS) 제10대 사장 후보 공개모집을 실시한다.  <br>   &nbsp;  <br><div class="ab_subtitle"><h2><p>본인 이외에 추천자도 응모 가능토록 문호 확대<br/>제출 기간 : 2019년 10월 7일(월) ~ 10월 11일(금)</p></h2></div>   본원에서는 이사회에서 결의(불교방송으로부터 재추천 요청이 오는 즉시 공모제 시행)한대로 지난 9월 16일(월), (재)불교방송으로부터 &lt;불교방송 사장 후보 추천 요청&gt; 공문이 접수됨에 따라 오는 9월 23일(월)부터 공개모집을 통한 불교방송 사장 후보 추천을 진행한다. 특히 이번 공개모집 응모에는 후보자 본인 이외에도 추천자도 참여할 수 있도록 문호를 개방하기로 했다. &nbsp;  <br>   &nbsp;  <br>   후보자 자격 요건은 1958년 1월 1일 출생한 불자이며, 불교 현대화 의지로 다양한 방송 프로그램 제작을 위한 인프라 구축과 비전 제시 역량을 가지고 사회적 신뢰도 제고와 이미지 향상에 기여할 수 있는 인사로서 방송의 경쟁현황 및 전망에 대한 식견을 갖추고 있으며, 경영에 대한 풍부한 경험과 경륜 및 불교방송에 대한 사명감을 가진 인사이다. &nbsp;  <br>   &nbsp;  <br>   공모 기간은 2019년 9월 23일(월)부터 10월 4일(금)까지이며, 제출서류는 이력서와 소개서, 경영계획서 등이다. 제출 기간은 10월 7일(월)부터 11일(금)까지이며, 서류 제출은 대한불교진흥원 사무국으로 직접 방문 또는 우편으로 접수하면 된다. 자세한 사항은 홈페이지를 참조하면 된다. &nbsp;  <br>   &nbsp;  <br>   접수된 후보자에 대해서 1차 서류심사위원회와 2차 면접심사위원회를 거쳐 이사회에서 최종 2명의 후보자를 선정 후, (재)불교방송 이사회에 복수 천거할 계획이다.  <br>   &nbsp;  <br>   &nbsp;  <br>   온라인 중앙일보&nbsp;  <br><!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
    </div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

	<div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
		<div class="hd hide">
			<h3>J팟</h3>
		</div>
		<div class="bd" id="jpoditems"></div>
	</div>

    
<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">1</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">0</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="23584047">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
	<div class="tag_list">
		<div class="hd">
			<h3>태그</h3>
		</div>
		<div class="bd">
			<ul class="clearfx mg">
					<li>
						<a href="https://search.joins.com?keyword=불교방송"><h2>#불교방송</h2></a>
					</li>
					<li>
						<a href="https://search.joins.com?keyword=사장"><h2>#사장</h2></a>
					</li>
					<li>
						<a href="https://search.joins.com?keyword=불교방송 사장"><h2>#불교방송 사장</h2></a>
					</li>
					<li>
						<a href="https://search.joins.com?keyword=불교방송 이사회"><h2>#불교방송 이사회</h2></a>
					</li>
					<li>
						<a href="https://search.joins.com?keyword=사장 후보"><h2>#사장 후보</h2></a>
					</li>
			</ul>
		</div>
	</div>
<!-- //아티클 공통 : 태그 -->
		<!-- //아티클 공통 :  이슈키워드 관련기사 -->
			<div id="divRelateTag"></div>
			<div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

					<input type="hidden" id="articleRelation_Find" value="불교방송" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
		<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
		<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

		<div class="hot_click_wrap"></div>

		<!-- 아티클 공통 : PHOTO & VIDEO -->
		<div class="photo_video">
			<div class="hd">
				<h3 class="subtit_comm">PHOTO & VIDEO</h3>
			</div>
			<div class="bd"></div>
			<div class="ft">
				<a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
			</div>
		</div>
		<!-- //아티클 공통 : PHOTO & VIDEO -->
		<!-- 아티클 공통 : 댓글: 작성/보기 -->
		<div class="comment_area" id="comment"></div>
		<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
		<div class="advertising">
			<div id="articleBottomLeft"></div>
			<div id="articleBottomRight"></div>
		</div>
		<div class="shpping_life">
			<div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
			<div class="bd">
				<ul class="clearfx">
					<li id="shpping_life_1"></li>
					<li id="shpping_life_2"></li>
					<li id="shpping_life_3"></li>
				</ul>
			</div>
		</div>

</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div id="sub_series_recommendedArticles" class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23584138?cloc=joongang|article|recommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/f0e5a6d0-e3ff-42f3-9229-4b85e14c7dcb.jpg&amp;w=260&amp;h=120&amp;t=k&amp;p=3" alt="文출국후 조국 자택 압수수색
檢 "윤석열의 타이밍 수사"
">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/23584138?cloc=joongang|article|recommend">文출국후 조국 자택 압수수색
檢 "윤석열의 타이밍 수사"
</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23584053?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/308733c1-b644-4f3c-99be-589bf6de8cdb.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt=" '조국 아들' 지원한
아주대 로스쿨 檢 압수수색">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23584053?cloc=joongang|article|recommend"> '조국 아들' 지원한
아주대 로스쿨 檢 압수수색</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23583820?cloc=joongang|article|recommend">민주화 투사가 악덕 사업주로
영화 '써니' '박하사탕'이 그린 386</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23583828?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/7b635b05-d2ec-4f00-9eab-588a1147e557.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt=""코링크 실소유주는 정경심
조범동이 그렇게 말했다"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23583828?cloc=joongang|article|recommend">"코링크 실소유주는 정경심
조범동이 그렇게 말했다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23584009?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/6de1932c-0946-4984-837a-9ace7cc02e07.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="돼지열병, 한강 넘어오나
김포에서도 의심신고 접수">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23584009?cloc=joongang|article|recommend">돼지열병, 한강 넘어오나
김포에서도 의심신고 접수</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23583753?cloc=joongang|article|recommend">'조국 아웃' 서명한 교수 3396명 
"이 정도 밖에 안되는 나라인가"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23584161?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/c95e0f92-2251-4164-8777-f2151694f226.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="류석춘 "강의 스타일 문제일 뿐
맥락없이 발언 비틀면 명예훼손"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23584161?cloc=joongang|article|recommend">류석춘 "강의 스타일 문제일 뿐
맥락없이 발언 비틀면 명예훼손"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23584022?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/8671bfd6-c56e-4fa7-9fd6-8c9368d0c8cd.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="국민연금공단 압수수색
삼성바이오 분식회계 의혹 수사">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23584022?cloc=joongang|article|recommend">국민연금공단 압수수색
삼성바이오 분식회계 의혹 수사</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23584081?cloc=joongang|article|recommend"> <span class="label_02">단독</span>아동학대 범죄자 매년 느는데
수감 비율 줄어 "10명 중 1명만 실형"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23583842?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201909/23/wimg_20190923662987399.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="차도 vs 지하도 어디가 좋나?
을지로 지하보도 공기질 보니">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23583842?cloc=joongang|article|recommend">차도 vs 지하도 어디가 좋나?
을지로 지하보도 공기질 보니</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23583926?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/f9bccd52-6369-4e89-b06b-50dff94b2a88.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="ML 첫 홈런 때리고 13승 쾌투
류현진 '천적' 콜로라도 꺾었다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23583926?cloc=joongang|article|recommend">ML 첫 홈런 때리고 13승 쾌투
류현진 '천적' 콜로라도 꺾었다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23584152?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/25cdbd65-62c0-4c0d-905e-d46aa10880cc.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="올해 부동산 공시가격 올라
노인 1만6000명 기초연금 탈락">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23584152?cloc=joongang|article|recommend">올해 부동산 공시가격 올라
노인 1만6000명 기초연금 탈락</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23583754?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/e7c8a982-a79a-4b37-8753-518a6509a2aa.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="부부 함께 구속 않는게 관례
조국 영장, 정경심에 달렸다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23583754?cloc=joongang|article|recommend">부부 함께 구속 않는게 관례
조국 영장, 정경심에 달렸다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://innovationlab.co.kr/project/pbf/?cloc=joongang|article|recommend">기후변화, 앞으로 10년이 마지막 기회</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23583781?cloc=joongang|article|recommend">윤석열 부인이 펀드연관 익성 이사? 
檢 "가짜뉴스 명예훼손·모욕죄 수사"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23584112?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/6d4ab0f9-362f-439e-90e0-c206758dc88d.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="안미현 "조국 '검사와 대화' 때
난 도시락 뚜껑조차 열지 않았다"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23584112?cloc=joongang|article|recommend">안미현 "조국 '검사와 대화' 때
난 도시락 뚜껑조차 열지 않았다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>


    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
<div class="rts sub_article">
	<div class="hd"><h3 class="subtit_comm">많이 본 기사</h3></div>
	<div class="bd">
		<ul>
				<li class=top >
					<em class="mg" >1</em> <strong><a href="https://news.joins.com/article/23583398?cloc=joongang|article|clickraking">가수 우혜미, 자택서 숨진 채 발견…&#34;이틀 전부터 연락 안돼&#34;</a></strong>
				</li>
				<li class=top >
					<em class="mg" >2</em> <strong><a href="https://news.joins.com/article/23583218?cloc=joongang|article|clickraking">넥플릭스 메기 효과 닥친 국내 OTT업체들, 강·약점 분석해보니</a></strong>
				</li>
				<li class=top >
					<em class="mg" >3</em> <strong><a href="https://news.joins.com/article/23583994?cloc=joongang|article|clickraking">김제동, ‘MBC 굿모닝FM’ 하차 “결정엔 이유 있어”…후임 장성규</a></strong>
				</li>
				<li  >
					<em class="mg" >4</em> <strong><a href="https://news.joins.com/article/23583848?cloc=joongang|article|clickraking">우혜미 자택서 사망…손승연 &#34;연락 자주 못한 못난 동생 용서해&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >5</em> <strong><a href="https://news.joins.com/article/23583471?cloc=joongang|article|clickraking">미·일 밀약 모르고 '미국 공주' 환대한 114년 전 고종의 식탁</a></strong>
				</li>
				<li  >
					<em class="mg" >6</em> <strong><a href="https://news.joins.com/article/23583215?cloc=joongang|article|clickraking">고종이 반한 그 건물, 김중업의 역작…도심 속 대사관 구경 오세요</a></strong>
				</li>
				<li  >
					<em class="mg" >7</em> <strong><a href="https://news.joins.com/article/23583853?cloc=joongang|article|clickraking">‘캠핑클럽’서 핑클, 14년 만에 완전체 무대…“오래 걸렸다” 눈물</a></strong>
				</li>
				<li  >
					<em class="mg" >8</em> <strong><a href="https://news.joins.com/article/23583486?cloc=joongang|article|clickraking">[박용석 만평] 9월 23일</a></strong>
				</li>
				<li  >
					<em class="mg" >9</em> <strong><a href="https://news.joins.com/article/23583742?cloc=joongang|article|clickraking">[중앙신인문학상] 소설 당선 박세회씨 &#34;기사와 다르게 소설 쓰기가 이렇게 즐거울 줄이야&#34;</a></strong>
				</li>
				<li  >
					<em class="mg" >10</em> <strong><a href="https://news.joins.com/article/23583741?cloc=joongang|article|clickraking">[중앙신인문학상] 시 당선 조용우씨 &#34;쓰는 것만으로 충분치 않은 시를 쓰고 싶다&#34;</a></strong>
				</li>

		</ul>
	</div>
</div>

    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>

<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
	<div class="hd">
		<strong class="subtit_comm">Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/pbf/" target="_blank"><img src="https://wimage.joins.com/indexedit/joongang/201908/31/wimg_2019083123463423018.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/pbf/" target="_blank">기후변화 앞으로<br/> 10년이 기회</a></strong>
							<span class="byline"><em>Posted by 경희대학교</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>	<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong class="subtit_comm">Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/2E3DCC70F6D3B110" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/lottemall7/bn_326x150.jpg" alt="">
							<strong>2019년 가을/겨울 트렌드가 궁금하다면?</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.youtube.com/watch?v=2PRfvnfkrCM" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/masonkorea/bn_326x150.jpg" alt="">
							<strong>조지메이슨대학 입학처장 인터뷰</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/82EEBE72DB41675A" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/college/bn_326x150.jpg" alt="">
							<strong>입시가 코앞! 전문대 수시 알아보기</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://news.joins.com/article/23576060" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/yancheng2/bn_326x150.jpg" alt="">
							<strong>해상 풍력발전산업 도시 중국 옌청</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.youtube.com/watch?v=iihAwqTi8VU&amp;feature=youtu.be" target="_blank">
							<img src="https://images.joins.com/ui_mobile/talk_ad/yancheng/bn_326x150.jpg" alt="">
							<strong>중국 옌청[盐城]입니다</strong>
						</a>
				</div>
		</div>
	</div>
</div>    <!-- 아티클 공통 : 포토이슈 -->
    
	<div class="rts sub_photo sub_photo_v2" id="widget_photo_issue" data-count="1">
		<div class="hd"><h3 class="subtit_comm">포토이슈</h3></div>
		<div class="bd slide_wrap">
			<div class="slide_list_wrap" style="height:213px;overflow:hidden;">
				<div class="slide_list" data-bind="list">
						<div class="slide" style="height:213px;">
							<span style="position:relative;" class="thumb item">
								<a href="https://news.joins.com/article/23584048?cloc=joongang|article|photoissue">
									<img src="https://wimage.joins.com/indexedit/joongang/201909/23/wimg_20190923104528958873.jpg" onerror="utils.imageErrorHandler(this)"><span class="mask"></span>
								</a>
							</span>
                            <strong class="headline mg">
                                <a href="https://news.joins.com/article/23584048?cloc=joongang|article|photoissue">류현진 메이저리그 첫 홈런&#183;13승 거둬, 추신수도 개인 최고 23홈런 기록해</a>
                            </strong>
						</div>
				</div>
			</div>
		</div>
		<div id="widget_photo_foot" class="ft" style="display:none;"><span class="current_page"></span> /<span class="total_page"></span></div>
	</div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    
	<div class="rts sub_article">
		<div class="hd"><h3 class="subtit_comm">댓글 많은 기사</h3></div>
		<div class="bd">
			<ul>
					<li class=top>
						<em class="mg">1</em> <strong><a href="https://news.joins.com/article/23583973?cloc=joongang|article|comment">윤석열 검찰, 마침내 조국 법무장관 겨눴다···방배동 자택 압수수색</a></strong>
					</li>
					<li class=top>
						<em class="mg">2</em> <strong><a href="https://news.joins.com/article/23583796?cloc=joongang|article|comment">[단독]“동양대 수료증 받은 조국 아들, 애초 참가자격 없었다”</a></strong>
					</li>
					<li class=top>
						<em class="mg">3</em> <strong><a href="https://news.joins.com/article/23583754?cloc=joongang|article|comment">[박재현 논설위원이 간다] 조국 영장 여부, 정경심 사법처리 수위에 달려</a></strong>
					</li>
					<li >
						<em class="mg">4</em> <strong><a href="https://news.joins.com/article/23583758?cloc=joongang|article|comment">류석춘 “위안부는 매춘”…연세대 징계 검토</a></strong>
					</li>
					<li >
						<em class="mg">5</em> <strong><a href="https://news.joins.com/article/23583828?cloc=joongang|article|comment">[단독] &quot;조범동, 정경심이 코링크 실소유주라고 말했다&quot;</a></strong>
					</li>
					<li >
						<em class="mg">6</em> <strong><a href="https://news.joins.com/article/23583819?cloc=joongang|article|comment">[창간기획] 임원 72&#037;, 의원 44&#037;···대한민국은 386의 나라</a></strong>
					</li>
					<li >
						<em class="mg">7</em> <strong><a href="https://news.joins.com/article/23583781?cloc=joongang|article|comment">윤석열 부인이 익성이사? 檢 &quot;가짜뉴스 명예훼손·모욕죄 수사&quot;</a></strong>
					</li>
					<li >
						<em class="mg">8</em> <strong><a href="https://news.joins.com/article/23583804?cloc=joongang|article|comment">[전영기의 시시각각] 여권 분열의 씨앗 된 대통령 오판</a></strong>
					</li>
					<li >
						<em class="mg">9</em> <strong><a href="https://news.joins.com/article/23583802?cloc=joongang|article|comment">[이하경 칼럼] 민주공화국이 신음하고 있다</a></strong>
					</li>
					<li >
						<em class="mg">10</em> <strong><a href="https://news.joins.com/article/23583818?cloc=joongang|article|comment">취업할땐 '3저 호황' 퇴직 앞두고 '정년연장'···불로장생 386</a></strong>
					</li>

			</ul>
		</div>
	</div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    
<div class="rts sub_jplus">
	<div class="hd">
		<h3 class="subtit_comm">스타기자</h3>
	</div>
	<div class="bd">
		<ul>
					<li>

							<span class="thumb">
								<a href="https://news.joins.com/IssueSeries/1008?cloc=joongang|article|starreporter" ><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/138.png&amp;w=37&amp;h=37&amp;t=c" alt="강찬수"><span class="frame"></span></a>
							</span>
							<span class="text_wrap">
								<span class="text_center">
									<strong><a href="https://news.joins.com/article/23583217?cloc=joongang|article|starreporter">눈앞에 닥친 기후위기…150개국 400만명 &quot;비상 사태&quot; 외쳐</a></strong>
								</span><span class="valign_fix"></span>
							</span>
				
					</li>
					<li>

							<span class="thumb">
								<a href="https://news.joins.com/IssueSeries/1014?cloc=joongang|article|starreporter" ><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/154.png&amp;w=37&amp;h=37&amp;t=c" alt="윤석만"><span class="frame"></span></a>
							</span>
							<span class="text_wrap">
								<span class="text_center">
									<strong><a href="https://news.joins.com/article/23583213?cloc=joongang|article|starreporter">오바마&#183;트럼프 의기투합, 세계화 30년 막 내리나? </a></strong>
								</span><span class="valign_fix"></span>
							</span>
				
					</li>
					<li>

							<span class="thumb">
								<a href="https://news.joins.com/IssueSeries/1016?cloc=joongang|article|starreporter" ><img src="https://ir.joins.com/?u=https://pds.joins.com/repoter/svc/208.png&amp;w=37&amp;h=37&amp;t=c" alt="이철재.박용한"><span class="frame"></span></a>
							</span>
							<span class="text_wrap">
								<span class="text_center">
									<strong><a href="https://news.joins.com/article/23583206?cloc=joongang|article|starreporter">文정부 자주국방 새 버전&#183;&#183;&#183;평양만? 베이징&#183;도쿄에도 견제구</a></strong>
								</span><span class="valign_fix"></span>
							</span>
				
					</li>
		</ul>
	</div>
</div>    <!-- 아티클 공통 : 핫이슈 -->
    
    
	
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
    <div class="rts biz_link" data-widget-type="Ad" data-widget-service="biz_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    <div class="rts popular_link" data-widget-type="Ad" data-widget-service="popular_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    <div class="rts sponsored_link" data-widget-type="Ad" data-widget-service="sponsored_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    <div class="rts special_link" data-widget-type="Ad" data-widget-service="special_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    <div class="rts premium_link" data-widget-type="Ad" data-widget-service="premium_link" style="display:none;"></div>
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
</div>


                    <input type="hidden" id="menu_key" value="Culture" />
                </div>
            </div>
			<div id="aside" style="min-height: 718px;">
	<div id="wide_trend" class="rta sub_trend" style="display: block;">
	<div class="hd"><strong class="subtit_comm">실시간 추천 뉴스</strong></div>
	<div class="bd">
		<ul>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23583754?cloc=joongang%7Carticle%7Crealtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/e7c8a982-a79a-4b37-8753-518a6509a2aa.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank01">1</em>
					<strong class="mg"><a href="https://news.joins.com/article/23583754?cloc=joongang%7Carticle%7Crealtimerecommend">[박재현 논설위원이 간다] 조국 영장 여부, 정경심 사법처리 수위에 달려</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23583796?cloc=joongang%7Carticle%7Crealtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/dec292a6-0384-44c0-951b-f03bf1d9fa7b.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank02">2</em>
					<strong class="mg"><a href="https://news.joins.com/article/23583796?cloc=joongang%7Carticle%7Crealtimerecommend">[단독]“동양대 수료증 받은 조국 아들, 애초 참가자격 없었다”</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23583819?cloc=joongang%7Carticle%7Crealtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/c8fc0263-cb5f-4cf2-9846-b1762c0a2bc6.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank03">3</em>
					<strong class="mg"><a href="https://news.joins.com/article/23583819?cloc=joongang%7Carticle%7Crealtimerecommend">[창간기획] 임원 72%, 의원 44%···대한민국은 386의 나라</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23583804?cloc=joongang%7Carticle%7Crealtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/34e5b334-8ec5-410e-b398-b9a84832dc3f.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank04">4</em>
					<strong class="mg"><a href="https://news.joins.com/article/23583804?cloc=joongang%7Carticle%7Crealtimerecommend">[전영기의 시시각각] 여권 분열의 씨앗 된 대통령 오판</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23582765?cloc=joongang%7Carticle%7Crealtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/21/d305527c-c91f-480e-a6fe-2f30d441f5d7.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank05">5</em>
					<strong class="mg"><a href="https://news.joins.com/article/23582765?cloc=joongang%7Carticle%7Crealtimerecommend">갈림길에 선 文 지지율···레임덕 언제? 유시민 보면 안다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23583802?cloc=joongang%7Carticle%7Crealtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/3b37108e-7dd9-45d9-b0d9-924a26410c57.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank06">6</em>
					<strong class="mg"><a href="https://news.joins.com/article/23583802?cloc=joongang%7Carticle%7Crealtimerecommend">[이하경 칼럼] 민주공화국이 신음하고 있다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23583828?cloc=joongang%7Carticle%7Crealtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/7b635b05-d2ec-4f00-9eab-588a1147e557.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank07">7</em>
					<strong class="mg"><a href="https://news.joins.com/article/23583828?cloc=joongang%7Carticle%7Crealtimerecommend">[단독] &#34;조범동, 정경심이 코링크 실소유주라고 말했다&#34;</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23583753?cloc=joongang%7Carticle%7Crealtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/c1f639af-55ec-4c45-85dc-ccc65e5f74d8.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank08">8</em>
					<strong class="mg"><a href="https://news.joins.com/article/23583753?cloc=joongang%7Carticle%7Crealtimerecommend">[김승현의 직격인터뷰] “이 정도밖에 안 되는 나라인가” 수치심 느꼈다</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23583202?cloc=joongang%7Carticle%7Crealtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/22/40fc171e-80b3-4662-a489-722801cc938a.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank09">9</em>
					<strong class="mg"><a href="https://news.joins.com/article/23583202?cloc=joongang%7Carticle%7Crealtimerecommend">와세다대 교수 “일본식 폭락은 아니지만 서울아파트 거품 빠질 것”</a></strong>
				</li>
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23583777?cloc=joongang%7Carticle%7Crealtimerecommend">
							<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/9247f0a0-faf2-455b-bcb7-7ea3bf358d16.jpg.tn_250.jpg&amp;w=40&amp;h=40&amp;t=c" onerror="utils.imageErrorHandler(this)">
						</a>
					</span>
					<em class="rank10">10</em>
					<strong class="mg"><a href="https://news.joins.com/article/23583777?cloc=joongang%7Carticle%7Crealtimerecommend">사공만 수두룩 히딩크호…믿고 맡겨준 박항서호</a></strong>
				</li>
		</ul>
	</div>
	</div>
	<div id="wide_ad_bottom" class="aside_banner" style="display: block;">
	</div>
	<div id="wide_fast" class="rta sub_digital" style="display: block;">
	<div class="hd"><strong class="subtit_comm">지면보다 빠른 뉴스</strong><p>디지털에서만 만날 수 있는 중앙일보 뉴스</p></div>
	<div class="bd">
		<div class="bd" data-bind="group">
			<div class="digital_news">
				<em class="time">11:00</em>
				<ul>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584173?cloc=joongang%7Carticle%7Cmoredigitalfirst">경찰, 화성 연쇄살인사건 용의자 과거 뒤진다…신상공개도 검토</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584173?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/6d14f2bd-648e-4803-9dd3-4c4f21858953.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584171?cloc=joongang%7Carticle%7Cmoredigitalfirst">‘스쿨미투’ 가해자 43%, ‘솜방망이’ 처벌 받고 학생 가르쳐</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584171?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/34346d9b-65ce-4f9d-b450-e57de23c5e7b.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584166?cloc=joongang%7Carticle%7Cmoredigitalfirst">北 미사일 발사 탐지엔 한국 잇점…지소미아 종료에 급해진 일본</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584166?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/330487ff-0dc1-40e8-8585-53a09b0f48ae.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584167?cloc=joongang%7Carticle%7Cmoredigitalfirst">[소년중앙] "새로운 것을 많이 접하세요, 작은 경험들이 시야를 넓혀줍니다"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584167?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/69b82932-49fe-4430-9068-0adabf6a1d78.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584162?cloc=joongang%7Carticle%7Cmoredigitalfirst">황교안 "文·조국·나경원 자녀와 동시 특검? 반드시 이뤄져야"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584162?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/1ec9a6e5-87db-4235-b835-1c60ca6adf1e.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584161?cloc=joongang%7Carticle%7Cmoredigitalfirst">‘위안부 매춘’ 류석춘 “내 강의 직선적, 일부 좋아하고 일부 불편”</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584161?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/c95e0f92-2251-4164-8777-f2151694f226.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584160?cloc=joongang%7Carticle%7Cmoredigitalfirst">나경원 "조국 기소돼도 파면 안 할 듯한 불길한 예감" …野 대통령 결단 촉구</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584160?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/13eca747-6bdf-4f0c-8429-cd9cf26a0978.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584156?cloc=joongang%7Carticle%7Cmoredigitalfirst">온누리DMC, BTV 이어 홈초이스와  '가정 맞춤형' 광고 협약 체결</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584156?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/bb6b9f45-fe3d-4cad-8ed0-a277c6184543.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584152?cloc=joongang%7Carticle%7Cmoredigitalfirst">올해 공시가격 올라 노인 1만6000명 기초연금 탈락 불가피</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584152?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/25cdbd65-62c0-4c0d-905e-d46aa10880cc.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584151?cloc=joongang%7Carticle%7Cmoredigitalfirst">반등하나 했더니 또 마이너스…9월 1~20일 수출 22% 줄었다</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584151?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/4e01201d-bdaf-4d85-b8ab-9606d9d00818.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584149?cloc=joongang%7Carticle%7Cmoredigitalfirst">치유+행복 ‘힐빙’이 궁금하다… 국제힐빙학회 내일 추계학술대회</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584149?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/18403039-72b6-4b25-864d-b66518af1906.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584148?cloc=joongang%7Carticle%7Cmoredigitalfirst">"기차 타고 서울 가는데 우리만 환승"… 서해선-신안산선 직결 요구</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584148?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/509bd194-c2de-4614-b0cb-9e9efc62937c.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584147?cloc=joongang%7Carticle%7Cmoredigitalfirst">버스도 오지 않는 오지 학생 등굣길 도우미, 전남 ‘통학 택시'</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584147?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/5fbec857-45cc-4cf8-9da4-83f31bd0ee88.gif.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584144?cloc=joongang%7Carticle%7Cmoredigitalfirst">[단독]'네오플 창업자 허민이, 원더홀딩스 허민에게'…넥슨, 자회사 네오플에서 4000억원 차입 </a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584144?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/b6ab5c1f-50b9-4841-b0b1-80ed3c999f4a.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
						<li>
							<span class="icon"></span>
							<strong class="mg"><a href="https://news.joins.com/article/23584142?cloc=joongang%7Carticle%7Cmoredigitalfirst">"9조원 대구통합신공항 이전 부지는 주민투표 찬성률로 선정"</a></strong>
							<span class="thumb"><a href="https://news.joins.com/article/23584142?cloc=joongang%7Carticle%7Cmoredigitalfirst"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201909/23/d2069468-4855-46a8-8421-3a57e429eee6.jpg.tn_350.jpg&amp;w=170&amp;h=126&amp;t=c"></a></span>
						</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</div>

            <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
        </div>

        <footer class="footer">
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang-article-sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang-article-sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang-article-sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang-article-sitemap">디지털썰전</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang-article-sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang-article-sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang-article-sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang-article-sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang-article-sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang-article-sitemap">북한</a></li>
                    <li><a href="http://survey.joins.com/?cloc=joongang-article-sitemap">여론조사</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang-article-sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang-article-sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang-article-sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang-article-sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang-article-sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang-article-sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang-article-sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang-article-sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang-article-sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang-article-sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang-article-sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang-article-sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang-article-sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang-article-sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang-article-sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang-article-sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang-article-sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang-article-sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang-article-sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang-article-sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang-article-sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang-article-sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang-article-sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang-article-sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang-article-sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang-article-sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang-article-sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang-article-sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang-article-sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang-article-sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang-article-sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang-article-sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang-article-sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang-article-sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang-article-sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang-article-sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang-article-sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang-article-sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang-article-sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang-article-sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang-article-sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang-article-sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang-article-sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang-article-sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/travel?cloc=joongang-article-sitemap">여행레저</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/travel/domestic/list?cloc=joongang-article-sitemap">국내여행</a></li>
                    <li><a href="https://news.joins.com/travel/abroad/list?cloc=joongang-article-sitemap">해외여행</a></li>
                    <li><a href="https://news.joins.com/travel/news/list?cloc=joongang-article-sitemap">여행뉴스</a></li>
                    <li><a href="https://news.joins.com/travel/week/list?cloc=joongang-article-sitemap">Week&</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang-article-sitemap">포토 · 영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang-article-sitemap">화보</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang-article-sitemap">영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang-article-sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang-article-sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang-article-sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang-article-sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang-article-sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang-article-sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang-article-sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang-article-sitemap">더,오래</a></li>
                    <li><a href="https://mgrg.joins.com/?cloc=joongang-article-sitemap" target="_blank">먼지알지</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang-article-sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang-article-sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang-article-sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang-article-sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang-article-sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang-article-sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang-article-sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang-article-sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang-article-sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Special/Delivery.aspx?cloc=joongang-article-sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang-article-sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang-article-sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang-article-sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </footer>
        
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20190918"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20190918" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20190918"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20190918"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://search.joins.com',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20190918"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.header.js?20190918"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20190918"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20190918"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20190918"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20190918" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20190918"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20190918"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20190918"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20190918"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20190918"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23584047', '17', '1208001', 'J', 'r');
        }
    </script>
    
    <!--  Begin GoogleAnalytics Addon Script -->
<script type="text/javascript">
/*	jQuery(function ($) {
		var callBackTime = 100;
		var readerLocation = 150;
		var timer = 0;
		var scroller = false;
		var endContent = false;
		var didComplete = false;
		var startTime = new Date();
		var beginning = startTime.getTime();
		var totalTime = 0;
		var pageTitle = document.title;
		ga('send', 'event', 'Reading', 'NewsLoaded', pageTitle, { 'nonInteraction': 1 });

		function trackLocation() {
			bottom = $(window).height() + $(window).scrollTop();
			height = $(document).height();
			if (bottom > readerLocation && !scroller) {
				currentTime = new Date();
				scrollStart = currentTime.getTime();
				timeToScroll = Math.round((scrollStart - beginning) / 1000);
				ga('send', 'event', 'Reading', 'NewsStart', pageTitle, timeToScroll, { 'metric1': timeToScroll });
				scroller = true;
			}

			if (bottom >= $('#article_body').scrollTop() + $('#article_body').innerHeight() && !endContent) {
				currentTime = new Date();
				contentScrollEnd = currentTime.getTime();
				timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
				if (timeToContentEnd < 60) {
					ga('set', 'dimension11', 'FastReader');
				} else {
					ga('set', 'dimension11', 'SlowReader');
				}
				ga('send', 'event', 'Reading', 'NewsEnd', pageTitle, timeToContentEnd, { 'metric2': timeToContentEnd, 'metric4': 1 });
				endContent = true;
			}

			if (bottom >= height && !didComplete) {
				currentTime = new Date();
				end = currentTime.getTime();
				totalTime = Math.round((end - scrollStart) / 1000);
				ga('send', 'event', 'Reading', 'PageEnd', pageTitle, totalTime, { 'metric3': totalTime });
				didComplete = true;
			}
		}

		$(window).scroll(function () {
			if (timer) {
				clearTimeout(timer);
			}
			timer = setTimeout(trackLocation, callBackTime);
		});
	});*/
</script>
<!--  End GoogleAnalytics Addon Script -->

<!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '712739455529100');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=712739455529100&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->


    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/23584047";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>
<script type="text/javascript">
        $(function () {
            $('#sub_series_recommendedArticles').show();
        });
    </script>





    

</body>
</html>