
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>[오늘의 운세] 8월 19일 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="[오늘의 운세] 8월 19일 - 중앙일보" />
    <meta name="description" content="쥐 - 재물 : 무난 건강 : 양호 사랑 : 만남 길방 : 南 . 소 - 재물 : 무난 건강 : 양호 사랑 : 행복 길방 : 西 . 용 - 재물 : 무난 건강 : 양호 사랑 : 기쁨 길방 : 東 . - 오늘의 운세" />
    <meta name="news_keywords" content="오늘의 운세" />
    
    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/23555247" />
	<meta property="og:title" content="[오늘의 운세] 8월 19일" />
	<meta property="og:description" content="쥐 - 재물 : 무난 건강 : 양호 사랑 : 만남 길방 : 南 . 소 - 재물 : 무난 건강 : 양호 사랑 : 행복 길방 : 西 . 용 - 재물 : 무난 건강 : 양호 사랑 : 기쁨 길방 : 東 ." />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/2cb9c076-4a60-44e8-9134-942d55410c38.gif" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="[오늘의 운세] 8월 19일" />
	<meta name="twitter:description" content="쥐 - 재물 : 무난 건강 : 양호 사랑 : 만남 길방 : 南 . 소 - 재물 : 무난 건강 : 양호 사랑 : 행복 길방 : 西 . 용 - 재물 : 무난 건강 : 양호 사랑 : 기쁨 길방 : 東 ." />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/2cb9c076-4a60-44e8-9134-942d55410c38.gif" />
    
	<meta property="dable:item_id" content="23555247" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/2cb9c076-4a60-44e8-9134-942d55410c38.gif.tn_250.jpg" />
	<meta property="dable:author" content="" />
	<meta property="article:section" content="사회" />
		<meta property="article:section2" content="투데이" />
			<meta property="article:section3" content="운세" />
	<meta property="article:published_time" content="2019-08-19T00:03:03+09:00" />

    
    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/23555247" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://search.joins.com/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/23555247",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/23555247"
                    },
                    "headline": "[오늘의 운세] 8월 19일 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/2cb9c076-4a60-44e8-9134-942d55410c38.gif",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/2cb9c076-4a60-44e8-9134-942d55410c38.gif",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2019-08-19T00:03:03+09:00",
                    "dateModified": "2019-08-19T00:03:03+09:00",
                    "author": {
                    "@type": "Organization",
                    "name": "중앙일보"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "쥐 - 재물 : 무난 건강 : 양호 사랑 : 만남 길방 : 南 . 소 - 재물 : 무난 건강 : 양호 사랑 : 행복 길방 : 西 . 용 - 재물 : 무난 건강 : 양호 사랑 : 기쁨 길방 : 東 . - 오늘의 운세"
                    }
                </script>
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/basic.css?20190801A" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent.css?20190801A" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/23555247" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20190801A" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20190801A" /> 

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/23555247" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/23555247" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23555247" />


    
    <!-- Begin Google Tag Manager Script -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23555247';
var ga_dimension4 = '1200';
var ga_dimension5 = '2100005';
var ga_dimension6 = '1';
var ga_dimension7 = '2019-08-19T00:03:03+09:00';
var ga_dimension9 = '사회,운세';
var ga_dimension10 = '일반,투데이,운세';
var ga_dimension13 = '오늘의 운세';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
	(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
		jaW['JaTrackerObject'] = jaR;
		jaW[jaR] = jaW[jaR] || function () {
			(jaW[jaR].q = jaW[jaR].q || []).push(arguments);
		}, jaW[jaR].l = 1 * new Date();
		jaA = jaD.createElement(jaS),
		jaM = jaD.getElementsByTagName(jaS)[0];
		jaA.async = 1;
		jaA.src = jaG;
		jaM.parentNode.insertBefore(jaA, jaM);
	})(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'news.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="aside_off">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <div id="doc">
        <!-- 광고 728x90 -->
        <div class="ad_728_90 ad" id="articeltopbanner" style="display:none;"></div>
        <!-- //광고 728x90 -->
        <div id="wrap">
            <!-- 광고 120x200 -->
            <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
            <!-- //광고 120x200 -->
			<div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			<div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
            <!-- 광고 120x600 -->
            <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
            <!-- //광고 120x600 -->
            <!-- 광고 300x250 -->
            <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
            <!-- //광고 300x250 -->
            <!-- 광고 1060x400 -->
            <div class="ad_1060_400 ad" style="display:none;"></div>
            <!-- //광고 1060x400 -->
            <!-- 광고 1060x90 -->
            <div class="ad_1060_90 ad" style="display:none;"></div>
            <!-- //광고 1060x90 -->

            <div id="gnb" class="joins_gnb gnb_joins_service"></div>
            <div id="head"></div>
            <div id="nav" style="display:none;"></div>
            <div id="body">
                

<!-- 기사 header -->
<div class="article_head">

    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title"> [오늘의 운세] 8월 19일</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2019.08.19 00:03</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                <a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;pubdt=2019-08-19" target="_blank" class="btn_paper">PDF</a>
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="sub_title" value="" />
<input type="hidden" id="article_id" value="23147652" />
<input type="hidden" id="total_id" value="23555247" />
<input type="hidden" id="original_total_id" value="23555247" />
<input type="hidden" id="comment_total_id" value="23555247" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="12" />
<input type="hidden" id="sourceCode" value="1" />
<input type="hidden" id="reporter_seq" value="" />
<input type="hidden" id="master_code" value="2100005" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">0</em></span></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaotalk', document.title, 1); } catch (e) { }" title="(새창) 카카오톡 공유 resr" data-target="news" data-id="23555247" data-service="kakaotalk" class="icon_kakaotalk">카카오톡</a></dd>
		<dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="23555247" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="23555247" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="23555247" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="23555247" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



	<div id="article_body" itemprop="articleBody" class="article_body fs1 mg">
  2019년 8월 19일 월요일 (음력 7월 19일)  <br/>   &nbsp;  <br/>   &nbsp;&nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 70px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/2cb9c076-4a60-44e8-9134-942d55410c38.gif"/>        <span class="mask"></span>              </div>          </div>        쥐 - 재물 : 무난 건강 : 양호 사랑 : 만남 길방 : 南  <br/>   &nbsp;  <br/>   36년생 기분 좋은 지출을 하자. 48년생 여행이나 관광에 관심 갖자. 60년생 일복이 터질 듯. 바쁜 하루. 72년생 상황에 변화가 생길 수도. 84년생 새로운 일을 시작할 수도. 96년생 늦었다고 생각할 때가 시작할 때.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 70px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/763cb818-ee48-4808-a513-be79d5b48de6.gif"/>        <span class="mask"></span>              </div>          </div>        소 - 재물 : 무난 건강 : 양호 사랑 : 행복 길방 : 西  <br/>   &nbsp;  <br/>   37년생 인생은 끝없이 깨달아가는 과정. 49년생 정신적으로 풍요롭고 육체적으로 여유로운 하루. 61년생 나이가 든다는 것은 늙는 것이 아니고 완성. 73년생 좋아하는 일을 할 수도. 85년생 삶이 행복으로 물들다.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 70px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/15f743e6-39a0-46f0-b02b-fd444b691c6e.gif"/>        <span class="mask"></span>              </div>          </div>        호랑이-재물 : 보통 건강 : 보통 사랑 : 베풂 길방 : 西北  <br/>   &nbsp;  <br/>   38년생 직접 하지 말고 적임자에게 맡길 것. 50년생 생활환경에 변화를 줄 것. 62년생 일상의 방식에서 벗어나 새롭게 해 볼 것. 74년생 안 하는 것보다 하는 것이 낫다. 86년생 자부심을 갖고 자신감으로 무장할 것.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 70px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/269d8716-01bd-4b7a-89dc-74e1a1d5743c.gif"/>        <span class="mask"></span>              </div>          </div>        토끼-재물 : 보통 건강 : 보통 사랑 : 베풂 길방 : 北  <br/>   &nbsp;  <br/>   39년생 한 수 가르쳐 주거나 배울 수도. 51년생 사람과 술은 오래된 것이 좋은 법. 63년생 경험자나 윗분과 코드를 맞출 것. 75년생 인생은 끝없는 도전의 연속이다. 87년생 시작이 반. 미루지 말고 바로 시작할 것.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 88px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/adefaf26-2ba8-4bb4-b3b3-9a14cf2bcf77.gif"/>        <span class="mask"></span>              </div>          </div>        용 - 재물 : 무난 건강 : 양호 사랑 : 기쁨 길방 : 東  <br/>   &nbsp;  <br/>   40년생 자신만을 위한 인생을 설계해 보자. 52년생 명분과 실리 두 마리 토끼를 잡을 수도. 64년생 거절하지 말고 받아들여 내 것으로 만들라. 76년생 말로 하기보다 문서화시켜라. 88년생 거절하지 말고 수용할 것.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 70px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/b9f4a790-8f26-4ea6-baf1-7f836a5b7c97.gif"/>        <span class="mask"></span>              </div>          </div>        뱀 - 재물 : 보통 건강 : 보통 사랑 : 질투 길방 : 西南  <br/>   &nbsp;  <br/>   41년생 행복은 마음을 먹기에 달린 것이다. 53년생 한 사람이라도 내 편으로 만들 것. 65년생 사람을 잘 보고 잘 써야 성공을 한다. 77년생 싸우지 않고 이기는 것이 최고의 승리. 89년생 직설적인 충언을 하지 말 것.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 80px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/6e6e4b41-b0bd-4329-9543-a9385df32bfc.gif"/>        <span class="mask"></span>              </div>          </div>        말 - 재물 : 좋음 건강 : 튼튼 사랑 : 한마음 길방 : 南  <br/>   &nbsp;  <br/>   30년생 좋은 것이 좋은 것. 42년생 다다익선. 많으면 많을수록 좋다. 54년생 인맥을 최대한 활용. 66년생 서로 의기투합하고 발전적인 하루. 78년생 상생을 통해 발전을 꾀하라. 90년생 머리부터 발끝까지 핫이슈.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 70px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/5474517c-fadc-4884-8a39-bbfa44c262b3.gif"/>        <span class="mask"></span>              </div>          </div>        양 - 재물 : 무난 건강 : 양호 사랑 : 기쁨 길방 : 南  <br/>   &nbsp;  <br/>   31년생 몸에 좋은 음식 먹고 운동하자. 43년생 자신의 직관을 만들 것. 55년생 굿이나 보고 떡만 먹으면 된다. 67년생 양쪽 사이에서 교량 역할. 79년생 오늘은 내가 주인공. 승승장구. 91년생 내 인생은 나의 것.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 70px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/3916b1e5-0573-4470-a896-74ed0f64348d.gif"/>        <span class="mask"></span>              </div>          </div>        원숭이 - 재물 : 지출 건강 : 주의 사랑 : 답답 길방 : 北  <br/>   &nbsp;  <br/>   32년생 몸 생각하고 나이도 생각할 것. 44년생 말 아끼고 지갑 열라. 56년생 불필요한 만남 자제. 68년생 정에 끌려가지 말고 원칙대로. 80년생 열심히 하고 좋은 말 못 들을 수도. 92년생 감정의 노예가 되지 말 것.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 70px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/a3c5fa99-393b-4048-9495-9f3e7c0350b1.gif"/>        <span class="mask"></span>              </div>          </div>        닭 - 재물 : 지출 건강 : 주의 사랑 : 답답 길방 : 西  <br/>   &nbsp;  <br/>   33년생 지나친 사랑은 오히려 독. 45년생 열 손가락 깨물어 아프지 않은 것 없다. 57년생 믿을 사람은 자신뿐. 69년생 돌다리도 두들겨 보고 건너라. 81년생 안 될 일에 미련 갖지 말 것. 93년생 남 얘기하지 말 것.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 75px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/aa8c5e23-e8c0-4a90-8686-b615bb0df936.gif"/>        <span class="mask"></span>              </div>          </div>        개 - 재물 : 무난 건강 : 양호 사랑 : 행복 길방 : 東  <br/>   &nbsp;  <br/>   34년생 사는 맛이 나는 하루. 46년생 이것도 좋고 저것도 마음에 들겠다. 58년생 삶이 행복으로 물들다. 70년생 목적 달성하고 성취감 맛볼 듯. 82년생 인정받고 이미지 상승. 94년생 좋아하는 일을 맡을 수도 있다.  <br/>   &nbsp;&nbsp;  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_left " style="width: 70px;">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201908/19/6c42e346-a7b3-4ceb-8202-23e44ef26e94.gif"/>        <span class="mask"></span>              </div>          </div>        돼지 - 재물 : 무난 건강 : 양호 사랑 : 기쁨 길방 : 南  <br/>   &nbsp;  <br/>   35년생 나이에 얽매이지 말 것. 47년생 열정과 자신감으로 무장하자. 59년생 재물과 인연이 괜찮을 듯. 71년생 은근히 바쁜 하루가 될 듯. 83년생 새 술은 새 부대에 담아라. 95년생 한 번에 여러 가지 일을 할 수도.  <br/>   &nbsp;  <br/>   &nbsp;  <br/>   &nbsp;  <br/>   글 : 조규문(사주, 작명, 풍수 전문가)  <br/>   &nbsp;  <br/>   자료제공 ; 점&예언(www.esazu.com)  <br/>   &nbsp;  <br/>   전화 : 서울 766-1818.  <br/> <!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
</div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

	<div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
		<div class="hd hide">
			<h3>J팟</h3>
		</div>
		<div class="bd" id="jpoditems"></div>
	</div>

    
<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">0</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">0</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="23555247">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
	<div class="tag_list">
		<div class="hd">
			<h3>태그</h3>
		</div>
		<div class="bd">
			<ul class="clearfx mg">
					<li>
<strong class="issue">						<a href="/Issue/10721"><h2>#오늘의 운세</h2></a>
</strong>					</li>
			</ul>
		</div>
	</div>
<!-- //아티클 공통 : 태그 -->
		<!-- //아티클 공통 :  이슈키워드 관련기사 -->
			<div id="divRelateTag"></div>
			<div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

					<input type="hidden" id="articleRelation_Issue" value="10721" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
		<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
		<!-- //아티클 카툰 : 회차 이동 네비게이션 -->

		<div class="hot_click_wrap"></div>

		<!-- 아티클 공통 : PHOTO & VIDEO -->
		<div class="photo_video">
			<div class="hd">
				<h3 class="subtit_comm">PHOTO & VIDEO</h3>
			</div>
			<div class="bd"></div>
			<div class="ft">
				<a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
			</div>
		</div>
		<!-- //아티클 공통 : PHOTO & VIDEO -->
		<!-- 아티클 공통 : 댓글: 작성/보기 -->
		<div class="comment_area" id="comment"></div>
		<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
		<div class="advertising">
			<div id="articleBottomLeft"></div>
			<div id="articleBottomRight"></div>
		</div>
		<div class="shpping_life">
			<div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
			<div class="bd">
				<ul class="clearfx">
					<li id="shpping_life_1"></li>
					<li id="shpping_life_2"></li>
					<li id="shpping_life_3"></li>
				</ul>
			</div>
		</div>

</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300" style="display:none;"></div>
    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    
	<div class="rts sub_series">
		<div class="hd"><h3 class="subtit_comm">추천기사</h3></div>
		<div class="bd">
			<ul class="list_top">
				<li>
					<span class="thumb">
						<a href="https://news.joins.com/article/23555052?cloc=joongang|article|recommend">
							<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201908/18/wimg_20190818182658109717.jpg&amp;w=260&amp;h=120&amp;t=c&amp;p=0" alt="이혼한 前부인 법적대리인
조국 동생의 '수상한 결별'">
						</a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="mg"><a href="https://news.joins.com/article/23555052?cloc=joongang|article|recommend">이혼한 前부인 법적대리인
조국 동생의 '수상한 결별'</a></strong>
						</span><span class="valign_fix"></span>
					</span>
				</li>
			</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23555067?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201908/18/wimg_20190818191954258722.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="중국군 개입 압박 뚫고
홍콩 빗속 비폭력 시위">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23555067?cloc=joongang|article|recommend">중국군 개입 압박 뚫고
홍콩 빗속 비폭력 시위</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23554995?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201908/18/wimg_2019081817373616528.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="황교안 또 장외투쟁 나선다
당내서도 "정치 상상력 한계"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23554995?cloc=joongang|article|recommend">황교안 또 장외투쟁 나선다
당내서도 "정치 상상력 한계"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23554968?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201908/18/wimg_20190818154225858316.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt=""아이들을 정치 도구로 이용"
'자한당 해체' 동요 메들리 논란">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23554968?cloc=joongang|article|recommend">"아이들을 정치 도구로 이용"
'자한당 해체' 동요 메들리 논란</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23555117?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201908/18/fdc91af1-ed5c-4046-ad87-ba26f5e1df7a.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt=""다음 생애 그러면 또 죽는다" 
'한강 몸통 시신' 범인 막말">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23555117?cloc=joongang|article|recommend">"다음 생애 그러면 또 죽는다" 
'한강 몸통 시신' 범인 막말</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23555006?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201908/18/wimg_20190818171241934378.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="안재현 이혼 인정한 소속사
구혜선 "난 합의한 적 없다"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23555006?cloc=joongang|article|recommend">안재현 이혼 인정한 소속사
구혜선 "난 합의한 적 없다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23555168?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201908/18/bb59d0a9-3712-46bc-869b-18db8754e2ed.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="IS 테러 단골 표적 된 결혼식
아프간서 올해 최악 자살폭탄">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23555168?cloc=joongang|article|recommend">IS 테러 단골 표적 된 결혼식
아프간서 올해 최악 자살폭탄</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23554981?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201908/18/wimg_20190818162051387311.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="추신수, 아들 국적 포기논란에 
"아이들 장래 위한 선택이었다"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23554981?cloc=joongang|article|recommend">추신수, 아들 국적 포기논란에 
"아이들 장래 위한 선택이었다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23555100?cloc=joongang|article|recommend">"요구 거부하면 의사 총파업"
의협, 文케어 폐지 등 7개 요구 </a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23554971?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201908/18/wimg_20190818155532254314.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="韓 경기침체 확률 40%?
美 연준이 보내온 경고">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23554971?cloc=joongang|article|recommend">韓 경기침체 확률 40%?
美 연준이 보내온 경고</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23555009?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201908/18/wimg_20190818172049237777.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="태풍으로 선선해졌던 서울 
내일부터 다시 '폭염 주의보'">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23555009?cloc=joongang|article|recommend">태풍으로 선선해졌던 서울 
내일부터 다시 '폭염 주의보'</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23554835?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201908/18/68d57730-3e73-4a98-a69d-869bf659a423.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="한국 日취업 박람회 전면 재검토?
"韓학생 곤란" 취업난 비꼰 아베">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23554835?cloc=joongang|article|recommend">한국 日취업 박람회 전면 재검토?
"韓학생 곤란" 취업난 비꼰 아베</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23554733?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201908/18/c1fe5f29-3401-444b-9588-28b6de01f535.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="한국예산 18조 평택 미군기지
식당선 "카드·원화 안 받아요"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23554733?cloc=joongang|article|recommend">한국예산 18조 평택 미군기지
식당선 "카드·원화 안 받아요"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23555209?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201908/18/7ad675a8-d19e-4690-9e35-3fe17269ee35.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="靑 "김정은 11월 부산 방문
북미관계 진전에 달려있다"">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23555209?cloc=joongang|article|recommend">靑 "김정은 11월 부산 방문
북미관계 진전에 달려있다"</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23555080?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201908/18/652a657c-3805-4ec3-a98c-cb3cb66254d1.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="지역자사고 폐지 현실화 되자
과학고·영재학교 인기 높아졌다">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23555080?cloc=joongang|article|recommend">지역자사고 폐지 현실화 되자
과학고·영재학교 인기 높아졌다</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
				<ul class="list">
					<li>
							<span class="thumb">
								<a href="https://news.joins.com/article/23554988?cloc=joongang|article|recommend">
									<img src="https://ir.joins.com/?u=https://wimage.joins.com/indexedit/joongang/201908/18/wimg_20190818164833394991.jpg&amp;w=50&amp;h=50&amp;t=k&amp;p=0" alt="'소방관 파이터' 미오치치
코미어 꺾고 최강자 복귀">
								</a>
							</span>
						<span class="text_wrap">
							<span class="text_center">
								<strong class="mg">
									<a href="https://news.joins.com/article/23554988?cloc=joongang|article|recommend">'소방관 파이터' 미오치치
코미어 꺾고 최강자 복귀</a>
								</strong>
							</span><span class="valign_fix"></span>
						</span>
					</li>
				</ul>
		</div>
	</div>

    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    <!-- 아티클 공통 : 많이 본 기사 -->
    
    <div class="rts sub_datxt" id="widget_favorite_articlesAD"></div>
	<!-- Innovation Lab 홍보영역 (임시작업) -->
	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
            <strong class="subtit_comm">IInnovation Lab</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx"></div>
		</div>
	</div>
	<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
            <strong class="subtit_comm">Branded Content</strong>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents"></div>
		</div>
	</div>
    <!-- 아티클 공통 : 포토이슈 -->
    <div class="rts sub_photo" id="widget_photo_issue" data-widget-type="PhotoIssues" style="display:none;"></div>
    <!-- 아티클 공통 : 댓글 많은 기사 -->
    <div class="rts sub_article" id="widget_hot_articles_orderby_reply" data-widget-type="HotArticlesOrderByReplyCount" style="display:none;"></div>
    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>
    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>
    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    
    <!-- 아티클 공통 : 스타기자 -->
    <div class="rts sub_jplus" id="widget_prism_star_reporter" data-widget-type="PrismStarReporter" style="display:none;"></div>
    <!-- 아티클 공통 : 핫이슈 -->
    
    <div class="rts sub_tagnews" id="widget_tag_news" data-widget-type="TagNews" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
    <div class="rts biz_link" data-widget-type="Ad" data-widget-service="biz_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    <div class="rts popular_link" data-widget-type="Ad" data-widget-service="popular_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    <div class="rts sponsored_link" data-widget-type="Ad" data-widget-service="sponsored_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    <div class="rts special_link" data-widget-type="Ad" data-widget-service="special_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    <div class="rts premium_link" data-widget-type="Ad" data-widget-service="premium_link" style="display:none;"></div>
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
</div>


                <input type="hidden" id="menu_key" value="" />
            </div>
            <div id="foot" class="foot_v2">
                

<div class="sitemap">
    <div class="bd" style="display:block;">
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/opinion?cloc=joongang|home|sitemap">오피니언</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/opinion/editorialcolumn/list?cloc=joongang|home|sitemap">사설칼럼</a></li>
                    <li><a href="https://news.joins.com/find/list?key=satiricalcartoon&keyword=%eb%b0%95%ec%9a%a9%ec%84%9d%20%eb%a7%8c%ed%8f%89%7c%ea%b9%80%ed%9a%8c%eb%a3%a1%20%eb%a7%8c%ed%8f%89&listtype=cartoon&isduplicate=false&amp;cloc=joongang|home|sitemap">만평</a></li>
                    <li><a href="https://news.joins.com/opinion/debate_polllist?cloc=joongang|home|sitemap">디지털썰전</a></li>
                    <li><a href="https://news.joins.com/find/list?key=etextcenter&keyword=e%ea%b8%80%ec%a4%91%ec%8b%ac&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang|home|sitemap">e글 중심</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/politics?cloc=joongang|home|sitemap">정치</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/politics/assemgov/list?cloc=joongang|home|sitemap">국회정당</a></li>
                    <li><a href="https://news.joins.com/politics/bluehouse/list?cloc=joongang|home|sitemap">청와대</a></li>
                    <li><a href="https://news.joins.com/politics/diplomacy/list?cloc=joongang|home|sitemap">외교</a></li>
                    <li><a href="https://news.joins.com/politics/nk/list?cloc=joongang|home|sitemap">국방</a></li>
                    <li><a href="https://news.joins.com/politics/northkorea/list?cloc=joongang|home|sitemap">북한</a></li>
                    <li><a href="http://survey.joins.com/?cloc=joongang|home|sitemap">여론조사</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/money?cloc=joongang|home|sitemap">경제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/find/list?key=economicpolicy&keyword=%ea%b2%bd%ec%a0%9c%ec%a0%95%ec%b1%85&sourcecode=1%2c3%2c61&listtype=general&isduplicate=false&scopetype=keyword&amp;cloc=joongang|home|sitemap">경제정책</a></li>
                    <li><a href="https://news.joins.com/money/indusrty/list?cloc=joongang|home|sitemap">산업</a></li>
                    <li><a href="https://news.joins.com/money/finance/list?cloc=joongang|home|sitemap">금융증권</a></li>
                    <li><a href="http://realestate.joins.com/?cloc=joongang|home|sitemap">부동산</a></li>
                    <li><a href="https://news.joins.com/money/science/list?cloc=joongang|home|sitemap">과학미래</a></li>
                    <li><a href="https://news.joins.com/money/globaleconomy/list?cloc=joongang|home|sitemap">글로벌경제</a></li>
                    <li><a href="https://news.joins.com/money/labor/list?cloc=joongang|home|sitemap">고용노동</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/society?cloc=joongang|home|sitemap">사회</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/society/law/list?cloc=joongang|home|sitemap">검찰·법원</a></li>
                    <li><a href="https://news.joins.com/society/education/list?cloc=joongang|home|sitemap">교육</a></li>
                    <li><a href="https://news.joins.com/society/accident/list?cloc=joongang|home|sitemap">사건사고</a></li>
                    <li><a href="https://news.joins.com/society/welfare/list?cloc=joongang|home|sitemap">복지</a></li>
                    <li><a href="https://news.joins.com/society/traffic/list?cloc=joongang|home|sitemap">교통</a></li>
                    <li><a href="https://news.joins.com/society/environment/list?cloc=joongang|home|sitemap">환경</a></li>
                    <li><a href="https://news.joins.com/society/region/list?cloc=joongang|home|sitemap">지역</a></li>
                    <li><a href="https://news.joins.com/society/health/list?cloc=joongang|home|sitemap">건강</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/world?cloc=joongang|home|sitemap">국제</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/world/northame/list?cloc=joongang|home|sitemap">미국</a></li>
                    <li><a href="https://news.joins.com/world/china/list?cloc=joongang|home|sitemap">중국</a></li>
                    <li><a href="https://news.joins.com/world/japan/list?cloc=joongang|home|sitemap">일본</a></li>
                    <li><a href="https://news.joins.com/world/eu/list?cloc=joongang|home|sitemap">유럽</a></li>
                    <li><a href="https://news.joins.com/world/etc/list?cloc=joongang|home|sitemap">기타</a></li>
                    <li><a href="https://news.joins.com/world/topic/list?cloc=joongang|home|sitemap">토픽월드</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/culture?cloc=joongang|home|sitemap">문화</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/culture/book/list?cloc=joongang|home|sitemap">책</a></li>
                    <li><a href="https://news.joins.com/culture/perfomance/list?cloc=joongang|home|sitemap">공연</a></li>
                    <li><a href="https://news.joins.com/culture/art/list?cloc=joongang|home|sitemap">미술</a></li>
                    <li><a href="https://news.joins.com/culture/classic/list?cloc=joongang|home|sitemap">클래식</a></li>
                    <li><a href="https://news.joins.com/culture/song/list?cloc=joongang|home|sitemap">가요</a></li>
                    <li><a href="https://news.joins.com/culture/broadcast/list?cloc=joongang|home|sitemap">방송</a></li>
                    <li><a href="https://news.joins.com/culture/movie/list?cloc=joongang|home|sitemap">영화</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/sports?cloc=joongang|home|sitemap">스포츠</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/sports/baseball/list?cloc=joongang|home|sitemap">야구</a></li>
                    <li><a href="https://news.joins.com/sports/worldbaseball/list?cloc=joongang|home|sitemap">해외야구</a></li>
                    <li><a href="https://news.joins.com/sports/soccer/list?cloc=joongang|home|sitemap">축구</a></li>
                    <li><a href="https://news.joins.com/sports/worldsoccer/list?cloc=joongang|home|sitemap">해외축구</a></li>
                    <li><a href="https://news.joins.com/sports/basketvolley/list?cloc=joongang|home|sitemap">농구/배구</a></li>
                </ul>
            </div>
        </div>
        <div class="row clearfx">
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/people?cloc=joongang|home|sitemap">피플</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/people/room/list?cloc=joongang|home|sitemap">사랑방</a></li>
                    <li><a href="https://news.joins.com/people/personnel/list?cloc=joongang|home|sitemap">인사</a></li>
                    <li><a href="https://news.joins.com/people/death/list?cloc=joongang|home|sitemap">부음</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/lifestyle?cloc=joongang|home|sitemap">라이프 스타일</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/lifestyle/fashion/list?cloc=joongang|home|sitemap">패션</a></li>
                    <li><a href="https://news.joins.com/lifestyle/taste/list?cloc=joongang|home|sitemap">맛</a></li>
                    <li><a href="https://news.joins.com/lifestyle/luxury/list?cloc=joongang|home|sitemap">럭셔리</a></li>
                    <li><a href="https://news.joins.com/lifestyle/beauty/list?cloc=joongang|home|sitemap">뷰티</a></li>
                    <li><a href="https://news.joins.com/lifestyle/living/list?cloc=joongang|home|sitemap">리빙</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg"><a href="https://news.joins.com/pic?cloc=joongang|home|sitemap">포토·동영상</a></strong>
                <ul>
                    <li><a href="https://news.joins.com/pic/photogallery/list?cloc=joongang|home|sitemap">화보</a></li>
                    <li><a href="https://news.joins.com/pic/vod/list?cloc=joongang|home|sitemap">동영상</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">스페셜</strong>
                <ul>
                    <li><a href="https://news.joins.com/sunday?cloc=joongang|home|sitemap">중앙SUNDAY</a></li>
                    <li><a href="https://news.joins.com/digitalspecial/list?cloc=joongang|home|sitemap">디지털스페셜</a></li>
                    <li><a href="https://news.joins.com/travel?cloc=joongang|home|sitemap">여행레져</a></li>
                    <li><a href="https://news.joins.com/nk?cloc=joongang|home|sitemap">통일무지개</a></li>
                    <li><a href="https://news.joins.com/retirement?cloc=joongang|home|sitemap">더,오래</a></li>
                    <li><a href="https://news.joins.com/misezero?cloc=joongang|home|sitemap">미세제로</a></li>
                    <li><a href="https://news.joins.com/mm?cloc=joongang|home|sitemap">Mr.밀리터리</a></li>
                    <li><a href="https://news.joins.com/jpod?cloc=joongang|home|sitemap">J팟</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">서비스</strong>
                <ul>
                    <li><a href="https://news.joins.com/newsletter?cloc=joongang|home|sitemap">뉴스레터</a></li>
                    <li><a href="https://news.joins.com/issue?cloc=joongang|home|sitemap">이슈패키지</a></li>
                    <li><a href="https://news.joins.com/trend?cloc=joongang|home|sitemap">트랜드 뉴스</a></li>
                    <li><a href="https://news.joins.com/reporter?cloc=joongang|home|sitemap">기자</a></li>
                    <li><a href="https://people.joins.com/?cloc=joongang|home|sitemap">인물정보</a></li>
                    <li><a href="https://www.joins.com/Media/List.aspx?mseq=11&amp;cloc=joongang|home|sitemap">전자판</a></li>
                </ul>
            </div>
            <div class="col">
                <strong class="mg">독자 서비스</strong>
                <ul>
                    <li><a href="https://jmembership.joins.com/?cloc=joongang|home|sitemap">중앙멤버십</a></li>
                    <li><a href="https://www.joins.com/Special/Delivery.aspx?cloc=joongang|home|sitemap">구독신청</a></li>
                    <li><a href="https://news.joins.com/jebo?cloc=joongang|home|sitemap">제보</a></li>
                    <li><a href="https://news.joins.com/brandnews?cloc=joongang|home|sitemap">보도자료</a></li>
                    <li><a href="https://news.joins.com/customercenter?cloc=joongang|home|sitemap">고객센터</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>
        <div id="aside" style=""></div>
        <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20190801A"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20190801A" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20190801A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20190801A"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://search.joins.com',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20190801A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20190801A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20190801A"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20190801A"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20190801A" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20190801A"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20190801A"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20190801A"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20190801A"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20190801A"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23555247', '12', '2100005', 'J', 'r');
        }
    </script>
    
    <!--  Begin GoogleAnalytics Addon Script -->
<script type="text/javascript">
/*	jQuery(function ($) {
		var callBackTime = 100;
		var readerLocation = 150;
		var timer = 0;
		var scroller = false;
		var endContent = false;
		var didComplete = false;
		var startTime = new Date();
		var beginning = startTime.getTime();
		var totalTime = 0;
		var pageTitle = document.title;
		ga('send', 'event', 'Reading', 'NewsLoaded', pageTitle, { 'nonInteraction': 1 });

		function trackLocation() {
			bottom = $(window).height() + $(window).scrollTop();
			height = $(document).height();
			if (bottom > readerLocation && !scroller) {
				currentTime = new Date();
				scrollStart = currentTime.getTime();
				timeToScroll = Math.round((scrollStart - beginning) / 1000);
				ga('send', 'event', 'Reading', 'NewsStart', pageTitle, timeToScroll, { 'metric1': timeToScroll });
				scroller = true;
			}

			if (bottom >= $('#article_body').scrollTop() + $('#article_body').innerHeight() && !endContent) {
				currentTime = new Date();
				contentScrollEnd = currentTime.getTime();
				timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
				if (timeToContentEnd < 60) {
					ga('set', 'dimension11', 'FastReader');
				} else {
					ga('set', 'dimension11', 'SlowReader');
				}
				ga('send', 'event', 'Reading', 'NewsEnd', pageTitle, timeToContentEnd, { 'metric2': timeToContentEnd, 'metric4': 1 });
				endContent = true;
			}

			if (bottom >= height && !didComplete) {
				currentTime = new Date();
				end = currentTime.getTime();
				totalTime = Math.round((end - scrollStart) / 1000);
				ga('send', 'event', 'Reading', 'PageEnd', pageTitle, totalTime, { 'metric3': totalTime });
				didComplete = true;
			}
		}

		$(window).scroll(function () {
			if (timer) {
				clearTimeout(timer);
			}
			timer = setTimeout(trackLocation, callBackTime);
		});
	});*/
</script>
<!--  End GoogleAnalytics Addon Script -->

<!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '712739455529100');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=712739455529100&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->


    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/23555247";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>




    

</body>
</html>