
<!DOCTYPE html>
<html>
<head>
	<title>유전자 편집 '모라토리엄' 선언...인간 배아 임상적용 중단돼야</title>
	<meta charset="utf-8" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta name="title" content="유전자 편집 '모라토리엄' 선언...인간 배아 임상적용 중단돼야" />
	<meta name="description" content="특히 지난해 11월 허젠쿠이 중국 남방과학기술대학교 교수가 쌍둥이 유전자 편집 아기를 탄생시킨 사건이 모라토리엄 선언의 직접적 계기가 된 것으로 알려졌다. 이들은 &#34;예를 들어 ‘SLC39A8’ 유전자를 편집할 경우 고혈압이나 파킨슨병에 걸릴 위험이 낮아지지만 반대로 조현병이나 만성 염증성 장 질환인 ‘크론병’에 " />
	<meta name="news_keywords" content="과학앤미래,유전자편집,모라토리엄,모라토리엄 선언,세계 유전학자들,요구 선언,허젠쿠이,유예,유전자가위" />
	

	<meta property="fb:app_id" content="1011513095546498" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://news.joins.com/article/23410705" />
	<meta property="og:title" content="유전자 편집 '모라토리엄' 선언...인간 배아 임상적용 중단돼야" />
	<meta property="og:description" content="특히 지난해 11월 허젠쿠이 중국 남방과학기술대학교 교수가 쌍둥이 유전자 편집 아기를 탄생시킨 사건이 모라토리엄 선언의 직접적 계기가 된 것으로 알려졌다. 이들은 &#34;예를 들어 ‘SLC39A8’ 유전자를 편집할 경우 고혈압이나 파킨슨병에 걸릴 위험이 낮아지지만 반대로 조현병이나 만성 염증성 장 질환인 ‘크론병’에 " />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/399db641-4e5d-4ac2-96b7-d0a65a3c80bb.jpg" />
	<meta property="og:site_name" content="중앙일보" />
	<meta property="og:locale" content="ko_KR" />
	<meta property="article:author" content="https://www.facebook.com/joongang" />
	<meta property="article:publisher" content="https://www.facebook.com/joongang" />
	

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="유전자 편집 '모라토리엄' 선언...인간 배아 임상적용 중단돼야" />
	<meta name="twitter:description" content="특히 지난해 11월 허젠쿠이 중국 남방과학기술대학교 교수가 쌍둥이 유전자 편집 아기를 탄생시킨 사건이 모라토리엄 선언의 직접적 계기가 된 것으로 알려졌다. 이들은 &#34;예를 들어 ‘SLC39A8’ 유전자를 편집할 경우 고혈압이나 파킨슨병에 걸릴 위험이 낮아지지만 반대로 조현병이나 만성 염증성 장 질환인 ‘크론병’에 " />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/399db641-4e5d-4ac2-96b7-d0a65a3c80bb.jpg" />
	
	<meta property="dable:item_id" content="23410705" />
	<meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/399db641-4e5d-4ac2-96b7-d0a65a3c80bb.jpg.tn_250.jpg" />
	<meta property="dable:author" content="허정원" />
	<meta property="article:section" content="IT소식" />
		<meta property="article:section2" content="과학" />
			<meta property="article:section3" content="과학일반" />
	<meta property="article:published_time" content="2019-03-14T13:33:04+09:00" />

	

	<link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
				<link rel="alternate" href="https://news.joins.com/article/23410705" />

	<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"@id": "https://joongang.joins.com",
		"url": "https://joongang.joins.com",
		"potentialAction": [{
		"@type": "SearchAction",
		"target": "https://search.joins.com/JoongangNews?keyword={keyword}",
		"query-input": {
		"@type": "PropertyValueSpecification",
		"valueRequired": true,
		"valueMaxlength": 50,
		"valueName": "keyword"
		}
		}]
		}
	</script>
				<script type="application/ld+json">
					{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
					"@id": "https://news.joins.com/article/23410705",
					"mainEntityOfPage":{
					"@type":"WebPage",
					"@id":"https://news.joins.com/article/23410705"
					},
					"headline": "유전자 편집 &#39;모라토리엄&#39; 선언...인간 배아 임상적용 중단돼야",
					"image": {
					"@type": "ImageObject",
					"@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/399db641-4e5d-4ac2-96b7-d0a65a3c80bb.jpg",
					"url": "https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/399db641-4e5d-4ac2-96b7-d0a65a3c80bb.jpg",
					"height": 450,
					"width": 800
					},
					"datePublished": "2019-03-14T13:33:04+09:00",
					"dateModified": "2019-03-14T13:33:04+09:00",
					"author": {
					"@type": "Person",
					"name": "허정원"
					},
					"publisher": {
					"@type": "Organization",
					"@id": "https://joongang.joins.com",
					"name": "중앙일보",
					"logo": {
					"@type": "ImageObject",
					"url": "https://images.joins.com/logo/logo_joongangilbo.png",
					"width": 160
					},
					"sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
					},
					"description": "특히 지난해 11월 허젠쿠이 중국 남방과학기술대학교 교수가 쌍둥이 유전자 편집 아기를 탄생시킨 사건이 모라토리엄 선언의 직접적 계기가 된 것으로 알려졌다. 이들은 &#34;예를 들어 ‘SLC39A8’ 유전자를 편집할 경우 고혈압이나 파킨슨병에 걸릴 위험이 낮아지지만 반대로 조현병이나 만성 염증성 장 질환인 ‘크론병’에 "
					}
				</script>

	<link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/basic.css?20190314141109" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent.css?20190314141109" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
	<link rel="canonical" href="https://news.joins.com/article/23410705" />
	
	
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20190314141109" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_star.css?20190314141109" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20190314141109" />
	<style>
		#sub .rts {
			display: none;
		}
	</style>

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/23410705" />
    <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/23410705" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23410705" />


	
	<!-- Begin Google Tag Manager Script -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23410705';
var ga_dimension2 = '2013';
var ga_dimension3 = 'Money,Science';
var ga_dimension4 = '1603';
var ga_dimension5 = '1603001';
var ga_dimension6 = '3';
var ga_dimension7 = '2019-03-14T13:33:04+09:00';
var ga_dimension8 = '허정원';
var ga_dimension9 = 'IT소식,과학';
var ga_dimension10 = '정보통신,과학,과학일반';
var ga_dimension13 = '과학앤미래,유전자편집,모라토리엄,모라토리엄 선언,세계 유전학자들,요구 선언,허젠쿠이,유예,유전자가위';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
	(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
		jaW['JaTrackerObject'] = jaR;
		jaW[jaR] = jaW[jaR] || function () {
			(jaW[jaR].q = jaW[jaR].q || []).push(arguments);
		}, jaW[jaR].l = 1 * new Date();
		jaA = jaD.createElement(jaS),
		jaM = jaD.getElementsByTagName(jaS)[0];
		jaA.async = 1;
		jaA.src = jaG;
		jaM.parentNode.insertBefore(jaA, jaM);
	})(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'news.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="cover_on cover_wide star_cover star_color00 ">
	<input type="hidden" value="" />
	<!-- preLoad Image -->
	<img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
	<img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

	<div class="joongang_skip">
		<dl>
			<dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
			<dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
			<dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
			<dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
			<dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
		</dl>
	</div>
	<div id="doc">
		<div id="wrap">
			<div id="gnb" class="joins_gnb gnb_joins_service"></div>
			<div id="head"></div>
			<div id="nav" style="display:none;"></div>
			

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="sub_title" value="인간 배아 유전자편집 임상적용&lt;br/&gt;향후 5년 동안 엄격히 금지돼야&lt;br/&gt;안전ㆍ효과성 충분히 입증 안돼&lt;br/&gt;성명 이행 위한 국제기구 설치도" />
<input type="hidden" id="article_id" value="23002872" />
<input type="hidden" id="total_id" value="23410705" />
<input type="hidden" id="original_total_id" value="23410705" />
<input type="hidden" id="comment_total_id" value="23410705" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="cover_image_url" value="https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/2555e0d1-f729-4352-aaeb-2b020f490b84.jpg" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" value="" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="16" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="reporter_seq" value="2013" />
<input type="hidden" id="master_code" value="1603001" />
<input type="hidden" id="header_logo_image_url" />
<input type="hidden" id="issueSeries_seq" value="0" />
<input type="hidden" id="issueSeries_link" />


<div id="cover" style="background-image:url('https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/2555e0d1-f729-4352-aaeb-2b020f490b84.jpg');"></div>

<div id="body" class="mg">
	<!-- 기사 header -->
	<div class="article_head">
		<!-- 아티클 공통 : 제목 -->
			<h1 class="headline mg" id="article_title"> 유전자 편집 '모라토리엄' 선언...인간 배아 임상적용 중단돼야</h1>

		<!-- //아티클 공통 : 제목 -->
		<div class="clearfx article_info_star">
			<div class="byline">
				<!-- 20150813 추가 -->
				<em class="mg">[중앙일보]</em>
				<em>입력 2019.03.14 13:33</em>
							</div>

			<div class="rt" id="changefont">
				<span class="share" id="spCoverShare">
					<a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="23410705" data-service="facebook"><span class="icon_facebook">페이스북</span></a>
					<a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="23410705" data-service="twitter"><span class="icon_twitter">트위터</span></a>
					<a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="23410705" data-service="kakaostory"><span class="icon_kakaostory">카카오스토리</span></a>
				</span>
				<div class="cmt"><a href="#comment">댓글 <strong id="cmt_total_count"></strong></a></div>
				<div class="tool_area">
					<!-- 20150813 추가 -->

						<a href="#none" class="btn_print" id="btnPrint">인쇄</a>
					<a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
					<button type="button" class="btn_minus" data-type="minus">글자 작게</button>
					<button type="button" class="btn_plus" data-type="plus">글자 크게</button>
				</div>
			</div>
		</div>
	</div>

	<!-- //기사 header -->
	<div id="content">
<!-- 아티클 공통 : 기자 -->
    <div class="journalist_area" data-list="1">
                    <div class="row" style=""><dl class="clearfx"><dt><strong class="hide">기자</strong></dt>
                <dd>
                    <span class="profile">
                        <span class="photo"><a href="/reporter/2013" data-reporterid="2013"><img data-src="" data-type="reporter" alt="허정원 기자 사진" onerror="this.src = 'https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg';"><span class="frame"></span></a></span>
                        <strong class="mg"><a href="/reporter/2013" data-reporterid="2013">허정원 기자</a></strong>
                    </span>
                </dd>
                    </dl>
                    </div>

    </div>
			<div id="article_body" itemprop="articleBody" class="article_body fs1 mg">
				          <div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="미국 매사추세츠공대ㆍ독일 막스플랑크 연구소 연구진을 비롯한 국제 전문가들이 인간 배아를 이용한 유전자 편집의 임상 적용을 유예해야 한다는 성명서를 발표했다. [중앙포토]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/399db641-4e5d-4ac2-96b7-d0a65a3c80bb.jpg"/>        <span class="mask"></span>              </div>              <p class="caption">미국 매사추세츠공대ㆍ독일 막스플랑크 연구소 연구진을 비롯한 국제 전문가들이 인간 배아를 이용한 유전자 편집의 임상 적용을 유예해야 한다는 성명서를 발표했다. [중앙포토]</p>          </div>        전 세계 과학자와 윤리학자들이 생명공학 ‘모라토리엄’을 선언했다. 정자·난자 등 인간 생식세포와 배아를 이용한 유전자 편집 기술의 임상 적용이 잠정 중단돼야 한다는 게 골자다. 지난 수년간 유전자 편집 기술이 향상돼왔지만, 임상적으로 활용되기에는 충분히 안전하거나 효과적이지 않다는 게 학계의 판단이다. 특히 지난해 11월 허젠쿠이 중국 남방과학기술대학교 교수가 쌍둥이 유전자 편집 아기를 탄생시킨 사건이 모라토리엄 선언의 직접적 계기가 된 것으로 알려졌다.   <br/>   &nbsp;  <br/>   미국 매사추세츠공대(MIT)와 독일 막스플랑크연구소를 비롯한 세계 7개국 18명의 관련 분야 학자들은 14일 향후 최소 5년간 인간 배아의 유전자 편집 및 착상을 전면 중단하고 이 같은 행위를&nbsp; 관리 감독할 국제기구를 만들어야 한다는 내용의 공동성명서를 국제학술지 네이처에 발표했다. 특히 공동성명서에는 크리스퍼 유전자 가위 기술을 최초로 개발한 에마뉘엘 샤르팡티에 막스 플랑크연구소 감염생물학과 총괄책임 교수도&nbsp;참여한 것으로 확인됐다.  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="유전자 가위 기술을 처음으로 개발한 에마뉘엘 샤르팡티에 막스 플랑크연구소 감염생물학과 총괄책임 교수(왼쪽) 역시 이 성명에 동참했다. [로이터=연합뉴스]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/cad65e88-ef77-4e80-9267-9dd265abcb91.jpg"/>        <span class="mask"></span>              </div>              <p class="caption">유전자 가위 기술을 처음으로 개발한 에마뉘엘 샤르팡티에 막스 플랑크연구소 감염생물학과 총괄책임 교수(왼쪽) 역시 이 성명에 동참했다. [로이터=연합뉴스]</p>          </div>        이들은 먼저 2015년 제1차 인간 유전자 편집 국제정상회의에서 채택된 성명이 미흡했다고 지적했다. 특히 당시 성명에서 “관련 기술의 안전성과 효과성 문제가 해결되고, 이에 대한 광범위한 사회적 합의가 도출되지 않는 한 해당 기술의 임상적 사용은 무책임하다(irresponsible)”고 했지만 허젠쿠이 사건을 비롯해 이후에 일어난 사건들을 고려하면 이 성명은 충분치 못했다고 밝혔다. 전 세계 어디에서도 배아를 이용한 임상 시험은 진행돼서는 안된다는 것이 명시적으로 드러나지 않았다는 것이다. 지난해 제2차 회의 후 발표된 조직위원회의 성명서 또한 미흡하기는 마찬가지라는 게 이들의 생각이다.  <br/>   &nbsp;  <br/>   학계는 또 “하나의 유전 질환을 유발하는 극히 희귀한 돌연변이를 편집하는 ‘유전자 교정’과 개인과 종의 능력을 개선하는&nbsp;‘유전자 강화’는 구분돼야 하며, 유전자 강화는 현재로써는 정당화될 수 없다”고 밝혔다. 허젠쿠이의 경우처럼 에이즈(AIDS)에 면역력을 갖도록 유전자를 편집하는 행위도 유전자 강화에 포함된다는 게 학계의 판단이다.&nbsp;이들은&nbsp;“예를 들어&nbsp;‘SLC39A8’ 유전자를 편집할 경우 고혈압이나 파킨슨병에 걸릴 위험이 낮아지지만 반대로 조현병이나 만성 염증성 장 질환인&nbsp;‘크론병’에 걸릴 위험은 오히려 커진다”며&nbsp;“CCR5 유전자를 편집한 중국 유전자 편집 아기의 경우, 뇌염 등 웨스트나일 바이러스 감염증과 이로 인한 합병증에 노출될 위험이 상당히 높다”고 꼬집었다.  <br/>   &nbsp;  <br/>           <div class="ab_photo photo_center " style="width: 560px;">      <div class="image">                <img alt="지난해 11월 세계 최초로 쌍둥이 유전자 편집 아기를 탄생시켜 논란이 된 허젠쿠이 교수 사건이 이 성명 발표의 직접적 계기가 된 것으로 알려졌다. [중앙포토]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/25b18e38-cb81-4b31-a1f2-d32962fcd3e5.jpg"/>        <span class="mask"></span>              </div>              <p class="caption">지난해 11월 세계 최초로 쌍둥이 유전자 편집 아기를 탄생시켜 논란이 된 허젠쿠이 교수 사건이 이 성명 발표의 직접적 계기가 된 것으로 알려졌다. [중앙포토]</p>          </div>        이 같은 근거에 따라 성명서에는 향후 5년간 어떤 경우에도 인간 배아 유전자 편집의 임상 적용을 금지해야 한다는 내용이 담겼다. 그러나 편집된 배아를 착상시키는 것이 아니라면 연구 용도로 생식세포를 편집하거나 질병 치료를 위해 인간 체세포를 편집하는 것은 허용된다는 것도 명백히 했다. 5년의 기간이 지난 후 각국이 해당 기술을 임상 적용하기 위해서는 약 2년간 기술 적용의 취지를 검토하고, 찬반을 위한 국제 공론화 과정을 거쳐야 한다는 내용도 포함됐다.&nbsp;&nbsp;  <br/>   &nbsp;  <br/>   학계는 이 성명을&nbsp;뒷받침하기 위한 국제 조정기구가 세계보건기구(WHO) 산하나 여러 국가의 협력을 통해 설립될 수 있다고 밝혔다. 또 조정기구는 약 2년마다 보고서를 발표함으로써 각국이 유전자 편집 이슈에 대한 정보를 인식할 수 있도록 돕는다는 내용도 포함됐다. 한편 이날 영국 왕립학회, 미국 국립과학원(NAS), 국립보건원(NIH) 등은 학계의 모라토리엄 요구를 지지한다는 입장을 네이처를 통해 밝혔다.  <br/>   &nbsp;  <br/>   허정원 기자 heo.jeongwon@joongang.co.kr&nbsp;  <br/> 
			</div>
			<!-- //아티클 공통 : 태그 -->

<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">0</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">0</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="23410705">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->			<!-- 아티클 공통 : 태그 -->
				<div class="tag_list">
					<div class="hd">
						<h3>태그</h3>
					</div>
					<div class="bd">
						<ul class="clearfx mg">
								<li>
<strong class="issue">									<a href="/Issue/11120">#과학앤미래</a>
</strong>								</li>
								<li>
									<a href="https://search.joins.com?keyword=유전자편집">#유전자편집</a>
								</li>
								<li>
									<a href="https://search.joins.com?keyword=모라토리엄">#모라토리엄</a>
								</li>
								<li>
									<a href="https://search.joins.com?keyword=모라토리엄 선언">#모라토리엄 선언</a>
								</li>
								<li>
									<a href="https://search.joins.com?keyword=세계 유전학자들">#세계 유전학자들</a>
								</li>
								<li>
									<a href="https://search.joins.com?keyword=요구 선언">#요구 선언</a>
								</li>
								<li>
									<a href="https://search.joins.com?keyword=허젠쿠이">#허젠쿠이</a>
								</li>
								<li>
									<a href="https://search.joins.com?keyword=유예">#유예</a>
								</li>
								<li>
									<a href="https://search.joins.com?keyword=유전자가위">#유전자가위</a>
								</li>
						</ul>
					</div>
				</div>
		<div class="comment_area" id="comment"></div>
	</div>
</div>

<div class="mg star_list">
	<div class="hd">
		<h3>다른 기자들의 연재 기사 보기</h3>
	</div>
	<div class="bd">
		<ul class="tiletype">
				<li>
					<a href="/article/23410601">
							<span class="thumb">
								<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/d03063f4-f506-4a42-aed5-029bdc31acca.jpg&amp;w=338&amp;h=208&amp;t=k&amp;p=0" alt="고란의 어쩌다 투자">
								<span class="mask"></span>
							</span>
						<div class="text_wrap">
							<em class="stitle"><img src="https://images.joins.com/ui_joongang/news/pc/star/1006/logo_c.png" alt="고란의 어쩌다 투자 로고"></em>
							<strong class="title">벌집계좌 거래소는 퇴출...특금법 개정안 통과 코앞</strong>
							<p class="text">‘현재 정부 측에서 은행연합회를 통해 거래소 벌집계좌를 회수하고 있어 기업은행의 요청에 따라 기업은행 계좌를 금일 내 해지합니다’. 지금은 거래소에서 자금세탁방지 관련한 사고가 터지면 그 책임을 거래소가 아닌, 거래소에 계좌를 발급해준 은행이 져야 합니다. 그런데 만약 지금처럼 은행들이 가상계좌 발급을 안</p>
								<span>2019.03.14</span>
						</div>
					</a>
				</li>
				<li>
					<a href="/article/23410244">
							<span class="thumb">
								<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/8d5056e8-0c85-421a-b424-2ef4ceecd9bd.jpg&amp;w=338&amp;h=208&amp;t=k&amp;p=0" alt="탐사J">
								<span class="mask"></span>
							</span>
						<div class="text_wrap">
							<em class="stitle"><img src="https://images.joins.com/ui_joongang/news/pc/star/1024/logo_c.png" alt="탐사J 로고"></em>
							<strong class="title"> 강남&#183;목동 높은 진학률 그 뒤엔 더 높은 재수율</strong>
							<p class="text">중앙일보는 2018학년도 서울대 입학생을 많이 배출한 학교들의 사실상 재수 비율을 분석했다. 이에 따르면 2018년 서울대 입학생을 많이 배출한 상위 10개 고등학교(예술고&#183;과학고 제외) 중 4개의 졸업생 기타 비율이 50%가 넘었다. 강남 지역의 한 고등학교에서 근무하는 교사는 &quot;사실상 학종이 입시 준비의 중심에 있고 </p>
								<span>2019.03.14</span>
						</div>
					</a>
				</li>
				<li>
					<a href="/article/23409881">
							<span class="thumb">
								<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201903/13/93fd302b-2772-4cde-aeeb-f8d1418bf151.jpg&amp;w=338&amp;h=208&amp;t=k&amp;p=0" alt="박용석 만평">
								<span class="mask"></span>
							</span>
						<div class="text_wrap">
							<em class="stitle"><img src="https://images.joins.com/ui_joongang/news/pc/star/1013/logo_c.png" alt="박용석 만평 로고"></em>
							<strong class="title"> 3월 14일</strong>
							<p class="text">parkys@joongang.co.kr                                                                          만평                </p>
								<span>2019.03.13</span>
						</div>
					</a>
				</li>
				<li>
					<a href="/article/23409104">
							<span class="thumb">
								<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201903/14/77431fec-58dc-48ff-879b-4cf43d5fd4f9.jpg&amp;w=338&amp;h=208&amp;t=k&amp;p=0" alt="폴인 인사이트">
								<span class="mask"></span>
							</span>
						<div class="text_wrap">
							<em class="stitle"><img src="https://images.joins.com/ui_joongang/news/pc/star/1022/logo_c.png" alt="폴인 인사이트 로고"></em>
							<strong class="title"> 펀드매니저가 제조업에 뛰어든 이유… &quot;국내 기술력과 아마존이면 세계 제패 가능&quot;</strong>
							<p class="text">스마트 기기 제조 스타트업 허킨스의 허지욱 대표의 전망이다. &quot;시장 규모를 보면 제조업이 훨씬 커요. 여기서 혁신을 만들면 회사를 더 크게 키울 수 있다고 생각했죠. 국내에는 노련한 기술자가 많아요. 70, 80년대 산업화를 이끈 분들로, 대기업의 불량률 관리 공정을 통해 기술을 단련해 오셨죠. 설계도만 봐도 어디가 </p>
								<span>2019.03.13</span>
						</div>
					</a>
				</li>
				<li>
					<a href="/article/23408965">
							<span class="thumb">
								<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201903/13/8d92187e-5185-4323-9e45-cbaebbcd4018.jpg&amp;w=338&amp;h=208&amp;t=k&amp;p=0" alt="권혁재 핸드폰사진관">
								<span class="mask"></span>
							</span>
						<div class="text_wrap">
							<em class="stitle"><img src="https://images.joins.com/ui_joongang/news/pc/star/1001/logo_c.png" alt="권혁재 핸드폰사진관 로고"></em>
							<strong class="title"> 봄으로 떠나는 박주가리씨</strong>
							<p class="text">꼬투리에서 막 터져 나오는 씨앗이 꽃 같습니다. 하나둘 꼬투리를 빠져나온 씨앗들이 갓털로 서로 엉켰습니다. 꼬투리에서 막 터져 나와 꽃처럼 보이는 갓털 배경이 누런 갈대였습니다.</p>
								<span>2019.03.13</span>
						</div>
					</a>
				</li>
				<li>
					<a href="/article/23407948">
							<span class="thumb">
								<img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/201903/12/7b79e70a-a34e-44af-b18f-7dcfc3bd1408.jpg&amp;w=338&amp;h=208&amp;t=k&amp;p=0" alt="알쓸신세">
								<span class="mask"></span>
							</span>
						<div class="text_wrap">
							<em class="stitle"><img src="https://images.joins.com/ui_joongang/news/pc/star/1018/logo_c.png" alt="알쓸신세 로고"></em>
							<strong class="title">베트남 주석도 축구 선수도 왜 이름 앞엔 다 &#39;응우옌&#39;?</strong>
							<p class="text">아시안컵 최고의 골 주인공인 응우옌 꽝 하이가 있겠고, 베트남 선수로선 사상 두 번째로 K리그 무대에 도전장을 내민 응우옌 꽁 프엉(인천 유나이티드FC)도 빠뜨릴 수 없겠지요. 우선 서기 420년에서 589년, 혼란스러웠던 남북조 시대에 중국 안후이(安徽), 저장(浙江) 등에 사는 응우옌 씨들이 안전을 목적으로 베트남으</p>
								<span>2019.03.12</span>
						</div>
					</a>
				</li>
		</ul>
	</div>
</div>









			<input type="hidden" id="menu_key" value="Money,Science" />
			<div class="layer" id="layer_newsletter">
				<!-- layer 오픈시 layeron 클래스를 넣어주세요~^^ -->
				<span class="mask"></span>
				<div class="newsletter">
					<span class="frame"></span>
					<h4 class="mg">뉴스레터 신청하기</h4>
					<button type="button" class="btn_close" id="btn_close_layer_newsletter">닫기</button>
					<div class="bd">
						<fieldset>
							<legend class="hidden">뉴스레터 신청서 작성 폼</legend>
							<dl class="agree">
								<dt class="mg">개인정보 보호를 위한 이용자 동의사항</dt>
								<dd>
									<textarea name="" cols="50" rows="5" class="f_text">
										1. 개인정보 수집 및 이용 목적 : 회사는 수집한 개인정보를 트렌드 뉴스 레터발송을 위한 확인 및 발송 등의 업무를 위해 수집, 이용하고 있습니다.
										2. 수집하는 개인정보 항목 : 이메일
										3. 개인정보의 보유 및 이용기간 : 수집한 개인정보는 '개인정보보호법', '정보통신망 이용촉진 등에 관한 법률' 등의 규정에 의하여 기록ㆍ보존되고, 기간이 경과할 경우 법에서 정하는 바에 따라 파기됩니다.
										동의하시면 트렌드뉴스 주간을 매주 월요일 오전10시에 동의해주신 이메일로 받아보실 수 있습니다.
									</textarea>
									<p class="desc">
										<span><input name="layer_newsletter_agree" type="radio" value="1" id="agree1" class="f_check"><label for="agree1">위 사항에 동의합니다</label></span>
										<span><input name="layer_newsletter_agree" type="radio" value="0" id="agree2" class="f_check" checked="checked"><label for="agree2">위 사항에 동의하지 않습니다</label></span>
									</p>
								</dd>
							</dl>
							<div class="writer_email">
								<em>* 수신동의 전 <span>이메일 주소를 확인 후 신청</span>해주세요!</em>
								<dl class="mg">
									<dt>E-Mail</dt>
									<dd><input type="text" class="f_text" title="이메일 입력" name="" disabled="disabled"><a href="https://my.joins.com/private/index.asp" target="_blank" class="btn_white mg">수정하기</a></dd>
								</dl>
							</div>
						</fieldset>
					</div>
					<div class="ft">
						<button class="btn_black mg" type="button" id="btn_apply_newsletter" title="신청하기">신청하기</button>
					</div>
				</div>
			</div>
			<div class="layer" id="layer_time7letter">
				<span class="mask"></span>
				<div class="newsletter">
					<span class="frame"></span>
					<h4 class="mg">뉴스레터 신청하기</h4>
					<button type="button" class="btn_close" id="btn_close_layer_time7letter">닫기</button>
					<div class="bd">
						<fieldset>
							<legend class="hidden">뉴스레터 신청서 작성 폼</legend>
							<dl class="agree">
								<dt class="mg">개인정보 보호를 위한 이용자 동의사항</dt>
								<dd>
									<textarea name="" cols="50" rows="5" class="f_text">
										1. 개인정보 수집 및 이용 목적 : 회사는 수집한 개인정보를 타임7(미리보는 오늘, 뉴스룸레터) 발송을 위한 확인 및 발송 등의 업무를 위해 수집, 이용하고 있습니다.
										2. 수집하는 개인정보 항목 : 이메일
										3. 개인정보의 보유 및 이용기간 : 수집한 개인정보는 '개인정보보호법', '정보통신망 이용촉진 등에 관한 법률' 등의 규정에 의하여 기록ㆍ보존되고, 기간이 경과할 경우 법에서 정하는 바에 따라 파기됩니다.
										동의하시면 매일 오전7시(미리보는 오늘), 오후 6시(뉴스룸레터)에 타임7 뉴스레터를 동의해주신 이메일로 받아보실 수 있습니다.
									</textarea>
									<p class="desc">
										<span><input name="layer_time7letter_agree" type="radio" value="1" id="agree1" class="f_check"><label for="agree1">위 사항에 동의합니다</label></span>
										<span><input name="layer_time7letter_agree" type="radio" value="0" id="agree2" class="f_check" checked="checked"><label for="agree2">위 사항에 동의하지 않습니다</label></span>
									</p>
								</dd>
							</dl>
							<div class="writer_email">
								<em>* 수신동의 전 <span>이메일 주소를 확인 후 신청</span>해주세요!</em>
								<dl class="mg">
									<dt>E-Mail</dt>
									<dd><input type="text" class="f_text" title="이메일 입력" name="" disabled="disabled"><a href="https://my.joins.com/private/index.asp" target="_blank" class="btn_white mg">수정하기</a></dd>
								</dl>
							</div>
						</fieldset>
					</div>
					<div class="ft">
						<button class="btn_black mg" type="button" id="btn_apply_time7letter" title="신청하기">신청하기</button>
					</div>
				</div>
			</div>
			<div class="layer" id="layer_letter_preview">
				<span class="mask"></span>
				<div class="layer_newsletter">
					<h4 class="mg">뉴스레터 보기</h4>
					<button class="btn_close">닫기</button>
					<div class="bd">
						<iframe id="ifrPreView" src="" title="뉴스레터" width="657" height="581"></iframe>
					</div>
				</div>
			</div>
            <div id="subscribeArea" class="layer modal_popup" style="display:none;"></div>
			<div class="sitemap"></div>
			<div id="foot"></div>
		</div>
		<div id="aside" style=""></div>
		<div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
	</div>
	<div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
	<style>
		.article_body [class^=tag_] {
			display: none;
		}

		.search_area .ui-datepicker-trigger {
			margin-left: 13px;
		}

		a.disable {
			pointer-events: none;
			cursor: default;
		}

		.preload {
			display: none;
		}

		.slick-track .image_area {
			float: left;
		}
	</style>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20190314141109"></script>
	<script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20190314141109" id="_daytimer"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="//nstatic.jtbc.joins.com/jtbcplayer/1.0.0/js/jtbcplayer.min.js"></script>
	<script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
	<script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

	
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<!--[if lte IE 9]>
		<script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
		<script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
		<script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
		<script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
	<![endif]-->
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20190314141109"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20190314141109"></script>
	<script type="text/javascript">
		document.domain = "joins.com";
		utils.config({
			'homePath': 'https://joongang.joins.com',
			'webPcPath': 'https://news.joins.com',
			'webMobilePath': 'https://mnews.joins.com',
			'staticPath': 'https://static.joins.com/joongang_15re',
			'imagePath': 'https://images.joins.com/ui_joongang/news',
			'apiPath': 'https://apis.joins.com',
			'irPath': 'https://ir.joins.com',
			'pdsPath': 'https://pds.joins.com',
			'jtbcImagePath': 'http://photo.jtbc.joins.com',
			'jplusPath': 'http://jplus.joins.com',
			'searchWebPath': 'https://search.joins.com',
			'pageType': 'Article' || PAGE_TYPE.index,
			'articleType': 'SpCover' || ARTICLE_TYPE.general
		});

		

	</script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20190314141109"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20190314141109"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20190314141109"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20190314141109"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20190314141109" />
    <script src="https://www.google.com/recaptcha/api.js?render=explicit" async defer></script>
    <script src="https://static.joins.com/joongang_15re/scripts/utils/mail.subscribe.js"></script>
	
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20190314141109"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20190314141109"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20190314141109"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20190314141109"></script>
	<script type="text/javascript">
		(function ($) {
			$('#spCoverShare a').setShareForArticle();

			var coverImageSrc = $('#cover_image_url').val() || '',
				backgroundColor = $('#cover_background_color').val() || '',
				$shareArticle = $('.share_article').find('dl');

			setCoverLayout();

			function setCoverLayout() {
				//setTimeout(function() {
				setArticleCoverImage();
				//}, 3000);

				//$(window).on('resize', function() {
				//setArticleCoverImage();
				//});

				//utils.coverImageOnload = function (img) {
				//    var size = utils.getImageSize(img.src);
				//    imageLoad(img, size);
				//};

			}

			// TODO : article_body 의 img 요소들을 읽어온다. cover_img 구조 요청해야겠다.
			// TODO : Lazy Load
			function setArticleCoverImage() {
				var $articleCover = $('#article_body').find('.photo_cover');

				var coverCss = {
					wrap: { position: 'relative', height: 421, width: 580 },
					img: { position: 'absolute', left: -100, width: 1060, 'max-width': 1060 }, //-100
					center: { position: 'relative', left: 0, width: 550 }
				};

				var coverImagesOption = []; //{ offset[Object], height[Number]}

				var coverLength = $articleCover.length;
				var coverLoaded = 0;

				function coverLoadComplete() {
					if (coverLoaded == coverLength) {
						coverImagesOption.sort(function (a, b) {
							return a.index - b.index;
						});

						for (var i = 0, len = coverImagesOption.length; i < len; i++) {
							var $cover = coverImagesOption[i].$cover,
								height = coverImagesOption[i].height;

							$cover.css(coverCss.wrap).css('height', height);
						}

						resetArticleSubWidget();
					}
				}

				utils.resetArticleSubWidget = function () {
					resetArticleSubWidget();
				};

				function resetArticleSubWidget() {
					var $sub = $('#sub'),
						$subChildren = $sub.find('>div:not(.nBox)');

					//init remove nBox
					$sub.find('.nBox').remove();

					$subChildren.each(function (index, value) {

						var $child = $(value);

						coverImagesOption.forEach(function (v, i, a) {
							var cImage = v,
								childTop = $child.offset().top,
								childHeight = $child.outerHeight(),
								childBottom = childTop + childHeight,
								nBoxHeight = 0;

							cImage.top = cImage.$cover.offset().top;
							cImage.bottom = cImage.top + cImage.height; // ---> 실제 cover Image 의 offset 값을 구한다.

							if (!$child.hasClass('nBox')) {
								if (cImage.top >= childTop && cImage.top < childBottom) {

									if (cImage.bottom <= childBottom) {
										nBoxHeight = cImage.height;

									} else {
										nBoxHeight = cImage.bottom - childTop;
									}

									$child.before('<div class="nBox" style="height:' + nBoxHeight + 'px;padding:0;border:0;"></div>');

									return false;

								} else if (cImage.bottom < childTop && cImage.bottom >= childBottom) {

									nBoxHeight = cImage.bottom - childTop;

									$child.before('<div class="nBox" style="height:' + nBoxHeight + 'px"></div>');

									return false;
								}
							}
						});
					});

					//coverImagesOption.forEach(function(v, i, a) {

					//    var cImage = v;
					//    $subChildren = $sub.children();

					//    $subChildren.each(function(_i, v) {

					//        var $child = $(v),
					//            childTop = $child.offset().top,
					//            childHeight = $child.outerHeight(),
					//            childBottom = childTop + childHeight;

					//        cImage.offset.bottom = cImage.offset.top + cImage.height;

					//        if(!$child.hasClass('nBox')) {
					//            if(cImage.offset.top > childTop && cImage.offset.top < childBottom) {
					//                utils.log('$child1');
					//                utils.log($child);
					//                utils.log(cImage);
					//                utils.log(cImage.offset.bottom - subBlockTop);
					//                //$child.before('<div class="nBox" style="height:' + (cImage.offset.bottom - subBlockTop) + 'px;padding:0;border:0;"></div>');
					//                return false;

					//            } else if (cImage.offset.bottom < childTop && cImage.offset.bottom > childBottom) {
					//                utils.log('$child2');
					//                utils.log($child);
					//                utils.log(cImage);
					//                //$child.before('<div class="nBox" style="height:' + (cImage.offset.bottom - subBlockTop) + 'px"></div>');
					//                return false;
					//            }
					//        }

					//        subBlockTop += childHeight;

					//    });

					//    subBlockTop = subTop;

					//});
				}
			}

		})($);
	</script>
	<script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20190314141109"></script>
	<script type="text/javascript">
		if (utils.isLiveServer()) {
			fnArticleCounterCheck('23410705', '16', '1603001', 'J', 'r');
		}
	</script>

	<!--  Begin GoogleAnalytics Addon Script -->
<script type="text/javascript">
/*	jQuery(function ($) {
		var callBackTime = 100;
		var readerLocation = 150;
		var timer = 0;
		var scroller = false;
		var endContent = false;
		var didComplete = false;
		var startTime = new Date();
		var beginning = startTime.getTime();
		var totalTime = 0;
		var pageTitle = document.title;
		ga('send', 'event', 'Reading', 'NewsLoaded', pageTitle, { 'nonInteraction': 1 });

		function trackLocation() {
			bottom = $(window).height() + $(window).scrollTop();
			height = $(document).height();
			if (bottom > readerLocation && !scroller) {
				currentTime = new Date();
				scrollStart = currentTime.getTime();
				timeToScroll = Math.round((scrollStart - beginning) / 1000);
				ga('send', 'event', 'Reading', 'NewsStart', pageTitle, timeToScroll, { 'metric1': timeToScroll });
				scroller = true;
			}

			if (bottom >= $('#article_body').scrollTop() + $('#article_body').innerHeight() && !endContent) {
				currentTime = new Date();
				contentScrollEnd = currentTime.getTime();
				timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
				if (timeToContentEnd < 60) {
					ga('set', 'dimension11', 'FastReader');
				} else {
					ga('set', 'dimension11', 'SlowReader');
				}
				ga('send', 'event', 'Reading', 'NewsEnd', pageTitle, timeToContentEnd, { 'metric2': timeToContentEnd, 'metric4': 1 });
				endContent = true;
			}

			if (bottom >= height && !didComplete) {
				currentTime = new Date();
				end = currentTime.getTime();
				totalTime = Math.round((end - scrollStart) / 1000);
				ga('send', 'event', 'Reading', 'PageEnd', pageTitle, totalTime, { 'metric3': totalTime });
				didComplete = true;
			}
		}

		$(window).scroll(function () {
			if (timer) {
				clearTimeout(timer);
			}
			timer = setTimeout(trackLocation, callBackTime);
		});
	});*/
</script>
<!--  End GoogleAnalytics Addon Script -->

<!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '712739455529100');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=712739455529100&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->


	<script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>



	<script type="text/javascript">
		$(document).ready(function () {
			if ('' === 'Y') {
				$('.btn_subscribe').show();
			} else {
				$('.btn_subscribe').hide();
			}
		});
	</script>
	
</body>
</html>