
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>여성에 극단적 선택 유도했지만 실패하자…20대 남성 전자발찌 끊고 도주</title>
    <meta charset="utf-8" />

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="title" content="여성에 극단적 선택 유도했지만 실패하자…20대 남성 전자발찌 끊고 도주" />
    <meta name="description" content="14일 광주 북부경찰서에 따르면 전날 오후 11시 38분께 광주 북구 운암동의 한 주택에서 성폭력 범죄로 전자발찌를 차고 있던 민모(26·남)씨가 전자발찌를 끊고 도주했다. 민씨가 전자발찌를 끊기 약 1시간 전인 13일 오후 10시 14분께 20대 여성이 &#34;전자발찌를 한 남성이 극단적인 선택을 유도했다&#34;고 민씨를 경찰에 신고" />
    <meta name="news_keywords" content="전자발찌,여성,전자발찌 신호,극단적 선택,광주 북부경찰서" />
    

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://news.joins.com/article/23289004" />
    <meta property="og:title" content="여성에 극단적 선택 유도했지만 실패하자…20대 남성 전자발찌 끊고 도주" />
    <meta property="og:description" content="14일 광주 북부경찰서에 따르면 전날 오후 11시 38분께 광주 북구 운암동의 한 주택에서 성폭력 범죄로 전자발찌를 차고 있던 민모(26·남)씨가 전자발찌를 끊고 도주했다. 민씨가 전자발찌를 끊기 약 1시간 전인 13일 오후 10시 14분께 20대 여성이 &#34;전자발찌를 한 남성이 극단적인 선택을 유도했다&#34;고 민씨를 경찰에 신고" />
    <meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201901/14/9492b387-8004-42df-9442-480adf69a887.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="여성에 극단적 선택 유도했지만 실패하자…20대 남성 전자발찌 끊고 도주" />
    <meta name="twitter:description" content="14일 광주 북부경찰서에 따르면 전날 오후 11시 38분께 광주 북구 운암동의 한 주택에서 성폭력 범죄로 전자발찌를 차고 있던 민모(26·남)씨가 전자발찌를 끊고 도주했다. 민씨가 전자발찌를 끊기 약 1시간 전인 13일 오후 10시 14분께 20대 여성이 &#34;전자발찌를 한 남성이 극단적인 선택을 유도했다&#34;고 민씨를 경찰에 신고" />
    <meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201901/14/9492b387-8004-42df-9442-480adf69a887.jpg" />
    
	<meta property="dable:item_id" content="23289004" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201901/14/9492b387-8004-42df-9442-480adf69a887.jpg.tn_250.jpg" />
	<meta property="dable:author" content="이지영" />
	<meta property="article:section" content="사회" />
		<meta property="article:section2" content="사회일반" />
			<meta property="article:section3" content="일반" />
	<meta property="article:published_time" content="2019-01-14T16:57:16+09:00" />

    

    <link href="https://images.joins.com/ui_mobile/joongang/icon/favicon.ico" rel="shortcut icon" />
                <link rel="alternate" href="https://news.joins.com/article/23289004" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://search.joins.com/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://news.joins.com/article/23289004",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://news.joins.com/article/23289004"
                    },
                    "headline": "여성에 극단적 선택 유도했지만 실패하자…20대 남성 전자발찌 끊고 도주",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/201901/14/9492b387-8004-42df-9442-480adf69a887.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/201901/14/9492b387-8004-42df-9442-480adf69a887.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2019-01-14T16:57:16+09:00",
                    "dateModified": "2019-01-14T16:58:29+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "이지영"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "14일 광주 북부경찰서에 따르면 전날 오후 11시 38분께 광주 북구 운암동의 한 주택에서 성폭력 범죄로 전자발찌를 차고 있던 민모(26·남)씨가 전자발찌를 끊고 도주했다. 민씨가 전자발찌를 끊기 약 1시간 전인 13일 오후 10시 14분께 20대 여성이 &#34;전자발찌를 한 남성이 극단적인 선택을 유도했다&#34;고 민씨를 경찰에 신고"
                    }
                </script>
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/basic.css?20190114173614" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/parent.css?20190114173614" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/slick.css" />
    


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css">
    <link rel="canonical" href="https://news.joins.com/article/23289004" />
    
    
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article.css?20190114173614" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/pc/article_cmt.css?20190114173614" />

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23289004" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnews.joins.com/article/23289004" />
            <link rel="alternate" media="handheld" href="https://mnews.joins.com/article/23289004" />

    
    <!-- Begin Google Tag Manager Script -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23289004';
var ga_dimension2 = '1748';
var ga_dimension4 = '1200,1203';
var ga_dimension5 = '1201001,1205001';
var ga_dimension6 = '3';
var ga_dimension7 = '2019-01-14T16:57:16+09:00';
var ga_dimension8 = '이지영';
var ga_dimension9 = '사회,일반|사회,사건·사고';
var ga_dimension10 = '사회,사회일반,일반|사회,사건·사고,일반';
var ga_dimension13 = '전자발찌,여성,전자발찌 신호,극단적 선택,광주 북부경찰서';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
	(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
		jaW['JaTrackerObject'] = jaR;
		jaW[jaR] = jaW[jaR] || function () {
			(jaW[jaR].q = jaW[jaR].q || []).push(arguments);
		}, jaW[jaR].l = 1 * new Date();
		jaA = jaD.createElement(jaS),
		jaM = jaD.getElementsByTagName(jaS)[0];
		jaA.async = 1;
		jaA.src = jaG;
		jaM.parentNode.insertBefore(jaA, jaM);
	})(window, document, 'script', '//jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'news.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="//cast.imp.joins.com/persona.js" async></script>
</head>

<body class="aside_off">
    <input type="hidden" value="" />
    <!-- preLoad Image -->
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_full_menu.png" class="preload" alt="preLoad Image" />
    <img src="https://images.joins.com/ui_joongang/news/pc/common/k_nav_cover.png" class="preload" alt="preLoad Image" />

    <div class="joongang_skip">
        <dl>
            <dd><a href="#searchArea"><span>검색 바로가기</span></a></dd>
            <dd><a href="#gnb_menu"><span>주메뉴 바로가기</span></a></dd>
            <dd><a href="#content"><span>주요 기사 바로가기</span></a></dd>
            <dd><a href="#sub"><span>다른 기사, 광고영역 바로가기</span></a></dd>
            <dd><a href="#footAllService"><span>중앙일보 사이트맵 바로가기</span></a></dd>
        </dl>
    </div>
    <div id="doc">
        <!-- 광고 728x90 -->
        <div class="ad_728_90 ad" id="articeltopbanner" style="display:none;"></div>
        <!-- //광고 728x90 -->
        <div id="wrap">
            <!-- 광고 120x200 -->
            <div class="ad_120_200 ad" id="leftbanner" style="display:none;"></div>
            <!-- //광고 120x200 -->
			<div class="ad_120_600 ad_120_left" id="left_retirement" style="display:none;"></div>
			<div class="ad_120_600 ad_120_right" id="right_retirement" style="display:none;"></div>
            <!-- 광고 120x600 -->
            <div class="ad_120_600 ad" id="leftbanner2" style="display:none;"></div>
            <!-- //광고 120x600 -->
            <!-- 광고 300x250 -->
            <div class="ad_300_250 ad" id="shapepopup" style="display:none;"></div>
            <!-- //광고 300x250 -->
            <!-- 광고 1060x400 -->
            <div class="ad_1060_400 ad" style="display:none;"></div>
            <!-- //광고 1060x400 -->
            <!-- 광고 1060x90 -->
            <div class="ad_1060_90 ad" style="display:none;"></div>
            <!-- //광고 1060x90 -->

            <div id="gnb" class="joins_gnb gnb_joins_service"></div>
            <div id="head"></div>
            <div id="nav" style="display:none;"></div>
            <div id="body">
                

<!-- 기사 header -->
<div class="article_head">

    <div class="subject">
        <!-- 원복 -->
        
        <h1 class="headline mg" id="article_title"> 여성에 극단적 선택 유도했지만 실패하자…20대 남성 전자발찌 끊고 도주</h1>
    </div>
    <div class="clearfx">
        <div class="byline">
            <!-- 20150813 추가 -->
            <em>[중앙일보]</em> 
            <em>입력 2019.01.14 16:57</em>
                <em> 수정 2019.01.14 16:58</em>
            
        </div>
        
        <div id="changefont" class="tool_area" style="display:none;">
            <!-- 20150813 추가 -->
                        
                <a href="#none" class="btn_print" id="btnPrint">인쇄</a>
            <a href="#none" class="btn_scrap" id="btnScrap">기사 보관함(스크랩)</a>
            <button type="button" class="btn_minus" data-type="minus">글자 작게</button>
            <button type="button" class="btn_plus" data-type="plus">글자 크게</button>
        </div>
    </div>
</div>
<!-- //기사 header -->

<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="sub_title" value="" />
<input type="hidden" id="article_id" value="22881136" />
<input type="hidden" id="total_id" value="23289004" />
<input type="hidden" id="original_total_id" value="23289004" />
<input type="hidden" id="comment_total_id" value="23289004" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="servcode" value="12" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="reporter_seq" value="1748" />
<input type="hidden" id="master_code" value="1201001,1205001" />

<div id="content">

    <!-- 아티클 공통 : 기자 -->
    <div class="journalist_area" data-list="1">
                    <div class="row" style=""><dl class="clearfx"><dt><strong class="hide">기자</strong></dt>
                <dd>
                    <span class="profile">
                        <span class="photo"><a href="/reporter/1748" data-reporterid="1748"><img data-src="" data-type="reporter" alt="이지영 기자 사진" onerror="this.src = 'https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg';"><span class="frame"></span></a></span>
                        <strong class="mg"><a href="/reporter/1748" data-reporterid="1748">이지영 기자</a></strong>
                    </span>
                </dd>
                    </dl>
                    </div>

    </div>

    <!-- 아티클 공통 : SNS -->

<!-- //아티클 공통 : SNS -->

<div class="share_article">
    <dl>
        <dt><strong class="hide">SNS 공유 및 댓글</strong></dt>
        <dd><span class="text_total"><span class="hide">SNS 클릭 수</span> <em class="mg" id="article_share_total_count">0</em></span></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }" title="(새창) 페이스북 공유 resr" data-target="news" data-id="23289004" data-service="facebook" class="icon_facebook">페이스북</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }" title="(새창) 트위터 공유 resr" data-target="news" data-id="23289004" data-service="twitter" class="icon_twitter">트위터</a></dd>
        <dd><a href="#none" onclick="try { ga('send', 'event', 'Engaging', 'Kakaostory', document.title, 1); } catch (e) { }" title="(새창) 카카오스토리 공유 resr" data-target="news" data-id="23289004" data-service="kakaostory" class="icon_kakaostory">카카오스토리</a></dd>
        <dd>
            <a href="javascript:;" class="icon_more" title="SNS 공유 더보기">SNS 공유 더보기</a>          
            
            <div class="social_share_add">
                <a href="javascript:;" onclick="try { ga('send', 'event', 'Engaging', 'Pinterest', document.title, 1); } catch (e) { }" title="(새창) 핀터레스트 공유" data-target="news" data-id="23289004" data-service="pinterest" class="icon_pinterest">핀터레스트</a>
                <a href="javascript:;" class="icon_url" title="URL 복사">URL 복사</a>
                <a href="javascript:;" class="icon_close" title="SNS 공유 더보기 닫기">SNS 공유 더보기 닫기</a>
            </div>
        </dd>
    </dl>
</div>



	<div id="article_body" itemprop="articleBody" class="article_body fs1 mg">
  <div class="ab_photo photo_center " style="width: 560px;">  <div class="image">    <img alt="전자발찌 보호감찰 [사진 연합뉴스TV 제공] " data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201901/14/9492b387-8004-42df-9442-480adf69a887.jpg"/>  <span class="mask"></span>    </div>    <p class="caption">전자발찌 보호감찰 [사진 연합뉴스TV 제공] </p>   </div>   &nbsp;  <br/>   여성을 유인해 극단적 선택을 유도하던 20대 남성이 도주했다. 이 남성은 성폭력 전과로 전자발찌를 차고 있었으며, 발찌를 절단하고 자취를 감춰 경찰과 보호관찰소 측이 추적 중이다.  <br/>   &nbsp;  <br/>   14일 광주 북부경찰서에 따르면 전날 오후 11시 38분께 광주 북구 운암동의 한 주택에서 성폭력 범죄로 전자발찌를 차고 있던 민모(26·남)씨가 전자발찌를 끊고 도주했다.  <br/>   &nbsp;  <br/>   전자발찌 신호 차단 통보를 받은 광주보호관찰소 측이 발찌가 끊긴 위치 주변을 수색했지만, 민씨를 찾지 못하고 경찰에 신고했다.  <br/>   &nbsp;  <br/>   전과 8범인 민씨는 아동·청소년 강간 혐의로 징역 1년 3월형을 살고, 2020년까지 8년 동안의 전자장치 부착 명령을 받았다.  <br/>   &nbsp;  <br/>   그러던 중 사건 당일 갑자기 전자발찌를 끊고, 그것을 어머니 집에 던져놓고 도주했다.  <br/>   &nbsp;  <br/>   경찰은 민씨가 전자발찌를 끊기 전 거동을 수상히 여기고 있다.  <br/>   &nbsp;  <br/>   민씨가 전자발찌를 끊기 약 1시간 전인 13일 오후 10시 14분께 20대 여성이 “전자발찌를 한 남성이 극단적인 선택을 유도했다”고 민씨를 경찰에 신고했다.  <br/>   &nbsp;  <br/>   민씨는 인터넷 사이트에서 만난 이 여성을 상대로 극단적 선택을 함께 하는 척하며 성폭행하려 한 것으로 경찰은 보고 있다.  <br/>   &nbsp;  <br/>   이 여성이 마음을 바꿔 극단적 선택을 하지 않겠다고 하자, 민씨는 함께 있던 모텔방에서 서둘러 나와 도주한 뒤 전자발찌까지 끊고 종적을 감췄다.  <br/>   &nbsp;  <br/>   경찰은 보호관찰소와 합동 수색을 벌이며 민씨의 행방을 뒤쫓고 있다.  <br/>   &nbsp;  <br/>   이지영 기자 lee.jiyoung2@joongang.co.kr  <br/>   &nbsp;  <br/>   ※ 우울감 등 말하기 어려운 고민이 있거나 주변에 이런 어려움을 겪는 가족·지인이 있을 경우 자살 예방 핫라인 1577-0199, 희망의 전화 129, 생명의 전화 1588-9191, 청소년 전화 1388 등에서 24시간 전문가의 상담을 받을 수 있습니다.  <br/> <!-- 아티클 공통 : DA 250 -->
<div class="" style="width:250px;height:250px;float:right;clear:both;" id="criteo_network"></div>
<!-- 아티클 공통 : 관련기사 -->
<!-- //아티클 공통 : 관련기사 -->
</div>


    <!-- 미리듣는 오늘 음성 콤포넌트 -->
    <div class="banner_articlebtm soundcloud" data-widget-type="ArticleBtmSoundCloud" style="display:none;"></div>
    <!-- //미리듣는 오늘 음성 콤포넌트 -->

    <div class="ab_adtxt_wrap clearfx">
        <div class="ab_adtxt lt" id="ab_adtxt_lt">
            <div class="hd"><img alt="AD" src="https://images.joins.com/ui_joongang/news/pc/common/i_ad_news.png"></div>
        </div>
        <div class="rt" id="ab_adtxt_rt"></div>
    </div>

	<div class="mg jpod_temp2" style="display:none;" data-widget-type="JpodEpisode" id="divJpodEpisode">
		<div class="hd hide">
			<h3>J팟</h3>
		</div>
		<div class="bd" id="jpoditems"></div>
	</div>

    
<div class="recommendation_sns">
    <!-- 아티클 공통 : 추천 -->
    <div class="recommendation">
        <button type="button" class="btn_like mg" id="btnLike">
            <span class="icon"><span class="hide">좋아요</span></span>
            <span class="count">0</span>
        </button>
        <button type="button" class="btn_dislike mg" id="btnDislike">
            <span class="icon"><span class="hide">싫어요</span></span>
            <span class="count">0</span>
        </button>
    </div>
    <div class="share_wrap" data-target="news" data-id="23289004">
        <a href="#none" class="share_button" id="btnShare"><span class="icon">SNS 공유</span></a>
    </div>
</div>

<!-- 구독신청 -->
<div class="mg article_subscription">
    <a href="//www.joins.com/Media/List.aspx?mseq=11" target="_blank" title="온라인 구독신청">온라인 구독신청</a> <a href="//www.joins.com/Special/Delivery.aspx" target="_blank" title="지면 구독신청">지면 구독신청</a>
</div>
<!-- //구독신청 -->
    <!-- 아티클 공통 : 태그 -->
	<div class="tag_list">
		<div class="hd">
			<h3>태그</h3>
		</div>
		<div class="bd">
			<ul class="clearfx mg">
					<li>
						<a href="https://search.joins.com?keyword=전자발찌">#전자발찌</a>
					</li>
					<li>
						<a href="https://search.joins.com?keyword=여성">#여성</a>
					</li>
					<li>
						<a href="https://search.joins.com?keyword=전자발찌 신호">#전자발찌 신호</a>
					</li>
					<li>
						<a href="https://search.joins.com?keyword=극단적 선택">#극단적 선택</a>
					</li>
					<li>
						<a href="https://search.joins.com?keyword=광주 북부경찰서">#광주 북부경찰서</a>
					</li>
			</ul>
		</div>
	</div>
<!-- //아티클 공통 : 태그 -->
		<!-- //아티클 공통 :  이슈키워드 관련기사 -->
			<div id="divRelateTag"></div>
			<div id="divRealtime" class="ft_realtime_article" style="display:none;"></div>

					<input type="hidden" id="articleRelation_Find" value="전자발찌" />
<!-- //아티클 공통 :  이슈키워드 관련기사 -->
		<!-- 아티클 카툰 : 회차 이동 네비게이션 -->
		<!-- //아티클 카툰 : 회차 이동 네비게이션 -->
		<!-- 아티클 공통 : 중앙일보 핫클릭 -->
		<div class="hot_click_v2">
			<div class="hot_click">
				<div class="hd">
					<h3 class="subtit_comm">중앙일보 핫 클릭</h3>
				</div>
				<div class="bd"></div>
			</div>
		</div>
		<div class="hot_click_wrap"></div>
		<!-- //아티클 공통 : 중앙일보 핫클릭 -->
		<!-- 아티클 공통 : 스페셜 링크 (기사면_하단 텍스트 3줄) -->
		

		<!-- 아티클 공통 : PHOTO & VIDEO -->
		<div class="photo_video">
			<div class="hd">
				<h3 class="subtit_comm">PHOTO & VIDEO</h3>
			</div>
			<div class="bd"></div>
			<div class="ft">
				<a href="/Pic" class="add"><span class="hide">PHOTO &amp; VIDEO</span> 더보기<span class="icon"></span></a>
			</div>
		</div>
		<!-- //아티클 공통 : PHOTO & VIDEO -->
		<!-- 아티클 공통 : 댓글: 작성/보기 -->
		<div class="comment_area" id="comment"></div>
		<!-- 아티클 로그아웃 : 하단_좌우측 (300 x 250 2슬롯) -->
		<div class="advertising">
			<div id="articleBottomLeft"></div>
			<div id="articleBottomRight"></div>
		</div>
		<div class="shpping_life">
			<div class="hd"><img src="https://img.iacstatic.co.kr/adbayimg/templates/trand_logo.gif" alt="shpping&amp;life"></div>
			<div class="bd">
				<ul class="clearfx">
					<li id="shpping_life_1"></li>
					<li id="shpping_life_2"></li>
					<li id="shpping_life_3"></li>
				</ul>
			</div>
		</div>

</div>


<div id="sub">
    <!-- 아티클 공통 : DA 300 -->
    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="da_300" style="display:none;"></div>

    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" data-widget-type="RecommendedArticle" style="display:none;"></div>

    
    
    

    <!-- 아티클 공통 : 유입경로에 따른 추천 뉴스 -->
    <div class="rts sub_series" id="externalInflow" style="display:none;"></div>
    
    <!-- 아티클 공통 : 많이 본 기사 -->
    <div class="rts sub_article" id="widget_hot_articles" data-widget-type="HotArticles" style="display:none;">
    </div>
    <div class="rts sub_datxt" id="widget_favorite_articlesAD">
    </div>

	<!-- Innovation Lab 홍보영역 (임시작업) -->
	<div class="rts sub_innov_lab sub_innov_lab_temp" id="widget_innovation_lab" data-widget-type="InnovationLabList" style="display:none;">
		<div class="hd">
			<h4>Innovation Lab</h4>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx"></div>
		</div>
	</div>
	<div class="rts sub_branded_contents" id="widget_sponsored_div" style="display:none;">
		<div class="hd">
			<h4>Branded Content</h4>
		</div>
		<div class="bd">
			<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents"></div>
		</div>
	</div>

    <!-- 아티클 공통 : 포토이슈 -->
    <div class="rts sub_photo" id="widget_photo_issue" data-widget-type="PhotoIssues" style="display:none;"></div>

    <!-- 아티클 공통 : 댓글 많은 기사 -->
    <div class="rts sub_article" id="widget_hot_articles_orderby_reply" data-widget-type="HotArticlesOrderByReplyCount" style="display:none;"></div>

    <!-- 아티클 공통 : DA 250 -->
    <div class="rts sub_da_250" data-widget-type="Ad" data-widget-service="da_250" style="display:none;"></div>

    <!-- 아티클 공통 : IMC -->
    <div class="rts sub_imc" data-widget-type="Ad" data-widget-service="da_imc_260"></div>

    <!-- 아티클 공통 : 내부 콘텐트 프로모션 영역 -->
    

    <!-- 아티클 공통 : 스타기자 -->
    <div class="rts sub_jplus" id="widget_prism_star_reporter" data-widget-type="PrismStarReporter" style="display:none;"></div>

    <!-- 아티클 공통 : 핫이슈 -->
    
	<div class="rts sub_tagnews" id="widget_tag_news" data-widget-type="TagNews" style="display:none;"></div>

    <!-- 아티클 로그아웃 : 프리미엄 텍스트 (텍스트 8줄) -->
    <div class="rts sub_premium_link" data-widget-type="Ad" data-widget-service="premium_text" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 비즈링크 (썸네일 + 텍스트 2슬롯) -->
    <div class="rts biz_link" data-widget-type="Ad" data-widget-service="biz_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 파워 링크 (썸네일+텍스트 1슬롯) -->
    
    <!-- 아티클 로그아웃 : 인기링크 (텍스트 8줄) -->
    <div class="rts popular_link" data-widget-type="Ad" data-widget-service="popular_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스폰서 링크 (썸네일+텍스트 2슬롯) -->
    <div class="rts sponsored_link" data-widget-type="Ad" data-widget-service="sponsored_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 스페셜 링크 -->
    <div class="rts special_link" data-widget-type="Ad" data-widget-service="special_link" style="display:none;"></div>
    <!-- 아티클 로그아웃 : 핫이슈 링크 -->
    
    <!-- 아티클 로그아웃 : 프리미엄 링크 -->
    <div class="rts premium_link" data-widget-type="Ad" data-widget-service="premium_link" style="display:none;"></div>

    <div class="rts sub_da_300" data-widget-type="Ad" data-widget-service="bottom_745" style="display:none;"></div>
</div>


                <input type="hidden" id="menu_key" value="" />
            </div>
            <div class="layer" id="layer_newsletter">
                <!-- layer 오픈시 layeron 클래스를 넣어주세요~^^ -->
                <span class="mask"></span>
                <div class="newsletter">
                    <span class="frame"></span>
                    <h4 class="mg">뉴스레터 신청하기</h4>
                    <button type="button" class="btn_close" id="btn_close_layer_newsletter">닫기</button>
                    <div class="bd">
                        <fieldset>
                            <legend class="hidden">뉴스레터 신청서 작성 폼</legend>
                            <dl class="agree">
                                <dt class="mg">개인정보 보호를 위한 이용자 동의사항</dt>
                                <dd>
                                    <textarea name="" cols="50" rows="5" class="f_text">
                                        1. 개인정보 수집 및 이용 목적 : 회사는 수집한 개인정보를 트렌드 뉴스 레터발송을 위한 확인 및 발송 등의 업무를 위해 수집, 이용하고 있습니다.
                                        2. 수집하는 개인정보 항목 : 이메일
                                        3. 개인정보의 보유 및 이용기간 : 수집한 개인정보는 '개인정보보호법', '정보통신망 이용촉진 등에 관한 법률' 등의 규정에 의하여 기록ㆍ보존되고, 기간이 경과할 경우 법에서 정하는 바에 따라 파기됩니다.
                                        동의하시면 트렌드뉴스 주간을 매주 월요일 오전10시에 동의해주신 이메일로 받아보실 수 있습니다.
                                    </textarea>
                                    <p class="desc">
                                        <span><input name="layer_newsletter_agree" type="radio" value="1" id="agree1" class="f_check"><label for="agree1">위 사항에 동의합니다</label></span>
                                        <span><input name="layer_newsletter_agree" type="radio" value="0" id="agree2" class="f_check" checked="checked"><label for="agree2">위 사항에 동의하지 않습니다</label></span>
                                    </p>
                                </dd>
                            </dl>
                            <div class="writer_email">
                                <em>* 수신동의 전 <span>이메일 주소를 확인 후 신청</span>해주세요!</em>
                                <dl class="mg">
                                    <dt>E-Mail</dt>
                                    <dd><input type="text" class="f_text" title="이메일 입력" name="" disabled="disabled"><a href="https://my.joins.com/private/index.asp" target="_blank" class="btn_white mg">수정하기</a></dd>
                                </dl>
                            </div>
                        </fieldset>
                    </div>
                    <div class="ft">
                        <button class="btn_black mg" type="button" id="btn_apply_newsletter" title="신청하기">신청하기</button>
                    </div>
                </div>
            </div>
            <div class="layer" id="layer_time7letter">
                <span class="mask"></span>
                <div class="newsletter">
                    <span class="frame"></span>
                    <h4 class="mg">뉴스레터 신청하기</h4>
                    <button type="button" class="btn_close" id="btn_close_layer_time7letter">닫기</button>
                    <div class="bd">
                        <fieldset>
                            <legend class="hidden">뉴스레터 신청서 작성 폼</legend>
                            <dl class="agree">
                                <dt class="mg">개인정보 보호를 위한 이용자 동의사항</dt>
                                <dd>
                                    <textarea name="" cols="50" rows="5" class="f_text">
                                        1. 개인정보 수집 및 이용 목적 : 회사는 수집한 개인정보를 타임7(미리보는 오늘, 뉴스룸레터) 발송을 위한 확인 및 발송 등의 업무를 위해 수집, 이용하고 있습니다.
                                        2. 수집하는 개인정보 항목 : 이메일
                                        3. 개인정보의 보유 및 이용기간 : 수집한 개인정보는 '개인정보보호법', '정보통신망 이용촉진 등에 관한 법률' 등의 규정에 의하여 기록ㆍ보존되고, 기간이 경과할 경우 법에서 정하는 바에 따라 파기됩니다.
                                        동의하시면 매일 오전7시(미리보는 오늘), 오후 6시(뉴스룸레터)에 타임7 뉴스레터를 동의해주신 이메일로 받아보실 수 있습니다.
                                    </textarea>
                                    <p class="desc">
                                        <span><input name="layer_time7letter_agree" type="radio" value="1" id="agree1" class="f_check"><label for="agree1">위 사항에 동의합니다</label></span>
                                        <span><input name="layer_time7letter_agree" type="radio" value="0" id="agree2" class="f_check" checked="checked"><label for="agree2">위 사항에 동의하지 않습니다</label></span>
                                    </p>
                                </dd>
                            </dl>
                            <div class="writer_email">
                                <em>* 수신동의 전 <span>이메일 주소를 확인 후 신청</span>해주세요!</em>
                                <dl class="mg">
                                    <dt>E-Mail</dt>
                                    <dd><input type="text" class="f_text" title="이메일 입력" name="" disabled="disabled"><a href="https://my.joins.com/private/index.asp" target="_blank" class="btn_white mg">수정하기</a></dd>
                                </dl>
                            </div>
                        </fieldset>
                    </div>
                    <div class="ft">
                        <button class="btn_black mg" type="button" id="btn_apply_time7letter" title="신청하기">신청하기</button>
                    </div>
                </div>
            </div>
            <div class="layer" id="layer_letter_preview">
                <span class="mask"></span>
                <div class="layer_newsletter">
                    <h4 class="mg">뉴스레터 보기</h4>
                    <button class="btn_close">닫기</button>
                    <div class="bd">
                        <iframe id="ifrPreView" src="" title="뉴스레터" width="657" height="581"></iframe>
                    </div>
                </div>
            </div>
            <div class="layer" id="layer_military">
                <span class="mask"></span>
                <div class="military_info">
                    <span class="frame"></span>
                    <h4><span class="hide">김민석의 Mr. 밀리터리 군사안보연구소</span></h4>
                    <button class="btn_close">닫기</button>
                    <div class="mg bd">
						군사안보연구소는 중앙일보의 군사안보분야 전문 연구기관입니다.<br />
						군사안보연구소는  2016년 10월 1일 중앙일보 홈페이지 조인스(<a href="https://news.joins.com">https://news.joins.com</a>)에 문을 연  ‘김민석의 Mr. 밀리터리’(<a href="https://news.joins.com/mm">https://news.joins.com/mm</a>)를 운영하며 디지털  환경에 특화된 군사ㆍ안보ㆍ무기에 관한 콘텐트를  만들고 있습니다.
						<br /><br />
						연구소 사람들<br />
                        김민석 소장 : <a href="mailto:kimseok@joongang.co.kr">kimseok@joongang.co.kr</a> (02-751-5511)<br />
						국방연구원 전력발전연구부ㆍ군비통제센터를 거쳐 1994년 중앙일보에 입사한 국내 첫  군사전문기자다. 국방부를 출입한 뒤  최장수 국방부 대변인(2010~2016년)으로 활동했다. 현재는 군사안보전문기자 겸 논설위원으로 한반도 군사와 안보문제를 깊게 파헤치는  글을 쓰고 있다.<br />
                        <br />
                        박용한 연구위원 : <a href="mailto:park.yonghan@joongang.co.kr">park.yonghan@joongang.co.kr</a> (02-751-5516)<br />
						‘북한의 급변사태와 안정화 전략’을 주제로 북한학  박사를 받았다. 국방연구원 안보전략연구센터ㆍ군사기획연구센터와  고려대학교 아세아문제연구소  북한연구센터에서 군사ㆍ안보ㆍ북한을  연구했다. 2016년부터는 중앙일보에서 군사ㆍ안보 분야 취재를  한다.
                    </div>
                </div>
            </div>
            <div class="sitemap"></div>
            <div id="foot"></div>
        </div>
        <div id="aside" style=""></div>
        <div class="back_top"><a href="#" id="btnTop" style="display:none;">Back To Top</a></div>
    </div>
    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/pc/common/loading_64.gif" alt=""></div>
    <style>
        .article_body [class^=tag_] {
            display: none;
        }

        .search_area .ui-datepicker-trigger {
            margin-left: 13px;
        }

        a.disable {
            pointer-events: none;
            cursor: default;
        }

        .preload {
            display: none;
        }

        .slick-track .image_area {
            float: left;
        }
    </style>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.pc.js?20190114173614"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20190114173614" id="_daytimer"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="//nstatic.jtbc.joins.com/jtbcplayer/1.0.0/js/jtbcplayer.min.js"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>

    
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <!--[if lte IE 9]>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/html5shiv.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/respond.min.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/json2.js"></script>
        <script src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.xdomainrequest.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js?20190114173614"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20190114173614"></script>
    <script type="text/javascript">
        document.domain = "joins.com";
        utils.config({
            'homePath': 'https://joongang.joins.com',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'imagePath': 'https://images.joins.com/ui_joongang/news',
            'apiPath': 'https://apis.joins.com',
            'irPath': 'https://ir.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'http://photo.jtbc.joins.com',
            'jplusPath': 'http://jplus.joins.com',
            'searchWebPath': 'https://search.joins.com',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });

        

    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.js?20190114173614"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.js?20190114173614"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.js?20190114173614"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20190114173614"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20190114173614" />
    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.js?20190114173614"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20190114173614"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/html.js?20190114173614"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/pc/comment.js?20190114173614"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20190114173614"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23289004', '12', '1201001', 'J', 'r');
        }
    </script>
    
    <!--  Begin GoogleAnalytics Addon Script -->
<script type="text/javascript">
/*	jQuery(function ($) {
		var callBackTime = 100;
		var readerLocation = 150;
		var timer = 0;
		var scroller = false;
		var endContent = false;
		var didComplete = false;
		var startTime = new Date();
		var beginning = startTime.getTime();
		var totalTime = 0;
		var pageTitle = document.title;
		ga('send', 'event', 'Reading', 'NewsLoaded', pageTitle, { 'nonInteraction': 1 });

		function trackLocation() {
			bottom = $(window).height() + $(window).scrollTop();
			height = $(document).height();
			if (bottom > readerLocation && !scroller) {
				currentTime = new Date();
				scrollStart = currentTime.getTime();
				timeToScroll = Math.round((scrollStart - beginning) / 1000);
				ga('send', 'event', 'Reading', 'NewsStart', pageTitle, timeToScroll, { 'metric1': timeToScroll });
				scroller = true;
			}

			if (bottom >= $('#article_body').scrollTop() + $('#article_body').innerHeight() && !endContent) {
				currentTime = new Date();
				contentScrollEnd = currentTime.getTime();
				timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
				if (timeToContentEnd < 60) {
					ga('set', 'dimension11', 'FastReader');
				} else {
					ga('set', 'dimension11', 'SlowReader');
				}
				ga('send', 'event', 'Reading', 'NewsEnd', pageTitle, timeToContentEnd, { 'metric2': timeToContentEnd, 'metric4': 1 });
				endContent = true;
			}

			if (bottom >= height && !didComplete) {
				currentTime = new Date();
				end = currentTime.getTime();
				totalTime = Math.round((end - scrollStart) / 1000);
				ga('send', 'event', 'Reading', 'PageEnd', pageTitle, totalTime, { 'metric3': totalTime });
				didComplete = true;
			}
		}

		$(window).scroll(function () {
			if (timer) {
				clearTimeout(timer);
			}
			timer = setTimeout(trackLocation, callBackTime);
		});
	});*/
</script>
<!--  End GoogleAnalytics Addon Script -->

<!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '712739455529100');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=712739455529100&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->


    <script type="text/javascript">
        $(function() {
            var BTN_OPTIONS = {
                open: {
                    cls: 'btn_open',
                    text: '열기'
                },
                close: {
                    cls: 'btn_close',
                    text: '닫기'
                }
            };

            $('.journalist_area').on('click', '.btn_open', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .show();

                $(this).removeClass(BTN_OPTIONS.open.cls).addClass(BTN_OPTIONS.close.cls).text(BTN_OPTIONS.close.text);

                return false;
            }).on('click', '.btn_close', function() {

                var $row = $(this).closest('.row');

                $row
                    .nextAll()
                    .hide();

                $(this).removeClass(BTN_OPTIONS.close.cls).addClass(BTN_OPTIONS.open.cls).text(BTN_OPTIONS.open.text);
                return false;
            });
        });
    </script>
<script type="text/javascript">
    (function (window, document, $) {
        $(function ($) {
            $(window).scroll(function () {
                winH = $("#doc").height();
                journalistH = $(".journalist_area").height() + 8;
                if ($(window).scrollTop() > $("#body").offset().top) {
                    winbtmH = $("#doc").height() - $("#article_body").height() - $(".ad_728_90").height();
                    var y = $("#article_body").height() - 146;
                    if ((winH - $(window).scrollTop()) > winbtmH) {
                        $(".share_article").css({ position: 'fixed', top: 120 + 'px' });
                    } else { $(".share_article").css({ position: 'absolute', top: y + 'px' }); }
                } else { $(".share_article").css({ position: 'absolute', top: journalistH + 'px' }); }
            });
            $(".share_article .icon_more").click(function () {
                $(".share_article").toggleClass("open");
                $(".social_share_add").slideDown();
            });
            $(".share_article .icon_close").click(function () {
                $(".share_article").removeClass("open");
                $(".social_share_add").slideUp(300);
            });

            $(".share_article .icon_more").one("click", function () {
                $.getScript("https://static.joins.com/joongang_15re/scripts/lib/clipboard.min.js", function () {
                    try {
                        var clipboard = new Clipboard(".share_article .icon_url", {
                            text: function () {
                                return "https://news.joins.com/article/23289004";
                            }
                        });
                        clipboard.on("success", function (e) {
                            alert("주소가 복사되었습니다.\n원하는 곳에 붙여넣기(Ctrl+V) 해주세요.");
                        });
                    } catch (e) {
                        $(".share_article .icon_url").click(function () {
                            alert("지원하지 않는 브라우저입니다.\n직접 복사해 주세요.");
                        });
                    }
                });
            });
        });
    })(window, document, jQuery);
    </script>




    
</body>
</html>