preLoad Image preLoad Image
검색 바로가기
주메뉴 바로가기
주요 기사 바로가기
다른 기사, 광고영역 바로가기
중앙일보 사이트맵 바로가기
닫기
닫기

5년 된 갤럭시S3 쓰는 트럼프에 보안 우려 제기

[사진 안드로이드센트럴]

[사진 안드로이드센트럴]


 
도널드 트럼프 미국 대통령이 출시된 지 5년 지난 삼성전자 스마트폰 갤럭시S3를 쓰고 있는 것으로 전해졌다. 미국 민주당 의원들은 구형 스마트폰이 보안 문제를 일으킬 수 있다며 우려를 나타냈다.
 
 최근 미국 정보통신(IT) 매체 안드로이드오소리티에 따르면 테드 류 미국 민주당 하원의원 등 15명의 의원은 정부개혁위원회에 트럼프 대통령이 갤럭시S3를 쓰고 있는 문제를 조사해달라고 요구했다. 2012년 출시된 갤럭시S3은 더 이상 안드로이드 운영체제 업데이트를 지원하지 않고 있다.
 
 테드 류 의원은 “보안이 취약한 스마트폰을 사용하면 다른 국가나 국내 기관의 표적이 될 수 있다. 트럼프 대통령이 즐겨 쓰는 트위터 계정도 해킹당할 수 있다”며 우려를 나타냈다.
 
 의원들은 트럼프 대통령이 지금도 갤럭시S3를 사용하고 있는지, 또 과거에 얼마 동안 사용했는지 내용을 담은 질의서를 정부개혁위원회에 보냈다. 
 
 또 다른 IT 매체 안드로이드센트럴은 “뒷면에 카메라 플래시와 바닥에 전원 연결 장치를 보면 트럼프가 S3를 사용하고 있다는 점을 알 수 있다”고 보도했다. 갤럭시S3에 깔린 안드로이드 4.4는 2015년 마지막으로 업데이트가 가능한 것으로 전해졌다. 보안 전문가 브루스 슈나이어는 영국 가디언과의 인터뷰에서 “안드로이드폰은 마이크를 통해 아무도 모르게 대화 내용을 엿들을 수 있다”고 밝혔다.
 
 
AD
온라인 구독신청 지면 구독신청

PHOTO & VIDEO

shpping&life

많이 본 기사

댓글 많은 기사